Гаряев Петр Петрович,

акад. РАМТН, докт. биол. наук,

  1. Прангишвили И.В., Гаряев П.П., Тертышный Г.Г., Леонова Е.А.,Мологин А.В ГЕНЕТИЧЕСКИЕ СТРУКТУРЫ КАК ИСТОЧНИК И ПРИЕМНИК ГОЛОГРАФИЧЕСКОЙ ИНФОРМАЦИИ

  2. Гаряев П.П. Волновой генетический код М.: Издатцентр. 1997.

  3. П.П.Гаряев, М.Р.Гарбер, Е.А.Леонова, Г.Г.Тертышный К ВОПРОСУ О ЦЕНТРАЛЬНОЙ ДОГМЕ МОЛЕКУЛЯРНОЙ БИОЛОГИИ

УДК 575.17

ГЕНЕТИЧЕСКИЕ СТРУКТУРЫ КАК ИСТОЧНИК И ПРИЕМНИК ГОЛОГРАФИЧЕСКОЙ ИНФОРМАЦИИ

Институт проблем управления РАН, Москва.

Prangishvili I.V., Gariaev P.P., Tertishny G.G., Leonova E.A., Mologin A.V.

GENETIC STRUCTURES AS SOURCE AND RECEIVER OF THE HOLOGRAPHIC INFORMATION

Institute control of sciences Russian Academy of Sciences

It is offered the model of biosystems development, which is based on two-dimensional holography principals. The structures of flat layers are formed from liquid-crystals of chromosome continuum. They are capable to create holographic and/or quasiholographic lattices in the process of selfassemble and/or under influence of reference and object biosystems photon fields. The wave fronts arise under difraction of endogenous photonic fields on such lattices. Their gradients serve as vectors of biosystems morphogenesis. It is suggest the idea that besides holographic nonlocality exists as well as quantum nonlocality of higher biosystems genome wave information.

Прангишвили И.В., акад. АН Грузии, докт. техн. наук,

Тертышный Г.Г., канд. техн. наук,

Леонова Е.А.,Мологин А.В.


Статья в win-word rar

(C) 2000 г Прангишвили И.В., акад. АН Грузии, докт. техн. наук,

Гаряев П.П., акад. РАМТН, докт. биол. наук,

Тертышный Г.Г., канд. техн. наук,

Леонова Е.А.,Мологин А.В.

УДК 575.17

ГЕНЕТИЧЕСКИЕ СТРУКТУРЫ КАК ИСТОЧНИК И ПРИЕМНИК ГОЛОГРАФИЧЕСКОЙ ИНФОРМАЦИИ

Институт проблем управления РАН, Москва.

Prangishvili I.V., Gariaev P.P., Tertishny G.G., Leonova E.A., Mologin A.V.

GENETIC STRUCTURES AS SOURCE AND RECEIVER OF THE HOLOGRAPHIC INFORMATION

Institute control of sciences Russian Academy of Sciences

It is offered the model of biosystems development, which is based on two-dimensional holography principals. The structures of flat layers are formed from liquid-crystals of chromosome continuum. They are capable to create holographic and/or quasiholographic lattices in the process of selfassemble and/or under influence of reference and object biosystems photon fields. The wave fronts arise under difraction of endogenous photonic fields on such lattices. Their gradients serve as vectors of biosystems morphogenesis. It is suggest the idea that besides holographic nonlocality exists as well as quantum nonlocality of higher biosystems genome wave information.

Живое и Неживое имеют общие характеристики информационно-голографического характера. Это связано с фундаментальной способностью когерентных физических полей интерферировать и, тем самым, при наличии регистрирующей среды, "записывать" собственные характеристики. Существенно, что в этом процессе не играет роли какие структуры, Живые или Неживые, порождают эти поля.

Развивая эти идеи, опубликованную нами ранее [1, 2], в настоящей работе мы уточняем нашу гипотетическую модель эндогенного биоволнового (голографического) управления развитием многоклеточных организмов из эмбрионального состояния во взрослое. Кроме того, в последние годы выясняется, что к числу фундаментальных явлений природы относится так называемый "фоновый принцип" [3], непосредственно связанный с биоголографической работой генетического аппарата [1, 2]. Суть фонового принципа заключается в том, что известное соотношение шум/сигнал трактуется так, что уровень сигнала можно повысить не за счет подавления шума (фона), как это делается обычно, а наоборот, фон служит источником сигнала и средством повышения его уровня. Этот принцип универсален и работает во всех областях человеческого знания, в общем отображая категории Части и Целого, в том плане, что полное знание о части невозможно без учета свойств целого. Например, в лингвистике фоновый принцип хорошо виден в случае омонимий, когда слова-омонимы (‘лук’ ‘рейд’ ‘коса’ и т.д.) не могут иметь точную семантику вне целого предложения, то есть контекста (фона). В генетической лингвистике применение фонового принципа позволило нам решить [2] парадокс Вобл-гипотезы Ф.Крика, в соответствии с которой в генетическом коде существует задача снятия омонимических неоднозначностей знаковых дублетов кодонов. Эту проблему живая клетка, точнее ее белок-синтезирующий аппарат, снимает именно на основе фонового принципа за счет контекстных ориентаций рибосомы в геометрически одномерном смысловом пространстве информационных РНК. В свою очередь, такие контекстно-фоновые механизмы "логической" ассоциативной работы рибосомы невозможны без интегрально-волнового восприятия целого генетического текста информационных и, возможно, преинформационных РНК.

Другой вектор приложения логики фонового принципа заключается в том, что в радиоволновом диапазоне можно обнаруживать и опознавать макрообъекты-“невидимки”, изготовленные по технологии “Стелс”. Фоновый принцип делает вполне реальной разрабатку микроскопии (в дополнении к фазово-контрасной) прозрачных для света живых и динамичных биоструктур без повреждающей предварительной окраски. Можно наблюдать, например, сложную знаковую динамику хромосом в живых клетках и связать ее с волновыми управляющими функциями генетического аппарата, а это до сих пор было недоступно для исследователей.

Известно, что хромосомный континуум многоклеточных организмов является высокоорганизованной системой генерации эндогенных когерентных электромагнитных полей широкого спектра от 250 нм до 800 нм, далее ИК- и СВЧ-диапазоны [1, 2]. Высшим биосистемам свойственна также знаковая акустика генетических структур, которая может иметь солитонный и когерентный характер. Эти информационно-волновые процессы распространяются и на белковую, и на водную составляющие биосистем [1, 2]. Поэтому практически любая точка в пространстве организмов является источником физических полей, в том числе генознаковых. Все организмы земли взаимодействуют с внешними естественными и искусственными электромагнитными и акустическими полями, некоторые из которых могут быть когерентными, например, поля от таких удаленных источников, как звезды.

Имея в виду эти соображения, применим принцип Гюйгенса к биосистемам и будем считать, что каждая точка живой клетки является источником элементарной электромагнитной и/или акустической волны. Комплексная амплитуда волны в каждой такой точке равна сумме комплексных амплитуд отдельных элементарных волн, излучаемых каждой точкой биосистемы (далее речь идет только об электромагнитных волнах). Поскольку нас, прежде всего, интересуют генетические волновые процессы, будем рассматривать в качестве источников элементарных волн управления жидкокристаллические фазы ДНК в составе хромосомного континуума. Характерным для таких фаз как in vitro так и in vivo является их сложная высокоорганизованная надмолекулярная слоистая структура, состоящая из холестерических сверхплотных укладкок спиралей ДНК [4]. Такие слои ДНК можно рассматривать как аналоги транспарантов в голографии.

Физико-математическая модель процесса излучения волны молекулами ДНК записывается следующим образом. Допустим, что в некоторой плоскости координат x,y размещен ограниченный элементарный плоский слой жидкокристаллической ДНК, слой, который образовал излучательный континуум. Тогда элементарный фронт волны, исходящей из произвольной точки x на слое ДНК, представим в виде

где [image] - расстояние между точкой [image] и точкой [image], в которой определяется поле.

Суммарная амплитуда элементарных волн в точке [image] запишется в виде

(1) [image].

При интегрировании в бесконечных пределах соотношение (1) с точностью до постоянного члена перед интегралом является формулой дифракции. Ввиду того, что расстояние rs есть иррациональная функция разности координат, ограничимся небольшой областью в окрестности оси z и применим параболическое приближение

(2) rs = Zs + [image],

где Zs - продольное расстояние между объектной точкой на участке плоской структуры ДНК и точкой [image] , в которой определяем уровень светового электромагнитного напряжения. Если бы в эту точку мы могли поместить светочувствительную среду, то в ней возможна регистрация голограммы зондируемого участка биосистемы при наличии референтной электромагнитной волны [5]. Такая ситуация возможна, если считать, что светочувствительными средами являются сами жидкие кристаллы ДНК в составе хромосом и/или структурированная вода биосистемы, точнее ее электролиты, составляющие около 70% ее объема. Это достаточно реалистично, поскольку голографическая память генома получила экспериментальные подтверждения, а коротко живущие голограммы на водных растворах известны в техническом исполнении [1]. Однако, можно обойтись и без этого допущения, если в применении к геному биосистем дополнительно использовать понятие условных голограмм (квазиголограмм).

Отличие голограммы от квазиголограммы состоит в способе их формирования (записи). Для регистрации обоих типов голограмм требуются опорные (референтные) волны. Однако, для квазиголограмм референтные волны могут быть фрагментами объектных волн и выступать как квазисферические за счет дифракции на отдельных микроструктурах биосистемы. По этой причине формируются многоопорные референтные пучки для формирования градиентов поля квазиголограммы. Такого рода квазиголограммы будем называть волновыми (в-квазиголограммы).

Квазиголограммы ДНК могут формироваться и другим путем, который зависит от последовательностей нуклеотидов, определяющих характер жидкокристаллических упаковок хромосом и, следовательно, структуру (информацию) квазиголограмм [1]. Их мы будем называть последовательность-зависимыми (п-квазиголограммами). Однако, в чистом виде 'в'- и 'п'- типы вряд ли существуют. Скорее всего, формируются смешанные типы. Есть основания думать, что в биосистемах образуются и квазиголограммы, и голограммы [1, 2]. Поэтому, далее в статье употребление этих терминов по биологическому смыслу (конечному биорезультату) семантически тождественно.

Ключевую роль в волновом управлении формирования таких голографических решеток могут играть факторы изменения градиентов напряженности физических полей, пронизывающих гетерогенное пространство организмов и квантованно (по углу регистрации-считывания, по длине волны и по субстратам записи) записывающих - воспроизводящих его динамичную структуру. Эти градиенты зависят от конкретных биоструктур и от голограмм - квазиголограмм, образуемых ими. Именно на них дифрагируют фотонные и другие поля с образованием знаково-непрерывного континуума градиентов этих полей. Градиенты в данном случае выступают как носители биознаков пространственной разметки биосистем, а совокупность градиентов образует знаковый континуум построения многоклеточного организма. Важным моментом волновой организации биосистем является фактор безынерционной радиосвязи по поляризационному каналу между ядрами клеток биосистемы для их синхронизации, введения в когерентное состояние "знания" друг о друге. Такие радиоволновые излучения могут индуцироваться лазерными излучениями хромосом по типу обнаруженного явления конверсии фотонов в радиоволны [2, 6, 7]. В тесной связи с этим ключевой (в биологическом смысле) является предполагаемая нами фрактально масштабированная когерентность (связь) по каналу поляризации фотонов с радиоволнами (Ф® Р гипотеза) на уровнях хромосомного континуума и других управляющих организмом биоструктур, таких как ферментные ансамбли, цитоскелет, внеклеточный матрикс и т.д. В рамках Ф® Р гипотезы снимается проблема радиоволновой “прозрачности” организмов и, соответственно, биологической активности радиоволн, знаково модулированных по поляризации. Действительно, существуют противоречивые данные, связанные с "прозрачностью", т.е. отсутствием выраженного действия хаотически поляризованных радиоволн кило- и мегагерцового диапазонов на живые организмы. Можно полагать, что эти диапазоны будут так или иначе воздействовать на биосистемы, если они имеют знаконесущие поляризационные модуляции. Это означает, что они будут вызывть биологический (метаболический) ответ при наличии поляризационных резонансов с радиоизлучающими и радиопринимающими командными биоструктурами, например, с ДНК, РНК и белками.

Подставив выражение (2) в (1), мы получим формулу дифракции Френеля. Дифрагирующая объектная волна "записывает" информацию о геометрии (форме) биоучастка, на котором происходит акт дифракции. В простейшем варианте это можно представить в виде ряда событий. Волна, излученная слоем хромосомной ДНК, выходя за пределы клеточного ядра, дифрагирует на встречающихся клеточно-тканевых структурах, то есть модулируется по амплитуде, фазе, поляризации, частоте и тем самым приобретает информацию о строении этих структур. Это фактор автоконтроля биосистемы за своей пространственной структурой [1, 2]. Для регистрации в форме голограммы полученной информации нужна референтная волна, которую представим как сферическую и запишем ее также в параболическом приближении

(3) [image].

Здесь [image] - амплитуда, а [image] - местоположение референтной волны, которое можно выразить через координаты [image] и

(4) [image].

В результате сложения комплексных амплитуд объектной и референтной волн получим выражения для интенсивности, равной квадрату абсолютной величины комплексной амплитуды результирующего поля

(5) [image].

Раскрывая квадрат от модуля комплексной амплитуды суммарного поля, получим

(6)

Можно полагать, что, следуя закону распределения интенсивности поля или его градиенту, биосистема будет использовать эти градиенты как некоторые (из многих) векторы построения своей клеточно-голографической структуры именно в тех местах, которые соответствуют амплитудному пропусканию голограммы в соответствии с условным перераспределением интенсивности и связанным с ним ростом и развитием биоструктур, взаимодействующих с фотонами. Возникает понятие "условного потемнения", которое мы понимаем как интерференционный результат сложения когерентного излучения по амплитуде, фазе, поляризации и частоте. Эти изменения модуляции интенсивности поля происходят вследствие сгущений и разряжений оптической плотности при динамике клеточно-тканевых структур в ходе развития и жизнедеятельности биосистем. Законы этих сгущений и разряжений и перемещений, т.е. картины и сценарии интенсивности организменных полей, в том числе их оптическая активность и спектральный состав, являются содержанием цитодифференцировок и морфогенеза организмов в волновом представлении. Заметим, что под частотной (спектральной) модуляцией фотонов, проходящей на биоструктурах, надо понимать не только и не столько известное комбинационное рамановское преобразование частот в видимом и инфракрасном интервалах длин волн. Мы допускаем, что в биосистемах может иметь место аналог феномена, обнаруженный нами ранее [2, 6, 7]. Он, в частности, проявляется в трансформации когерентного света, в определенных условиях взаимодействующего с геноструктурами и белками, в биологически активные радиоволны кило- и мегагерцового диапазонов. При этом, как уже упоминалось, существенна корреляционная зависимость поляризации фотонов и поляризации рожденных из них радиоквантов как потенциальный биоинформационный канал. Не исключено, что этот канал является модификацией открытого недавно эффекта квантовой телепортации связанных по поляризации фотонов, предсказанного в 1935 г. как эффект квантовой нелокальности (квантовой телепортации) Эйнштейна - Подольского - Розена [9]. Возможно, этот канал обеспечивает адекватное восприятие и использование биосистемами внутренней и внешней волновой среды их обитания.

Для правильного понимания предлагаемой голографической модели организации биосистем, надо учитывать, что квази - спонтанная динамика биоструктур in vitro - in vivo, по крайней мере, для таких ключевых как ДНК, рибосомы и коллаген, носит нелинейный квантованный характер и реализуется в рамках явления возврата Ферми-Паста-Улама (ФПУ), т.е. является солитонным процессом с памятью на начальные условия возбуждения колебательных мод. Указанные биоструктуры, возможно, имеют квантованный спектральный состав акустических колебаний с меняющимися, но периодически повторяющимися некоторыми модами [1]. Здесь физика колебательных процессов обеспечивает фундаментальный атрибут биологической памяти генетических молекул, а именно их способность к волновому "самопрочитыванию" генетических "текстов" и голограмм с возвратами ФПУ к уже "прочитанному" и/или "просмотренному" через высокоорганизованные и квантованные вещественно-волновые состояния, как особого рода "памяти" хромосом. Именно здесь, в вещественно-волновых измерениях, заложена стратегия волнового программирования развивития и эволюционирования биосистем [1, 2].

Итак, аналогом проявления (образования) голограмм в организме является специфическая динамика хромосомных и других знаковых клеточно-тканевых структур, которые можно рассматривать как амплитудно-фазовые рассеивающие квантованно-динамичные квазиголографические и семантические образования. Одним из законов построения их являются градиенты интенсивности результирующих электромагнитных спекл-полей. Известно, что спекл-поля характеризуют степень модуляции волновых когерентных полей. Для упрощения выкладок ограничимся случаем линейной передаточной функции

(7) [image] = [image]. (tau H = ...)

Подставив выражение (7) в соотношение (6), получим математическую модель амплитудного пропускания клеточно-голографической структуры

(8)

.

Проанализируем каждый член уравнения (8). Первый член (обозначим его [image]) - фоновый, действительно не содержит никакой информации о фазе волны. Однако, из кажущегося равномерно-фонового распределения интенсивности поля этого члена еще не следует отсутствие полезной информации о будущей микро- и макродисперсной структуре дифференцирующейся живой клетки или многоклеточного тканевого образования, например, крыла, пальца, печени, глаза и т.д. Этот фон может выступать как неявный план цитодифференцировок и размещения клеток в пространстве-времени организмов. Созданный в процессе эмбриогенеза как промежуточный этап морфо-биохимический фрагмент организма обладает тонкой амплитудно-фазовой структурой для сканирующих ее эндогенных (созданных в биосистеме) электромагнитных квантов и акустических полей различных диапазонов. Такой фрагмент будет выполнять роль динамической объемно-пространственной квазиспеклголограммы, "читаемой" электромагнитными и/или акустическими полями с референтными функциями. Таким путем создаются реестры разметочных волновых фронтов, которые можно рассматривать как "планы" послойной пространственной и временной организации биосистемы. Основным биорегуляторным компонентом этих фронтов (распределенных интенсивностях полей) являются их градиенты, которые, в свою очередь, могут определять градиенты биоактивных веществ-морфогенов, считавшихся до недавнего времени главными движущими силами биоморфогенезов в духе теории диссипативных структур [1]. Но не только морфогенов. Градиенты могут выступать как прямые силовые факторы, задающие вектора движения внутриклеточных, клеточных и тканевых структур организма. Вновь созданный фрагмент организма снова задает пул разметочных фронтов, приводящих к построению очередной части биосистемы, и так из цикла в цикл.

Второй член уравнения (8) описывает автокорреляцию послойно меняющегося амплитудно-фазового фрагмента "портрета" организма. Обозначим его через [image]. Третий и четвертый члены содержат информацию о фазовом распределении потенциальной биоструктуры в модуляциях фронта образующей волны. Это выражается в комплексном амплитудном пропускании волн этой же биоструктурой-голограммой. Соответственно, третий основной член, ранее представленной в виде полевого плана потенциальной ("планируемой") биоструктуры, обозначим [image], а четвертый (комплексно сопряженный) - через [image].

Тогда, при таком обозначении, амплитудное пропускание квазиголограммы можно выразить в виде

(9)

Проходя через такую систему квазиголографического фильтра-транспаранта, когерентная волна будет "считывать" имеющуюся на нем информацию как с обычной голограммы. Однако в отличие от обычного считывания, известного в технике голографии, считывание в живом и динамичном организме, вероятно, имеет квантованный по времени характер с возвратами (за счет возвратной памяти в спектрах ФПУ, см. выше), также как квантованными являются движения молекулярных и надмолекулярных структур организма. Последнее отчетливо прослеживается в нелинейной динамике ДНК, хромосом, рибосом и коллагена in vitro - in vivo, по крайней мере, в рамках явления ФПУ [1, 2]. На уровне органов биосистемы квантованность - это прерывистые движение глазного яблока. Квантованность движения субклеточных органелл проявляется в так называемом ядерном циклозе, при котором клеточные ядра нейронов или кариоплазма вращаются. У нейронов вращение ядра происходит по часовой стрелке, затем оно на некоторое время прерывается и продолжается уже в противоположном направлении [8].

В таком случае, даже при непрерывном прохождении восстанавливающей референтной волны всегда возможно квантованное по времени когерентное считывание и когерентный квантованный прием обогащенного информацией волнового фронта, прошедшего через такую биоквазиголограмму. В моменты кратковременных остановок вращения при прохождении когерентной волной [image] с квазисферическим волновым фронтом, когда на бесконечно малом интервале кривая может приближенно аппроксимироваться прямой, биоголограмма восстанавливается волновым фронтом, подобным волновому фронту референтной волны, используемому при голографической записи

(10)

Также как и на этапе регистрации ограничимся параболическим приближением:

(11)

Восстанавливающая когерентная волна (10), проходя через новообразованный слой квазибиоголограммы, дифрагирует на ее тонкой амплитудно-фазовой структуре. Образующуюся после этого информационную волну можно описать выражением, подобным выражению (1), с той лишь разницей, что в фазовом члене будет присутствовать расстояние [image]. Комплексная амплитуда дифрагированной биоволны будет равна

(12)

причем, (13)

где [image] - расстояние от биоголограммы до плоскости, в которой мы определяем амплитуду дифрагированной биоволны. Положение точек в этой плоскости определяется координатой [image].

Подставив амплитудный коэффициент пропускания (9) в соотношение (12), получим четыре члена, из которых первые два определяют закон построения тонкой биоструктуры, а реконструированному изображению, как волновой схеме потенциальной биоструктуры, соответствуют два последних члена. Последние проанализируем отдельно. Вначале рассмотрим третий член, которому соответствует амплитудное пропускание

(14

Подставляя это выражение в соотношение для амплитуды дифрагированной волны, получим:

(15)

Подставив в данное уравнение для [image] в параболическом приближении (2), (4), (11) и (13), после группировки соответствующих членов, получим

(16)

Это выражение описывает амплитуду дифрагированной волны, появление которой обусловлено той частью структуры биоголограммы, которая приводит к реконструкции основного (или истинного) волнового изображения того, каким должна быть "планируемая" биоструктура. Для получения ее точного пространственного прообраза с максимально резким изображением, биосистеме необходимо начинать строительство потенциальной структуры на расстоянии, при котором исчезнет квадратичный фазовый член в уравнении (16), что произойдет при соблюдении следующего условия

Отсюда следует, что расстояние основного изображения от биоголограммы определится по соотношению

(17)

На расстоянии [image] получается резкое (высококонтрастное и точное) изображение потенциальной биоструктуры. Интеграл по переменной

представляет одну из возможных форм записи так называемой функции Дирака [image], являющейся импульсной функцией, величина которой везде равна нулю, кроме точки 0, где она обращается в бесконечность. Эта функция обладает свойством

Обозначая в уравнении (16) выражение перед интегралом через [image], получим

так как

следовательно,

(19)

где через [image] обозначено произведение всех остальных членов. Для сохранения плоскости биоструктуры реконструирующий источник должен находиться на том же расстоянии от квазибиоголограммы, что и референтный источник, т.е.

При [image] изображение будет находиться на продольной оси [image]. Правильное местоположение восстанавленной биоволны зависит от взаимного расположения референтных волн по отношению к биоструктуре, на которой происходит дифракция.

Теоретический анализ биофизики управляющих генетико-волновых процессов, проводимый в настоящей работе, а также ранее [1, 2], приводит к предположению о том, что многоклеточные организмы обладают высокой избыточностью и помехозащищенностью волновой генетической информации по типу голограмм. Вероятно, хромосомно-водный континуум биосистемы является когерентным голографическим фракталом, где волновая информация многократно (избыточно) повторена в разных пространственных масштабах. Отсюда становится понятным, почему основная часть генома биосистем (гетерохроматин) устойчива к повреждающим воздействиям. Она голографична. Другая, малая часть генома (эухроматин), работает, вероятно, на других информационных принципах, а именно в рамках семантико-лингвистических построений последовательностей нуклеотидов ДНК и РНК [2]. И поэтому повреждения эухроматина, как правило, бывают летальны. Это и понятно. Например, замена только одной буквы в генетическом "тексте" может полностью поменять смысл "слова", как это имеет место при повреждениях генов ферментов. То же относится и к расстановке "знаков препинания" в ДНК-"текстах". Однако и здесь роль внутренних и внешних для биосистемы физических полей значительна. Одной из областей их работы являются смысловые ориентации выбора омонимов кодонов-антикодонов информационных и транспортных РНК, которые в свою очередь, определяются контекстными перестройками хромосомно-волнового континуума биосистем, а они, перестройки, в какой-то мере, зависят от волнового окружения земли, выступающего как мегаконтекст (фон) [2]. И в этом видится объединяющий фрактальный принцип в знаковой системе геном-поле.

Если вернуться к нашей идее, что хромосомы высших биосистем могут работать также и на принципах квантовой телепортации знаковых фотонных образов, то можно сказать следующее. Геном нелокален трижды. Один раз по вещественному измерению, второй и третий - по волновому. Первое измерение нелокальности имеет вещественный характер. Это нелокальность голограмм и квазиголограмм хромосомного континуума. В этом же и фрактальность генома, поскольку любая голограмма - фрактал, т.е. информация в ней (записанный образ) самотождественна в любом ее фрагменте, не меньшем, чем длины волн записи. Второе измерение (волновое) - нелокальность волновых фронтов, считанных с таких голограмм. Каждая область фронта также фрактально повторяет образ, считанный с голографической решетки. И наконец, третье измерение (тоже волновое) - это квантовая нелокальность генома, позволяющая находиться в мгновенном электромагнитном информационном контакте миллиардам клеточных ядер, благодаря чему организм является суперкогерентной системой.

Нам предсталяется, что прием и передача биоголографической (и радиоволновой) информации может происходить в квантованном по времени когерентно-импульсном режиме посредством квазизатворов. Если говорить о фотонных излучениях хромосом, то в качестве квазизатворов (или шире - переключателей с одной голограммы на другую) могут выступать холестерические послойные жидкокристаллические голограммы хромосомного континуума. Его холестерики посредством переориентации директоров меняют направление поляризации проходящего через них света. Такие регуляторные директора, расположенные ортогонально друг к другу и ортогонально к распространяющемуся свету, могут пропускать или не пропускать его за счет поворотов плоскостей поляризации, определяемых направлениями директоров.

Когерентно-импульсный режим работы хромосомного континуума как лазерного излучателя может осуществляться по двум возможным путям. Первый основан на поворотах плоскостей поляризации света директорами хромосомных холестериков ДНК, а второй связан с известным явлением по захвату и накоплению фотонов в слоисто-фрактальных структурах, в том числе вероятно, и в жидких кристаллах ДНК. При такой ситуации может происходить лазерная накачка фотонов молекулами ДНК с их последующим квантово-пороговым импульсным отстрелом. Видимо, именно этот эффект мы наблюдали ранее, фиксируя необычные трапециевидные временные автокорреляционные функции при динамической лазерной спектроскопии светорассеяния ДНК и хромосом [1].

В качестве определенного подтверждения этих положений нами были проведены предварительные экспериментальные исследования по изготовлению и функционированию специальных ДНК-слоистых устройств типа "сэндвич" сложного состава, включающего кроме ДНК определенные биометаболиты. Такие устройства при взаимодействии с особым образом поляризованным лазерным светом со специальной юстировкой к вектору распространения луча лазера, оказались способными конвертировать фотоны в биоактивные радиоволны. Такие радиоволны меняют структуру воды, вводя в нее некую часть информации с ДНК. После этого вода оказывает четко выраженное действие на рост и развитие растений. Другой иллюстрацией биоактивности ДНК-промодулированных радиоволн является эффект оживления невсхожих семян растения Arabidipsis taliana, взятых из чернобыльской зоны и получивших высокую дозу гамма-облучения. Последний эксперимент служит некоторым свидетельством в пользу нашей гипотезы о квантовой нелокальности геномов высших биосистем, поскольку какая-то часть информации с ДНК передавалась параметрически связанной конверсией фотоны-радиоволны на поврежденный геном Arabidipsis taliana и регенерировала его. Это наблюдение также подтверждает полученные нами ранее данные о восстановлении хромосомного аппарата радиационно поврежденных семян пшеницы и ячменя с помощью радиоэлектронных устройств, моделирующих радиоволновые процессы в хромосомах [1].

Таким образом, мы предложили более развитую био-физико-математическая модель волнового управления ростом и развитием многоклеточных организмов, дополняющая и расширяющая первичные, выдвинутые нами ранее [1, 2], представления в этой области.

ЛИТЕРАТУРА

  1. Гаряев П.П. Волновой геном. М.: Изд. Общ. Польза. 1994.
  2. Гаряев П.П. Волновой генетический код М.: Издатцентр. 1997.
  3. Прангишвили И.В., Ануашвили А.Н., Маклаков В.В. Закономерности проявления подвижного объекта / Сб. трудов ИПУ РАН. М. Вып. 1. С.7-10. (1993).
  4. Livolant F. Condensed forms of DNA in vivo and in vitro // Physica A. 1991.V.176. P.117-137.
  5. Милер М. Голография. Л.: Машиностроение (1979).
  6. Гаряев П.П., Тертышный Г.Г., Готовский Ю.В. Трансформация света в радиоволны. III международная конференция “Теоретические и клинические аспекты применения адаптивной резонансной и мультирезонансной терапии”. “ИМЕДИС”. Москва. 18-20 апреля 1997г. с.303-313. (1997).
  7. Гаряев П.П., Тертышный Г.Г., Лощилов В.И., Щеглов В.А., Готовский Ю.В. Явление перехода света в радиоволны применительно к биосистемам. Сборник научных трудов “Актуальные проблемы создания биотехнических систем”. Выпуск 2. МГТУ им. Н.Э.Баумана. Академия Медико-Технических Наук РФ. Москва. С.31-42. (1997).
  8. Движение немышечных клеток и их компонентов. Академия Наук СССР. Л.: Наука, 1977. С.105, 167.
  9. Einstein A., Podolsky B., Rosen N., Can quantum-mechanical description of physical reality be considered complete? // Phys.Rev. 1935. V.47. P.777-780; Bouwmeester D., Pan Jian-Wei, Mattle K., Eibl M., Weinfurter H., Zeilinger A. Experimental quantum teleportation // Nature. 1997. V.390. P.575-579.

публикуется с разрешения автора


Научное издание Петр Петрович Гаряев. Волновой генетический код

Главная страница

Книга winWord97 в Rar-архиве:#01, #02

Институт проблем управления Российской Академии Наук

П.П.Гаряев

ВОЛНОВОЙ ГЕНЕТИЧЕСКИЙ КОД

удк 575.17

Гаряев П.П. Волновой генетический код. Москва, 1997. - 108с.: ил.

ISBN 5-7816-0022-1

Предлагаемая работа “Волновой генетический код” написана через три года после выхода моей монографии “Волновой геном” и, несмотря на сходство названия, не повторяет ее, но развивает преимущественно в теоретическом плане.

В биологии и, особенно, в ее ключевой части - генетике - настала пора переоценки ценностей. Вероятно, она будет иметь взрывной характер. столь нелюбимое для многих во времена лысенковщины слова и понятия “ген” и “триплетный генетический код”, наконец, повсеместно приняты, и вроде бы, здесь все ясно. но вот парадокс, эта видимость ясности стала интеллектуальным тормозом. однако, лавина новых экспериментальных фактов уже не укладывается в признанные и, вчера еще, революционные идеи. Эти новые факты удивительны, волнуют воображение, манят вперед. Взять, хотя бы, проблему “эгоистической” ДНК, или странную неэкономичность синтеза преинформационных РНК, или как будто бы ненужную интрон-экзонную разбивку генов. А возьмите проблему контекстных дальних ориентаций при выборе аминокислот в процессе синтеза белков или феномен лазерных и солитонных излучений ДНК. И это только малая часть “аномальных” явлений в биологии. Особенно интересна ситуация со знаменитой Вобл-гипотезой Ф.Крика, прячущей за звучной идеей вроде бы случайного “качания” (замен) третьего нуклеотида в кодоне главную теоретическую трудность парадигмы триплетного кода -его омонимичность. Кодирующие одинаковые дуплеты-омонимы должны точно означать (кодировать) ту или иную различающиеся аминокислоты, и рибосома делает этот точный однозначный выбор амнокислоты. Но каким образом? Генетика и молекулярная биология сейчас не могут ответить на этот вопрос, они застыли в фазе непонимания правил орфографии написания белковых “текстов” из аминокислотных “букв”.

Иными словами, проблему генетического кода пора пересматривать. Да и почему он генетический? Он белковый. Что касается генетического кода, как программы построения всей биосистемы, то он существенно иной- гетеромультиплетный, многомерный, плюралистичный и, наконец, образно-волновой.

Моя работа не претендует на истину в последней инстанции. Ее задача скромнее - правильно поставить новые вопросы. Ответ на них, может быть, найдут в XXI веке.

Академик Академии медико-технических наук, член Нью-Йоркской Академии наук П.П.Гаряев.

ISBN 5-7816-0022-1

Институт Проблем Управления РАН

© Гаряев П.П., 1997.

СОДЕРЖАНИЕ

Актуальность темы

Пересмотр модели генетического кода

Расширение модели волнового генетического кодирования

Экспериментальные подтверждения существования волновых генов

Теоретические модели волновых генов

Математическое моделирование солитонов на ДНК

Экспериментальные доказательства солитонообразования на информационных биополимерах “in vitro”

Запись ИК-лазерного сигнала на уровне нелинейной динамики ДНК

О возможности создания лазера на информационных биомакромолекулах

Теоретическое исследование возможности создания лазера на Фрелиховских модах

Антенная модель, физико-математический формализм

Конверсия эпигеносигналов в электромагнитных солитонных структурах, их транспозиция в геном биосистем-акцепторов

Генератор пакетов уединенных волн (солитонов) в форме возврата Ферми-Паста-Улама

Единство фрактальной структуры ДНК-“текстов” и текстов на естественных языках

О возможности создания биокомпьютера на генетических структурах

Явление перехода света в радиоволны применительно к биосистемам и биокомпьютерам

Основные результаты

Литература

Автор благодарит Марка Гарбера за помощь в издании этой книги.

Автор глубоко признателен блестящим ученым оптического отдела Физического института РАН им. П.Н.Лебедев, где он провел основные научные исследования.

Автор также благодарен всем, кто принимал участие в издании книги.

RLE Banner Network RLE Banner Network

АКТУАЛЬНОСТЬ ТЕМЫ

В последние десятилетия начали постепенно выявляться некоторые кризисные явления в молекулярной биологии и биологии развития. После открытия структуры ДНК и детального рассмотрения участия этой молекулы в генетических процессах основная проблема феномена жизни - механизмы ее воспроизведения - осталась в своей сути не раскрытой. Отсюда ограниченность арсенала технических и биотехнических средств управления ростом и развитием биосистем. Наметился явный разрыв между микроструктурой генетического кода и макроструктурой биосистем. Даже открытие гомеобоксов ДНК, кардинально влияющих на формообразовательные акты эмбриогенеза, лишь более ярко высветили то, о чем в свое время предупреждал А. Г. Гурвич, считая, что нагрузка на гены слишком высока, и поэтому необходимо ввести понятие биологического поля, как пространственно-временной разметочной структуры, биологического поля, “... свойства которого... формально заимствованы... из физических представлений”. Таким элементарным полем, по Гурвичу, будет являться “... поле эквивалента хромосомы...”. И далее: “... хроматин сохраняет свою “активность”, т. е. является носителем активного поля, только в неравновесном состоянии”. Здесь видно предвидение лазерной накачки хромосом как типично неравновесного состояния, полученного нами in vitro спустя 50 лет для ДНК и нуклеогистона [18].

Близкие идеи мы видим и у А. А. Любищева в его работе 1925 г. “О природе наследственных факторов” . Он пишет: “Гены не являются ни живыми существами, ни кусками хромосомы, ни молекулами автокаталитических ферментов, ни радикалами, ни физической структурой, ни силой, вызываемой материальным носителем; мы должны признать ген как нематериальную субстанцию (выделено П.Г.), подобную эмбриональному полю Гурвича, но потенциальную” (выделено П.Г.). И далее: “... взаимодействие наследственности и хромосом подобно отношению материи и памяти по Бергсону... Гены в генотипе образуют не мозаику, а гармоническое единство, подобное хору” (выделено П.Г.). Через 3 года другой наш русский научный предшественник - В. Н. Беклемишев приходит к тем же идеям в своей работе, выполненной также в Перми, “Методология систематики”. Чтобы приблизиться к реальному морфопроцессу (эмбриогенезу), - необходимо принять идею музыки и речи как неких моделей векторов генетических актов. И в музыке, и в речи “... существуют “анатомические” свойства (возможны признаки стадий) - высота, интенсивность звука, обертоны и пр., а следовательно, возможно и описание отдельных стадий, и формальное описание процесса в его целостности... Музыкальная вещь аналогична морфопроцессу гораздо глубже, чем с первого взгляда кажется. Между обоими процессами бросается в глаза различие: изменения в развивающемся теле накапливаются, изменения в потоке музыки сменяются бесследно. Но истинным субъектом развития в музыке является эстетическое впечатление; оно растет и развивается под влиянием процесса звучания. Это морфопроцесс сложного духовного организма... Что является аналогом этого последнего в животных и растительных организмах? Не поток ли формативных раздражений, регулируемый индивидуальностью целого и направляющий морфогенез частей?”. Идеи русских биологов Гурвича, Любищева и Бекле-мишева - гигантское интеллектуальное достижение, намного опередившее свое время. Суть их мыслей в триаде:

1. Гены дуалистичны - они вещество и поле одновременно.

2. Полевые эквиваленты хромосом размечают пространство-время организма и тем самым управляют развитием биосистем.

3. Гены обладают эстетически-образной и речевой регуляторными функциями.

Современные молекулярная биология, генетика и эмбриология, проделав большой путь развития, завершили определенный виток в понимании сущности жизни. Оно было сугубо материалистичным, точнее, вещественным. Гены в этом смысле - только вещество. И когда это вещество - ДНК - детально изучили, открыв так называемый генетический код, то оказалось, что этого явно мало. Ключевая проблема биологии - преемственность поколений, наследственность, эмбриогенез - не раскрыта, более того, в тупике, правда более высокого ранга. Ситуация сейчас напоминает положение в классической физике начала xx века, когда с открытием элементарных частиц материи вещество вроде бы исчезло, осталось нечто, которое назвали неопределенным термином "энергия". Вот и в биологии, чем точнее понимание ДНК по части повсеместно принятой центральной догмы ДНК-РНК-Белок, тем дальше мы уходим от стратегии генома в построении биосистемы. Но если физика с достоинством приняла как реальность парадоксы: “здесь и там одновременно”, “волна и частица совмещены”, “электрон резонирует со всей Вселенной”, “вакуум - ничто, но он порождает все” и т. д., то биологии только предстоит пройти сходный путь (Дао Биологии), и он будет гораздо тяжелее. Фактически мы уже вышли на него, вовремя вспомнив мысли Гурвича, Любищева и Беклемишева.

Наша задача состояла и состоит в том, чтобы развить их концептуальную триаду в контексте современных знаний и полученных нами результатов по теории и практике разработки и использования механизмов и технических средств волновой коррекции биосистем.

Цель работы: показать возможность дуалистической трактовки работы генома эукариот на уровнях вещества и поля в рамках физико-математических моделей, соединяющих формализм явления солито-нообразования в ДНК на примере явления возврата Ферми-Паста-Улама, а также голографической и иной памяти хромосомного континуума как биокомпьютера, связанного с волей Творца.

Показать возможность обычных и “аномальных” режимов работы генома эукариот с использованием волновых образно-знаковых матриц, а также эндогенной и экзогенной (зависящей от Творца) семиотико-лингвистической компоненты.

Найти экспериментальные доказательства правильности пред-лагаемой теории волновых образных и образно-лингвистических матриц генома как структур стратегического управления метаболизмом высших биосистем.

Практическая направленность настоящего исследования:

в теоретико-экспериментальном обосновании феномена свертки, транспозиции и резонансного введения супергенетической информации от биодонора к биоакцептору; при этом передаваемые эпигеносигналы могут существовать как акусто-электромагнитные солитоны в рамках явления возврата Ферми-Паста-Улама и входить в семантические знаковые ряды генетических структур, также реализующиеся в форме солитонных возбуждений;

в теоретико-экспериментальном обосновании единства фрактальной структуры человеческой речи и текстовых структур генетических молекул ДНК и РНК; это положение заложило основу для разработки начальных основ методологии введения регуляторных квази-вербальных структур в виде модулированных электромагнитных солитонов непосредственно в геном растений;

в теоретико-экспериментальном обосновании возможности создания искусственных ДНК-логических устройств (биокомпьютеров) с исполь-зованием волновых (голографических и иных) принципов памяти, сравнимой по механизмам и возможностям с генетической;

в создании технических средств мягкого регуляторного вхождения в неизвестные ранее семиотические ареалы генома высших биосистем с целью лечения, создания гибридов, продления жизни людей, форми-рования организма человека как гармоничной и устойчивой к неблагоприятным факторам структуры.

Ранее нами предложена гипотеза эпигенетической кодовой иерархии уровней организации хромосомной ДНК, рибосом и внеклеточных матриксов высших биосистем и участия их в синтезе волновых образных фрактальных построений, используемых высшими биосистемами для собственной самоорганизации [25]. Нелинейная динамика (акустика) и связанные с ней электромагнитные излучения указанных биоструктур in vivo не случайны, взаимно коррелированы, носят биознаковый (в частности, речеподобный) характер, изоморфно отображают структурно-функциональные состояния каждой из обменивающихся волновыми сигналами организменных клеточно-тканевых подсистем. В пространстве-времени организмов в эпигенетическом режиме происходит обмен информацией по физическим каналам нелинейных акустическими электромагнитных колебаний. при этом стратегической компонентой рассматриваемых волновых знаковых рядов является акустическое и электромагнитное излучение совокупного генетического материала (генома) биосистем. В настоящей работе выдвинутые положения развиваются как трактовка волновых состояний (собственных физических полей) организма и попытка понимания биологического смысла явления генерации внутри и межклеточных полевых сигналов в качестве основы волновой и, вслед за этим, вещественной самоорганизации живых систем.

ПЕРЕСМОТР МОДЕЛИ ГЕНЕТИЧЕСКОГО КОДА

В настоящее время создалась парадоксальная ситуация с моделью генетического кода - вершиной достижений молекулярной биологии 60-х годов. Точность кодирования последовательностей аминокислот белков в этой модели странным образом уживается с двойной вырожденностью предлагаемого “кода” по линиям избытка транспортных РНК (тРНК) по сравнению с числом аминокислот и неоднозначного соответствия кодон-антикодон, когда только двум (а не трем) нуклеотидам триплетов иРНК необходимо точное спаривание c антикодоновой парой нуклеотидов тРНК, а по третьему нуклеотиду природой допускается неверное спаривание, так называемое “воблирование” (от англ. слова “wobble”- качание) по гипотезе Ф.Крика [4]. Это означает, что некоторые антикодоны могут “узнавать” более одного кодона в зависимости от того, какое основание находится в 1-м положении антикодона, соответствующем 3-му положению нуклеотида с учетом их антипараллельного комплементарного взаимодействия. “Узнавание” такого рода “неправильное”, если следовать парадигме генетического кода, поскольку возникают неканонические пары оснований “Аденин-Гуанин”, “Урацил-Цитозин” и другие с энергетически невыгодными водородными связями. “Код”, особенно митохондриальный, становится настолько вырожденным, и логически следующий отсюда произвол включения аминокислот в пептидную цепь столь велик, что как бы исчезает само понятие генетического кодирования.

Процитируем высказывание из книги Альбертса, Уотсона и др. “Молекулярная биология клетки” [20] (глава с характерным названием “Геном митохондрий имеет ряд поразительных особенностей”): “...в митохондриях обычные правила спаривания кодонов с антикодонами соблюдаются менее строго, и многие молекулы тРНК способны узнавать любой из четырех нуклеотидов в третьей (неоднозначной) позиции”. Вот эта “меньшая строгость”, как будто бы несовместимая с реально существующим метаболическим контролем порядка чередования амино-кислот в белках, заслуживает пристального внимания. “Меньшая строгость” не случайна, более того, она для чего-то нужна биосистемам.

Точность белкового синтеза эволюционно консервативна и высока, но может ли она достигаться такого рода “тайнописью”, когда “знак” (кодон) и “обозначаемое” (аминокислота) не всегда изоморфны, не однозначны? Если придерживаться старой догмы генетического кода, логично думать, что две разные аминокислоты, шифруемые двумя одинаковыми (третий не важен) нуклеотидами кодонов иРНК, будут с равной вероятностью включаться в пептидную цепь, т.е. случайно. И таких парных неоднозначностей даже в немитохондриальном коде насчитывается шесть, если не считать еще две по стоповым кодонам (они же “нонсенс” или бессмысленные). Так что же, существует “индульгенция разрешения” частых и случайных замен аминокислот при синтезе белков? Однако, известно, что такие случайные замены в большинстве случаев имеют самые отрицательные последствия для организма (серповидная анемия, талассемии и т.д.). Налицо явное противоречие: нужна точность (однозначность) отношений “знак-обозначаемое” (кодон-аминокислота), а придуманный людьми код ее не обеспечивает.

Поэтому существующее и общепринятое представление о ключевых (знаковых) механизмах синтеза белков нуждается в дополнительном анализе. В связи с этим более подробно рассмотрим предложенные в 60-х годах принципы генетического кодирования. Как оценили перечисленные и очевидные странности ведущие авторы теории и экспериментов в этой области - Ф.Крик, М.Ниренберг и их последователи? Основной узел противоречий - неоднозначные соответствия (кодон-аминокислота) приведены в таблице:

НЕОДНОЗНАЧНЫЕ СООТВЕТСТВИЯ И СИНОНИМО-ОМОНИМИЧЕСКАЯ ДВУМЕРНОСТЬ ГЕНЕТИЧЕСКОГО КОДА

Омонимичность

Видно, что пары разных аминокислот шифруются одинаковыми значимыми дублетами кодоновых нуклеотидов (“воблирующие” мало значимые, по Крику [4], и вообще нечитаемые, по Лагерквисту [11], нуклеотиды смещены в индекс). В терминах лингвистики это явление носит название омонимия, когда одни и те же слова имеют разный смысл (например, русские слова “лук”, “коса” или английские “box”, “ring” и т.п.). С другой стороны, избыточные различающиеся кодоны, обозна-чающие одни и те же аминокислоты, уже давно рассматривают как синонимичные.

В отношении омонимии генетического кода высказывания в литературе нам не известны. Таким образом, если считать дуплетно-триплетные кодоны “словами”, то сам код является, кроме прочего, двумерным, то есть омонимо-синонимичным. По этим измерениям код распадается, как это видно из таблицы, в основном, на парные семейства, избыточно, но не однозначно, шифрующие разные аминокислоты. И только в двух случаях из шести омонимичные дублеты обозначают близкие по структуре и функции аминокислоты (аспарагиновая-глутаминовая и аспарагин-лизин). Следовательно, при неоднозначном (ошибочном) выборе аминокислот высока вероятность синтеза аномальных белков, если следовать логике общепринятой модели кода. Большинство этих сомнений и наметок на будущее в мягкой форме уже прозвучало в обобщающей статье Ф.Крика и М.Ниренберга “Генетический код”. Процитируем авторов дословно ввиду стратегической важности обсуждаемых принципов генетического кодирования:

с.133: “белок ... является как бы длинным предложением, записанным с помощью двадцати букв”. Вот одно из первых и плодотворных сравнений белков, а затем и ДНК, с текстами естественных языков, сравнений, повсеместно принятых на первых порах лишь как метафора, а затем развитых и формализованных нами в качестве квази-речевых образований [14,25,26,29]. В этой замечательной аналогии зачаток будущего выхода из плоского и тупикового понимания природы генов, предтеча понятия образных кодов (слово как образ), а это согласуется с идеями Гурвича, Любищева и Беклемишева, которые также видели в хромосомах потенциальные волновые образные и даже эстетические структуры в качестве организующих биосистему начал. А.А.Любищев еще в 1925 году высказал предположение, что гены образуют не мозаику, а гармоническое единство, подобное хору [47]. Вслед за ним в 1928г. В.Н.Беклемишев [21] развил это, хотя и афористично, однако, с огромным предвидением, на десятилетия опередившим аналогию Крика и Ниренберга о белках как “предложениях”. Эмбриогенез он сравнил одновременно с музыкой и речью, в которых как и в дифференцирующихся тканях существуют “анатомические” свойства - признаки стадий: высота, интенсивность звука, обертоны и пр., и онтогенетические “эмбриологические” свойства - признаки хода процесса: ритм, мелодия и пр. Изменения в развивающемся теле накапливаются, а изменения в потоке музыки сменяются бесследно. Но истинным субъектом развития в музыке является эстетическое впечатление; оно растет и развивается под влиянием процесса звучания. Это морфопроцесс сложного духовного организма. Придя к этому, В.Н.Беклемишев спрашивает: что является аналогом этого последнего в животных и растительных организмах? Не поток ли формативных раздражений, регулируемый индивидуальностью целого и направляющий морфогенез частей?

Продолжим анализ основополагающей работы Крика и Ниренберга, постулирующей понятие генетического кода.

С.142 -143: “ ... до сих пор все опытные данные хорошо согласовывались с общим предположением о том, что информация считывается тройками оснований, начиная с одного конца гена. Однако, мы получили бы те же результаты, если бы информация считывалась группами в четыре или даже более оснований” или “...группами, содержащими кратное трем число оснований”. Это положение почти забыто или не понято, но именно здесь видно сомнение, обязательно ли код триплетный. И не менее важно, что предугадано будущее понимание текстов ДНК и РНК как смысловых фрактальных образований, родственных естественным языкам, что продемонстрировано в наших исследованиях [25,26,29].

С.153: “ ... одна аминокислота шифруется несколькими кодонами. Такой код называется вырожденным ... такого рода вырождение не говорит о какой-то неопределенности в построении молекулы белка ... оно лишь обозначает, что определенная аминокислота может быть направлена в соответствующее место цепи молекулы белка с помощью нескольких кодовых слов”.

Авторы видят, что синонимия еще не нарушает однозначности кода.

С.153 -154: Но дальше следует “...однако, все же имеется одна реальная возможность появления неопределенности при синтезе белка. Эта неопределенность могла бы возникнуть, если бы одно кодовое слово соответствовало нескольким аминокислотам. До настоящего времени был отмечен только один случай такой неопределенности. Белок, син-тезируемый поли-U, состоит не только из лейцина, но и из фенилаланина, причем на каждую молекулу лейцина приходится 20-30 молекул фенилаланина. При отсутствии в растворе фенилаланина поли-U использует лейцин в количестве, равном половине обычно используемого количества фенилаланина. Молекулярное объяснение этой неопределенности неизвестно”. Это первая и четкая констатация логического несовершенства предлагаемой модели кодирования, ее противоречия фактам. Затем, сомнения еще более усиливаются.

С.155: “некоторые кодовые слова почти наверняка состоят из трех оснований. Однако, 18 из 20 аминокислот могут быть закодированы словами, содержащими только два различных основания. Если же код все-таки троичный, то возможно, что в некоторых случаях правильное кодирование будет иметь место при условии, что из трех оснований считывается только два. Возможно, что такое несовершенство случается более часто в синтетических РНК-полимерах, содержащих одно или два основания, чем в естественных РНК-посредниках, которые всегда состоят из смеси всех четырех оснований. Поэтому результаты, полученные с помощью искусственных РНК, свидетельствуют лишь о кодовых возможностях клетки...”

Явно просматривается неуверенность, что код только триплетный, он может быть и дуплетным, и тетраплетным и даже гетеромуль-типлетным. Нам же представляется, в развитии этих сомнений, что кодовые возможности клетки, хромосом, ДНК не исчерпываются знаковыми тройками нуклеотидов. Как речеподобные структуры, нуклеиновые кислоты в составе хроматина способны к образованию in vivo метаязыков методом фрактализации, и поэтому кодирование белкового континуума может проходить через крупные блоки, шифрующие не только порядок включения отдельных аминокислот в пептид, но и последовательность создания белковых доменов, субъединиц и даже структурно-функциональных ансамблей ферментов, например, дыхательной цепи. Фрактальность в данном случае может пониматься и так: ДНК, РНК и белки - это разноязыкие тексты и то, что было в одном масштабе “фразой” или “предложением” в другом, более крупном, будет “словом”. Если еще укрупнять - “слово” превращается в “букву”. При более общем подходе можно рассматривать такие разномасштабные смысловые построения как знаки (иероглифы), являющиеся субстратом своего рода “информационного метаболизма” клеток. Такой путь образования метаязыков свойствен математике. У нас нет оснований думать, что геном не пользуется этим “математическим приемом” в полной мере, строя все новые усложняющиеся семиотико-семантические ареалы с их постоянными переобозначениями на разных уровнях организации биосистемы в процессе ее развития. При этом роль основной массы синтезирующихся в организме белков заключается в реализации метаболических конструкций, неявно закодированных в ДНК и имеющих квази-вербальную составляющую. Биосистему можно рассматривать как совокупность таких конструкций, и это находит определенное подтверждение в работах [25,26,29]. Такой ход рассуждений хорошо соответствует представлениям В.В.Налимова, считающего все живое частью Семантической Вселенной [49]. Человек, в соответствии с такой логикой, есть многообразие текстов, грамматику и семантику которых мы хотим охватить единым, вероятностно задаваемым взглядом. В.В.Налимов полагает, что личность является самочитаемым текстом - текстом, способным самоизменять себя. Уменьшая масштаб рассмотрения человека как самоорганизующейся системы и учитывая фрактальность (переходящую иногда в голографичность) его хромосомного континуума, можно считать, что обратное отображение человека в его собственный геном, как и отображения любого организма в его хромосомы, носит изоморфный текстово-образный характер [25,29]. Предлагаемый способ рассуждений призван показать прием логического выхода из ограничений первичной модели генетического кода, остановившейся в фазе слабого понимания правил орфографии "записи" белковых “слов” из аминокислотных "букв". Если же рассматривать идею фрактальности смысловых (текстовых) конструкций генома и принять их божественное начало, то подчеркнем, что эта идея восходит к VI в. и предложена Дионисием Ареопагитом в его труде “О божественных именах”. Он говорит, что печать Божественности (читай слова) лежит на каждом из нас, и “...оттиски Печати имеют много общего с ее оригиналом: оригинал присутствует в каждом из отпечатков весь, и ни в одном из них - лишь какой-то своей частью”. Частичность Печати определяется свойствами воспринимающего материала - конкретной личности, т.е. потенциально в каждого привносится все, идущее свыше, но расслышать, увидеть и понять это все целиком не под силу никому.

Неспособность ранней концепции генетического кода быть непротиворечивой, казалось, должна была побудить к поиску новых идей. Вместо этого предпочтение было отдано анализу механизмов точности белкового синтеза, но без главного мотива этой точности - механизмов выбора однозначностей из кодирующих дуплетов-омонимов. Вот образец этих, в данном аспекте бесполезных, описаний и рассуждений, но необходимых нам для иллюстрации псевдологики в оценке главного в генокоде [20]: “ ... точность белкового синтеза зависит от надежности двух адапторных механизмов: от связывания каждой аминокислоты с соответствующей молекулой тРНК и от спаривания кодонов в иРНК с антикодонами тРНК. Два механизма, действующие на этих этапах, совершенно различны. У многих аминоацил-тРНК-синтетаз имеется два отдельных активных центра: один ответственный за реакцию присоединения аминокислоты к тРНК, и другой, распознающий “неправильную” аминокислоту и удаляющий ее путем гидролиза. Точность спаривания кодона с антикодоном обеспечивается более тонким механизмом “кинетической коррекции”. После того как молекулы тРНК присоединят соответствующую аминокислоту, они образуют комплекс с особым белком, т.н. фактором элонгации (ФЭ,EF), который прочно связывается с аминоацильным концом молекулы тРНК и с молекулой GTP. Именно этот комплекс, а не свободная тРНК спаривается с надлежащим кодоном в молекуле иРНК. Связанный таким образом ФЭ обеспечивает возможность правильного спаривания антикодона с кодоном, но при этом препятствует включению данной аминокислоты в растущий пептид. Начальное узнавание кодона служит для ФЭ сигналом к гидролизу связанного с ним GTP до GDP+P, после чего ФЭ отделяется от рибосомы без тРНК и синтез белка продолжается. Благодаря ФЭ возникает короткий разрыв во времени между спариванием кодона с антикодоном и элонгацией пептида, что позволяет тРНК отделиться от рибосомы. “Неправильная” молекула тРНК образует в паре кодон - антикодон меньше водородных связей, чем правильная; поэтому она слабее удерживается на рибосоме и значит за данный промежуток времени имеет больше шансов отделиться”.

Комментируя эту, важную для нас, длинную выдержку, можно сказать, что акцент в ней сделан на взаимном узнавании тРНК и аминокислот через посредство аминоацил-тРНК-синтетаз. Механизм его не ясен. Что касается точности узнавания кодоном антикодона, то она иллюзорна в силу “воблирования” третьего нуклеотида, что уже обсуждалось. Представляется, что выбор из дуплетных кодонов-омонимов реализуется по резонансно-волновым и контекстным (ассоциативным, голографическим) и так называемым "фоновым механизмам" (см. ниже). До сих пор они находились вне экспериментов и рассуждений, но в настоящее время необходимость в этом очевидна. Омонимичность (неоднозначность) кода может быть преодолена точно так же, как это происходит в естественных языках ,- путем помещения омонима, как части, в целое, т.е. в законченную фразу, контекст которой дешифрует омоним и присваивает ему единственное значение, создавая однозначность. Поэтому иРНК в качестве своего рода “фразы” или “предложения” должна работать в белковом синтезе как функциональное кодирующее целое, задающее последовательность аминокислот на уровне ассоциатов аминоацилированных тРНК, которые комплементарно взаимодействуют со всей молекулой иРНК. При этом роль А,Р-участков рибосомы, если они реальны, заключается в акцепции таких ассоциатов - предшественников белка с последующей энзиматической сшивкой аминокислот в пептидную цепь. В этом случае будет происходить контекстно-ориентированный однозначный подбор бывших омонимичных дуплет-кодонов. Можно предсказать в связи с этим, что взаимодействие аминоацилированных-тРНК с иРНК носит коллективный фазовый характер по типу реассоциации (“отжига”) однотяжных ДНК при понижении температуры после “плавления” нативного полинуклеотида. Существуют ли экспериментальные данные, которые можно было бы трактовать в таком духе? Их немало и они сведены в обзорно-аналитическом исследовании [52]. Приведем некоторые из них.

Известно, что правильность узнавания молекулами тРНК терми-нирующих кодонов зависит от их контекстного окружения, в частности, от наличия за стоповым кодоном уридина и, кроме того, в работе убедительно показано следующее. Вставка строки из девяти редко используемых CUA-лейциновых кодонов после 13-го в составе 313 кодонов тестируемой мРНК сильно ингибируют их трансляцию без явного влияния на трансляцию других мРНК, содержащих CUA-кодоны. Напротив, строка из девяти часто используемых CUG-лейциновых кодонов в тех же позициях не имела выраженного эффекта на трансляцию. При этом ни редко, ни часто используемые кодоны не влияли на этот процесс, когда были введены после кодона 223 или 307. Дополнительные эксперименты продемонстрировали, что сильный позиционный эффект редко используемых кодонов не может быть объяснен различиями в стабильности иРНК или в степени строгости выбора соответствующих тРНК. Позиционный эффект становится понятным, считают авторы, если допустить, что транслируемые последовательности менее стабильны вблизи начала считывания: замедленность трансляции реализуется посредством малого использования кодонов, которые раньше следуют в сообщении, и это приводит к распаду продуктов трансляции, раньше чем осуществится полная трансляция. Как видим, для трактовки собственных экспериментов привлекаются громоздкие допущения о распаде продуктов трансляции, допущений, никак не следующих из их работы, и которые требуют специальных и тонких исследований. В этом смысле наша идея контекстных ориентаций в управлении синтезом белков проста, хотя экспериментально доказать ее непросто. Цитируемая работа хорошо высвечивает стратегическую линию влияния строго определенных и далеко расположенных от места образования пептидной связи кодоновых вставок в иРНК на включение или невключение конкретной аминокислоты в состав синтезируемого белка. Это именно дистантное влияние, но в цитируемой работе оно просто констатируется, оставаясь для исследователей непонятным и, видимо, поэтому даже не обсуждается. Таких работ становится все больше. В той, что мы обсуждаем, ссылаются, к примеру, на полдюжины аналогичных результатов, где трактовка в этом смысле также затруднена. Причиной этому является несовершенство общепринятой модели генетического кода. Это верно и потому, что имеются данные о существовании так называемого протяженного (swollen) антикодона [52]: во взаимодействии тРНК с иРНК в А-сайте рибосомы участвуют не три, а большее количество пар оснований. Это означает, что принятый пов-семестно постулат триплетности кода нарушается и здесь. Там же, в [52], приводятся результаты работы по взаимодействию тРНК-тРНК на рибосоме, и это соответствует нашей идее об ассоциате аминоацилированных тРНК как предшественнике белка. В [52] высказана мысль, что эффект действия контекста иРНК на однозначное включение аминокислот в пептид является отражением неких фундаментальных и пока плохо изученных закономерностей декодирования генетической информации в процессе белкового синтеза. В работе Ульфа Лагерквиста [11] “wobble”- гипотеза Крика получила расширенную трактовку и крайнее выражение, согласно которому нуклеотид в третьем положении кодона иРНК является лишним, бессмысленным, избыточным, его присутствие игнорируется, и поэтому чтение антикодоном кодона производится по правилу “два из трех”. Отсюда логично следует массированная неоднозначность прочтения иРНК и некорректность трансляции белковых молекул, что противоречит экспериментам, и это констатируется в [52], равно как и в других исследованиях. Вместе с тем, отмечается, что существует определенный уровень неоднозначности трансляции иРНК в клетке, но он слабо поддается осмыслению. Помимо ошибочной трансляции значащих кодонов и считывания стоп-кодонов как аминокислотных, в процессе белкового синтеза могут происходить многочисленные нормальные и редко ошибочные сдвиги и перекрытия рамок трансляции. Ошибки возникают в результате считывания дуплетов или квадриплетов оснований как кодонов. Механизмы сдвигов рамки считывания практически не изучены. Во многих работах показано, что ошибочная трансляции белков рибосомой вызывается разнообразными неблагоприятными факторами - антибиотиками, изменением температуры, созданием определенных концентраций катионов, аминокислотным голоданием и другими условиями внешней среды. Повышенная неоднозначность трансляции кодонов, локализованных в особом контексте, имеет биологическое значение и приводит к неслучайному распределению “ошибочных” аминокислот по длине синтезируемого полипептида, приводящему к модификациям функций белков с выходом на механизмы клеточных дифференцировок, и поэтому контексты иРНК являются субстратом естественного отбора. Оптимальный уровень “ошибок” трансляции (если это действительно ошибки) регулируется неизвестными механизмами, и он онтогенетически и эволюционно оправдан [52]. Этому соответствуют и наши экспериментально-теоретические данные [8-18] о волновых знаковых взаимодействиях в водно-жидкокристаллической среде клетки, в которые вовлечен белок-синтезирующий аппарат. Нами обнаружены резонансные частоты, общие для ДНК, рибосом и коллагена, и имеющие, вероятно, биознаковую природу, а также открыта способность хромосом и ДНК быть лазеро-активной средой [18].

Вернемся вновь к общепринятым поначалу основным положениям генетического кода: он является триплетным, неперекрывающимся, вырожденным, не имеет “запятых”, т.е. кодоны ничем не отделены друг от друга. И наконец, он универсален. Что осталось от этих положений? Фактически ничего. В самом деле, код, видимо, является двух-, трех-, четырех-, ... n-буквенным как фрактальное и гетеромультиплетное образование. Он перекрывающийся. Он имеет запятые, поскольку гетерокодоны могут быть отделены друг от друга последовательностями с иными функциями, в том числе с функциями пунктуации. Код не универсален - в митохондриях он приобретает специфические черты. Как понимать генетический код с учетом приведенных противоречий и предлагаемой нами логики рассуждений?

Для снятия этих противоречий можно постулировать качественную, упрощенную, первичную версию вещественно-волнового контроля за порядком выстраивания аминокислот в ассоциате аминоацилированных тРНК как предшественнике белка. С этой позиции легче понять работу генетического, а точнее белкового, кода как одной из множества иерар-хических программ вещественно-волновой самоорганизации биосистемы. В этом смысле такой код - первый этап хромосомных планов построения биосистемы, поскольку язык генома многомерен, плюралистичен и не исчерпывается задачей синтеза протеинов. Более детальное, физико-математически формализованное и экспериментально подтверждаемое, изложение новой версии работы белок-синтезирующего аппарата разра-батывается нами в настоящее время, хотя надо признать, что это задача xxI-xxII веков.

Основные положения предлагаемой ориентировочной модели вещественно-волновых знаковых процессов при биосинтезе белков сводятся к следующему:

1. Многокомпонентный рибонуклеопротеидный белоксинтезирую-щий аппарат является системой генерации высокоорганизованных знаковых семиотико-семантических излучений акустико-электромагнитных полей, стратегически регулирующих его самоорганизацию и порядок включения аминокислот в полипептидную цепь.

2. Аминоацилированные пулы тРНК ассоциируют в последователь-ности - предшественники синтезируемых белков до контакта с А-P участком рибосомы. При этом континуум антикодонов пула комп-лементарен всей иРНК, за исключением дислокаций, определяемых наличием неканонических нуклеотидных пар.

3. Порядок чередования аминоацилированных тРНК в ассоциатах-предшественниках белков определяется знаковыми коллективными резонансами всех участников синтеза аминокислотных последовательностей. Ключевые волновые матрицы здесь пре-иРНК, а также иРНК, работающие как целостный континуум разномасштабных по длине гетерополикодонов, включая интронную фракцию пре-иРНК как возможных макроконтекстов. Главная функция волновых матриц - ассоциативно-контекстная ориентация последовательности аминоацилированных тРНК, ориентация, в большей степени, чем воблгипотеза, игнорирующая правила канонических спариваний нуклеотидов в пространстве иРНК-тРНК.

4. На рибосоме, в дополнение и (или) наряду с резонансными регуляциями взаимного расположения кодон-антикодоновых континуумов функционируют лазероподобные излучения участников данного процесса, корригирующие порядок включения аминокислотных остатков в пептид.

5. Рибосома энзиматически ковалентно фиксирует “де-юрэ” пептидные связи аминокислотных последовательностей, намеченные “де-факто” в полиаминокислотном-поли-тРНК-ассоциате, как предшествен-нике белка.

6. Резонансно-волновая “цензура” порядка включения аминокислот в пептидную цепь устраняет потенциальный семантический произвол создания ошибочных белковых “предложений”, следующий из омонимии семейств кодонов, и обеспечивает их “аминокислотное осмысление” за счет контекстного снятия омонимии неоднозначных одинаковых дублетов в кодонах. Тот же механизм работает при неоднозначностях более высокого порядка, когда число кодонов (n+1).

7. Вырожденность генетического кода необходима для пре-иРНК-иРНК-зависимого контекстно-ориентированного точного подбора ацили-рованных тРНК, определяемого характером волновых ассоциативных резонансных взаимодействий в белок-синтезирующем аппарате.

8. Один из механизмов процесса создания безошибочных после-довательностей аминоацилированных тРНК на волновых матрицах пре-иРНК- иРНК можно рассматривать как частный случай частично комплементарной реассоциации однотяжных ДНК-ДНК и РНК-ДНК или, в более общем случае, как акт самосборки, известный для рибосом, хромосом, мембран и других молекулярно-надмолекулярных клеточных структур.

Таким образом, роль иРНК дуалистична. Эта молекула, как и ДНК, в эволюции знаменует собой узловое событие - взаимодополняющее синергичное расслоение вещественной и волновой геноинформации. Неоднозначность вещественного кодирования снимается прецезионностью волнового, которое реализуется, вероятно, по механизмам коллективных резонансов и лазерно-голографических (ассоциативных, контекстных) эффектов в клеточно-тканевом континууме [25,26,29]. Мега-контекстом здесь выступает словесно-волновое Божественное Начало. Скачок к более развитому волновому регулированию трансляции РНК [image] Белок сопровождается частичным или полным отказом от правила канонического спаривания аденина с урацилом (тимином) и гуанина с цитозином, свойственного эволюционно ранее отобранным этапам репликации ДНК и транскрипции РНК. Такой отказ энергетически невыгоден в микромасштабе, однако информационно необходим, неизбежен и энергетически предпочтителен на уровне целостного организма.

Особо подчеркнем, что контекстные ассоциативно-голографические механизмы работы белок-синтезирующей системы организмов тесней-шим образом связаны с так называемым "Фоновым Принципом", который оказался универсальным и явился предметом крупного открытия [50]. С этой позиции макроконтексты пре-информационных и контексты информационных РНК можно рассматривать как фон, который обеспечивает резкое усиление сигнала, то есть выбора именно данной из двух омонимичных аминоацилированных тРНК, которая должна войти в белковую “фразу” или “слово”. Этот выбор возможен только после выделения когерентной составляющей в форме повторов одних и тех же осмыслений дублетов-омонимов в кодонах. Эту ситуацию можно пояснить на простом примере. Скажем, в предложении надо выбрать одно из двух слов (аналогов кодонов с дублетами-омонимами). Эти слова - “суд” и “сук”. Ясно, что выбор зависит от целого предложения, от контекста, который выступает как фон, позволяющий выделить сигнал - нужное слово. Если предложение звучит “я увидел толстый сук на дереве”, то замена здесь слова “сук” на “суд” будет равносильна введению шума и потере сигнала. Вероятно, аналогична роль пре-информационных РНК и интронов - это различные уровни контекстов, которые должны быть ка-ким-то образом “прочитаны” и “осмыслены” живой клеткой. “Субъектом чтения” может выступать многоликое семейство солитонов - оптических, акустических, конформационных, вращательно-колебательных и иных.

Функции таких солитонов могут выступать как способы регуляции кодон-антикодоновых знаковых взаимодействий. В качестве одного из способов можно представить солитонный механизм крутильных коле-баний нуклеотидов на сахаро-фосфатной оси иРНК, рассмотренный нами для однотяжных РНК-подобных участков ДНК [24]. Этот механизм “запоминает” последовательность нуклеотидов и может, вероятно, пере-давать информацию об этом дистантно, т.е. на расстояниях, существенно превышающих длину водородных связей. Без дальней (волновой) миг-рации сигнала о пре-иРНК-иРНК-последовательностях невозможна реализация ассоциативно-контекстных регуляций синтеза белков. Здесь необходима волновая континуальность, напрямую связанная с вкладом Божественного Начала как мегаконтекста, выступающего в форме естественного электромагнитного и акустического окружения земного шара. Первичная проверка предлагаемых положений может быть проведена относительно простым способом - по результатам влияния электромагнитных и акустических полей на синтез белков в бесклеточных рибосомальных системах, например с помощью ФПУ-генераторов и предполагаемых лазеров на ДНК [18,24,25,34,35].

Можно высказать предположение, что нарастающее увеличение людских так называемых внезапных смертей посреди видимого здо-ровья, приуроченных к зонам высоких уровней “электромагнитного СВЧ-смога”, зависит от нарушений тонкой волновой регуляции белко-вого синтеза. При этом могут образовываться аномальные белки “электромагнитного шока”, в том числе и ферментные системы синтеза эндерпинов ( эндогенных производных резерпина ), которые могут являться аномальными ко-факторами оксидоредуктаз, быстро блоки-рующими процессы внутриклеточной наработки энергии и, как следствие, летальный исход [28; неопубликованные результаты].

РАСШИРЕНИЕ МОДЕЛИ ВОЛНОВОГО ГЕНЕТИЧЕСКОГО КОДИРОВАНИЯ

В наших исследованиях [напр., 25] мы доказываем, что синтез бел-ка - лишь один из примеров генетического кодирования на волновом, стратегическом уровне, и трактуем генетическую память расширенно как солитонно-голографическую, свойственную геному-биокомпьютеру. Мы развиваем идеи Гурвича, Любищева и Беклемишева об излучениях хромосом, о “геноме-оркестре”. Действительно, если сравнить “запись” будущего организма на ДНК яйцеклетки с нотной записью, то одна музыкальная фраза способна ассоциативно восстановить всю совокупность музыкальных образов в нашей памяти, если мы хоть раз слышали мелодию. Принимая это, мы выходим на представления образного, знакового кодирования структуры организма последовательностями ДНК, т.е. они, последовательности нуклеотидов, являются чем-то вроде звучащих и видимых текстов, но не в поэтико-метафорическом смысле, а действительно текстами на неизвестных пока языках божественного происхождения в сложно-ритмической (музыкально-подобной?) волновой аранжировке. Но излучают ли хромосомы свет и звук? Эксперименты дают однозначно положительный ответ. Акустические поля хромосом, генерируемые как живыми клетками и их ядрами, так и выделенными из хромосом препаратами ДНК, сложно организованы, могут приобретать структуру солитонов, а главное, способны к дистантной трансляции гено-волновой информации [1,8,25,26-29]. Генетические молекулы дуалистичны - будучи веществом, они же работают как источники физических знаковых полей. Хромосомы, как главная знаковая фигура любой биосистемы, расщепляются на многомерные фрактальные семиотические структуры вещества и поля, закоди-рованные божественным промыслом.

Заметим, что зачатки этих идей и экспериментов возникли не на пустом месте (подробно об этом в [25] ). Первыми были, как упоминалось, Гурвич, Любищев и Беклемишев (20-е - 40-е годы), затем, через несколько десятилетий, в Новосибирске А.Н.Мосолов (1980г.), а затем группа ученых из Института общей физики АН (1984г.) с помощью световой и лазерной микроскопии обнаружили в клеточных ядрах (хромосомах) нейронов некие вибрирующие (звучащие) сферические образования. А.Н.Мосоловым было высказано предположение, что они являются источниками информационно-силовых генетических, а точнее, эмбриональных полей в духе идей А.Г.Гурвича, но с существенной поправкой: во-первых, это не фотонные поля, во-вторых, обнаруженные звуковые излучения, по Мосолову, имеют голографическое проис-хождение. Это была первая четко сформулированная гипотеза знако-несущих (образных) волновых голографических структур генома высших биосистем. Эту гипотезу мы развили на основании собственных исследований.

Мы шли несколько иным путем, пытаясь на первых этапах доказать правильность физико-математической модели Инглендера, предложенной им в 1980г., об особых волновых состояниях ДНК-солитонах. Затем теоретических моделей солитонов появилось множество, но никто до 1991г. солитонов на ДНК экспериментально не обнаружил. В 1985г. методом спектроскопии корреляции фотонов нам удалось зафиксировать необычные аномально долго затухающие колебания (звук) ДНК in vitro с меняющимся спектральным составом, особым образом распределенным во времени. Это наблюдение было настолько необычно, что было принято за экспериментальную ошибку и поэтому забыто на 6 лет до тех пор, когда мы вновь повторили эту работу. Было обнаружено, что ДНК обладает способностью как бы в автоматическом режиме (квази-спонтанно) синтезировать “незамолкающую сложную мелодию с повторяющимися музыкальными фразами” [8,25,29]. Такие повторы по ряду признаков походили на солитонный процесс в форме явления так называемого возврата Ферми-Паста-Улама (ФПУ), а сами колебания ДНК сродни тем, что наблюдали Мосолов и др.

Коротко о возврате ФПУ. Если в цепочке осцилляторов (маятников), соединенных пружинками с нелинейными связями, возбудить один из них, то возникнет необычное колебание с повторениями (возвратами) энергии первоначального возбуждения. Это своего рода “память” всех нелинейных систем, свойственная и молекулам ДНК, что продемонстрировано на уровне теоретической модели А.А.Березиным. Но в ДНК такая память, как показали наши исследования, приобретает особое значение. Она может нести семиотическую нагрузку и выступать в форме своего рода “волновых генов” - солитонов с внутренней колебательной структурой, сходной, вероятно, с голограммами [25]. Однако, для избирательного “чтения” in vivo генетических голограмм на уровне солитонов и в пределах жидкокристаллического хромосомного континуума биосистемы необходимо лазерное поле хромосомного аппарата. Долгие годы его пытались найти и воспроизвести вне живой клетки. В принципе, нам это удалось. Мы получили лазерное излучение на препаратах ДНК и хромосом методом двухфотонно-возбуждаемой люминесценции [14].

ЭКСПЕРИМЕНТАЛЬНЫЕ ПОДТВЕРЖДЕНИЯ СУЩЕСТВОВАНИЯ ВОЛНОВЫХ ГЕНОВ

Теперь о возможностях волнового (эпигенетического, суперге-нетического) уровня работы хромосом и его реализации через технические устройства. В 1957г. в Китае исследователь Дзян Каньджэн начал, а с 70-х г.г. в России продолжил супергенетические эксперименты, которые перекликались с предвидениями Гурвича, Любищева и Беклеми-шева. С 60-х г.г. в Новосибирске академиком В.П.Казначеевым и его школой начаты исследования, призванные подтвердить идеи дистантных волновых знаковых межклеточных взаимодействий. Ими был открыт так называемый зеркальный цитопатический эффект, когда культуры живых клеток и тканей, герметично разделенных кварцевым стеклом, обмениваются волновой регуляторной информацией, связанной с функциями генетического аппарата.

Реальные и достоверные эксперименты в области волновой генетики первым начал проводить Дзян Каньджэн. Итоговые работы его известны. Прибор Дзян Каньджэна, дистантно (десятки сантиметров) передающий “волновые гены” от донора к реципиенту, использует собственные излу-чения биосистем-доноров, причем, как считает автор, только в СВЧ-дипазоне электромагнитных полей. Авторское теоретическое обоснова-ние эффектов, полученных с помощью этой аппаратуры, нуждается в существенной доработке. Однако, экспериментальные данные убеди-тельны. Это “волновые гибриды” пшеницы и кукурузы, земляного ореха и подсолнуха, огурца и дыни, утки и курицы, козы и кролика. Полученные гибридами признаки передаются по наследству. Блестящий эмпирик Дзян Каньджэн не объясняет тонкие механизмы открытых им эффектов, но это нисколько не умаляет значимость результатов, суть которых в доказательстве реальности волновых генов.

ТЕОРЕТИЧЕСКИЕ МОДЕЛИ ВОЛНОВЫХ ГЕНОВ

Возникла настоятельная необходимость в теоретическом развитии идеи волнового генома, в физико-математическом и теоретико-биоло-гическом осмыслении работы хромосом и ДНК в полевом и вещественном аспектах. Первые попытки решить эту задачу предприняли П.П.Гаряев и А.А.Березин (Отдел теоретических проблем РАН), а также А.А.Васильев (Физический институт РАН). В основу их представлений были положены принципы когерентных физических излучений, голографии и солитоники, теория физического вакуума, фрактальные отображения структур ДНК и человеческой речи. Суть идей Гаряева - Березина - Васильева “ГБВ-модель” [25,19,30,33,53] состоит в том, что геном высших оранизмов рассматривается как солитонный биоголографический компьютер, формирующий пространственно-временную структуру развивающихся эмбрионов по каскадам реестров волновых образов-предшественников. При этом в качестве носителей полевых генов выступает континуум волновых фронтов, задаваемый мультиплексными геноголограммами, образуемыми гелевым жидкокристаллическим хромосомным континуумом. Акт “считывания” информации осуществляют сами же хромосомы, генерирующие лазерные свет и звук в широких диапазонах. Близкую роль играют также и солитоны на ДНК - особый вид акустических и электромагнитных полей, продуцируемых генетическим аппаратом самого организма и способных к посредническим функциям по обмену стратегической регуляторной информацией между клетками, тканями и органами биосистемы. Важно также и то, что квази-голографические решетки, в том числе входящие в состав колебательных структур солитонов, являются лишь частным простейшим случаем кодово-образной информации, зафиксированной в хромосомном континууме организма. Мультиплетнокодовая ДНК, где аминокислотный код - только малая часть, и “эгоистическая ДНК” хромосом анализируются в рамках ГБВ-модели как потенциальный стратегический информационный вектор всех клеток и тканей организма, включая кору головного мозга. Геном работает не только на вещественном, но и на волновом, на “идеальном” (тонкоматериальном) уровне. Эта идеальная компонента, которую можно назвать супергено-континуумом, и является главной знаковой фигурой генома, обеспечивающей развитие и жизнь человека, животных, растений, а также их программируемое естественное умирание. Вместе с тем важно понять, что нет резкой и непреодолимой границы между волновыми и материальными уровнями хромосом. Оба они образуются вещественными матрицами, но гены дают материальные реплики в виде РНК и белков, а супергены преобразуют падающие на них эндо- и экзогенные физические поля, формируя из них пространственно-временные разметочные волновые структуры. Более того, гены могут быть составной частью голографических решеток супергенов и регулировать их полевую активность. И наконец, супергены могут формироваться как ДНК-РНК-нуклеопротеид-лазерное поле, промодулированное их текстами.

Особого внимания заслуживает в ГБВ-модели обоснование единства фрактальной (повторяющей самою себя в разных масштабах) структуры последовательностей ДНК и человеческой речи. То, что четыре буквы генетического алфавита (Аденин, Гуанин, Цитозин, Тимин) в ДНК-текстах образуют геометрические фрактальные структуры, конста-тировано Джефри в 1990г. в рамках так называемого “хаотически-игрового” математического представления последовательностей нуклеотидов. Это не вызвало особой реакции научной общественности. Однако, обнаружение нами геноподобных фрактальных (в геометрическом аспекте) структур в человеческой речи, и не только в буквенных рядах русских и английских текстов, но и в последовательностях слов этих текстов методически нетривиально. Хотя сама идея фрактальности естественных текстов не нова, но это идея смысловой фрактальности. В целом, такой ход мысли созвучен направлению в семиотике, называемому “лингвистическая генетика”, направлению, которое пытается объяснить некоторые, похоже общие закономерности создания гибридов биосистем и “гибридов” слов. Становится понятнее принятое, и уже привычное, опережающее сравнение ДНК с естественными текстами, имевшее преимущественно метафорический характер. Мы разработали модель фрактального представления естественных (человеческих) и генетических языков [14], которая позволяет предположительно считать, что “квазиречь” ДНК обладает потенциальным неисчерпаемым запасом “слов”. В этом пункте мы существенно расходимся с известными представлениями об исключительно трехбуквенном шифровании молекулой ДНК и только последовательностей аминокислот в белках. Предлагаемая фрактальная модель может стать полезной для тонкого количественного и смыслового сравнения знаковой структуры любых текстов, в том числе генетических. Можно попытаться подойти к дешифровке семантических построений ДНК и, соответственно, к составлению алгоритмов речевого или квазиречевого обращения к геному любой биосистемы через аппаратуру, моделирующую знаково-волновые функции генетического аппарата. Первичная практическая проверка ГБВ-модели в области “речевых” характеристик ДНК дала положительные результаты. Так же, как и в экспериментах Дзян Каньджэна, был получен эффект прямой трансляции и введения геноволновой информации от донора к акцептору. Затем мы создали устройства - генераторы солитонных полей Ферми-Паста-Улама (ФПУ), в которые можно было вводить речевые алгоритмы, к примеру, на русском и английском языках. Такие вербальные структуры превращались в особые электромагнитные (солитонные) модулированные поля - аналоги тех, которыми оперируют клетки в процессе волновых коммуникаций. Организм и его генетический аппарат в определенных, не совсем понятных, условиях “узнает” такие “волновые фразы” как свои собственные и в ряде случаев поступает в соответствии с введенными человеком извне речевыми управляющими воздействиями. Не исключен также фактор экзобиологического контроля за работой геноструктур через аналогичные коммуникативные каналы. А если быть точным, то этот контроль есть Божественное Начало. Видимо, геном не само-достаточен для управления организацией биосистемы.

Нам удалось получить предварительные результаты по влиянию кодовых вербальных структур, транслируемых через аппаратуру, на геном растений-акцепторов. зафиксирован факт распознавания геномами растений человеческой речи, что коррелирует с идеей лингвистической генетики о глубинном сходстве механизмов словообразования и синтеза речи для хромосом и человеческих языков [48], соответствует гипотезе существования праязыка людей [44] и перекликается с постулатом структурной лингвистики, по которому все естественные языки имеют глубинную врожденную универсальную грамматику, инвариантную для всех языков [51]. И, вероятно, для языка генома как одного из них. Об этом же говорят широко известные данные о генетическом дефиците хромосом, не позволяющем полностью реализовать программы развития организма в условиях внешней искусственной полевой информационной изоляции. Фильтрация или искажение некоторых (гено-знаковых) внешних естественных физических полей вызывает уродства и гибель эмбрионов. Это означает, что коммуникации генетических субстратов с экзогенными волновыми знаковыми структурами безусловно необходимы для гармоничного развития организма. Внешние Божественные (или искусственные) волновые сигналы несут дополнительную, а может быть и главную, информацию в геноконтинуум Земли. Такая идея в какой-то мере подтверждается нашими прямыми экспериментами, которые показали, что ДНК в состоянии жидкого кристалла может являться неким подобием антенны для приема сигналов явно искусственного характера, резко отличного от штатных акустических излучений ДНК. Этот факт, возможно фундаментального характера, проявляется в том, что молекулы ДНК в режиме “приема”, длящегося не один час, начинают вести себя аномальным образом, имитируя квази-разумное поведение на уровне нелинейной динамики полимера, что регистрируется методом корреляционной лазерной спектроскопии и прямым наблюдением за броуновским движением моле-кул [10,15,25]. Не исключено, что в этом выявляются высшие регуляторные волновые супергеносигналы, предназначенные для стратегического уп-равления организмами Земли.

Рассмотрение генетических структур как космических волновых антенн хорошо согласуется с идеями Хозе Аргуэльеса относительно генетического кода. Он считает, что последний описывает лишь часть общей картины жизни, и дополнением к нему является свет - лучистая энергия. Это резонансная лучистая инфраструктура - световое тело - входит в диапазон излучения, который управляется кодом Цолькина, гармонического модуля майя. Отслеживая “источник” лучистой энергии, Аргуэльес приходит к мнению, что он является ядром нашей Галактики. Излучаемые им спиральные потоки пульсаций вращаются в прямом и обратном направлениях и представляют собой код, контролирующий самопередающее и самопреобразующее свойства лучистой энергии. Описываемый гармоническим модулем майя галактический код является первоисточником, пропитывающим и наполняющим жизнью код ДНК.

Совсем недавно нам удалось получить еще одно свидетельство в пользу существования волновых генов. Был открыт феномен генерации широкополосного спектра радиополей в диапазоне от килогерц до одного мегагерца молекулами ДНК in vitro в особых условиях. [42].Препараты ДНК возбуждались в специальной резонансной системе He-Ne лазера со специ-фической модуляцией светового пучка (длина волны - 632,8 нм). Есть основания полагать, что такая система превращения видимой области спектра электромагнитного излучения в радиодиапазон свойственна биосистемам и они используют эти сверхслабые радиоизлучения в качестве носителя волновой (квазиречевой) генетической информации. Феномен генерации радиоволн из красного света оказался универсальным, свойственным и неорганическим веществам, и сейчас он многократно перепроверяется. Однако, уже сейчас зафиксирован особый спектральный состав радиоволн, генерируемых с участием генетических структур. Надо полагать, что обнаружен один из волновых “языков” генома, где субъектами “чтения” и “озвучивания” генотекстов выступают солитонные волны (бризеры) в ДНК [25,40,42].

Еще одно подтверждение нашей трактовки кодовых функций генома получено в 1994г. американскими исследователями [12]. Работая с “кодирующими” и “некодирующими” последовательностями ДНК эука-риот (в рамках старых представлений о генах), эта научная группа из Бостона пришла к выводу, противоречащему догме о том, что знаковые функции сосредоточены только в белок-шифрующих участках ДНК. Они применили метод статистического анализа естественных и музыкальных текстов, известный как закон Ципфа-Мандельброта, и принцип избы-точности текстовой информации Шеннона, рассчитываемый как энтропия текстов (относительно энтропии текстов и статистики распределения слов в текстах см., например, [17]). В результате они получили, что “некодирующие” районы ДНК более схожи с естественными языками, чем “кодирующие”, и что, возможно, “некодирующие” последователь-ности генетических молекул являются основой для одного (или более) биологических языков. Кроме того, авторами был разработан статистический алгоритм поиска кодирующих последовательностей ДНК, который выявил, что белок-кодирующие участки обладают существенно меньшими дальнодействующими корреляциями по сравнению с зонами, разделяющими эти участки. Распределение ДНК-последовательностей оказалось настолько сложным, что использованные методы переставали удовлетворительно работать уже на длинах, превышающих 103 - 102 пар оснований. Распределение Ципфа-Мандельброта для частот встреча-емости “слов” с числом нуклеотидов от 3 до 8 показало большее соответствие естественному языку некодирующих последовательностей по сравнению с кодирующими. Еще раз подчеркнем, что кодирование авторы понимают как запись информации об аминокислотной последовательности, и только. И в этом парадокс, заставивший их заявить, что некодирующие регионы ДНК - это не просто “junk” (в переводе с английского - “мусор”), а структуры, предназначенные для каких-то целей с неясным пока назначением. Дальнодействующие корреляции в этих структурах авторам также непонятны, хотя и обнаружена нарастающая сложность некодирующих последовательностей в эволюции биосистем, что продемонстрировано на примере семейства генов тяжелой цепи миозина при переходе от эволюционно низких таксонов к высоким. Эти данные полностью соответствует нашим идеям о том, что именно “некодирующие” последовательности ДНК, т.е. около 95 - 98 % генома, и являются стратегическим информационным содержанием хромосом. Оно имеет материально-волновую природу и поэтому многомерно и, по своей сути, выступает как ассоциативно-образная лингвистиковолновая программа эмбриологического начала, смыслового продолжения и логического конца любой биосистемы. Поняв это, авторы с ностальгической грустью прощаются со старой и хорошо послужившей моделью генетического кода, не предлагая, правда, ничего взамен.

Еще одна фундаментальная особенность голографии, экстраполи-рованная на биосистему, дает большую ясность в понимании волновых механизмов “самоанализа” биосистемы. Так, открытый Денисюком “принцип относительности в голографии” (доплеровская голография) выявил способность интерферограмм, записывающих движущиеся в трехмерном пространстве объекты, как бы предсказывать их пространственное положение в будущем. Если доплеровская голограмма формируется волной, отраженной от движущегося объекта, то обращенная такой голограммой волна, идя обратным ходом, фокусируется не на сам объект, а несколько впереди его. При этом существенно, что точка фокусировки обращенной волны является в этом случае именно той точкой, в которую переместится объект за время, пока обращенная волна распространится от голограммы до этого объекта. Нет оснований считать, что принцип относительности в голографии не применим к биосистеме, если сама голография уже используется организмом в мозговой памяти. Этот принцип может являться элементом оценки динамики метаболических процессов и “слежения” за движущимися внутриклеточными структурами и за крупномасштабной динамикой морфогенетических тканевых перестроек. Доплеровская система эндогенного биоконтроля дает способ элементарной прекогниции метаболических событий. С этим перекликается другое, близкое описываемым, свойство голограмм. Доказано, что с голограмм возможно считывание сигнальных импульсов с обращенной временной и пространственной структурой и продемонстрировано, что порфириновые компоненты таких важнейших биомолекул как гемоглобин и хлорофилл в полистирольной матрице могут голографически записывать разнесенные во времени лазерные импульсы. При считывании воспроизводится как относительная задержка, так и временная форма записанного сигнала. Таким образом, в принципиальном плане можно представить уже не только внутреннее динамическое пространственное “самоотсле-живание” биосистемой самой себя, но и аналогичный контроль за структурой собственного времени с анализом коротких временных отрезков, направленных как в прошлое, так и в будущее.

Работы по обращению временного сигнала голограммой важны и как пример, что средой памяти такого рода могут служить ключевые биомолекулы живых систем. И это не случайно. Фотосинтез (хлорофилл) и дыхание (гемоглобин) - первоистоки жизни на Земле, а структура времени для биосистем также важна для них как структура собственного пространства, и контроль за ними может осуществлять фундаментальный волновой принцип интерференции и дифракции.

Порфирины - не единственный бионоситель голографической памя-ти. Аналогично работает сложный фоточувствительный белок микробных клеток бактериородопсин. Следующим важнейшим бионосителем голо-графической информации является производное коллагена - желатина. Этот субстрат с 1968 года стал классическим объектом для изучения механизмов формирования амплитудных и амплитудно-фазовых голо-графических решеток в различных диапазонах электромагнитных полей. Использование производных коллагена подтверждает обсуждавшуюся выше мысль о том, что система внеклеточных матриксов, структурнофункциональной основой которых является коллаген, работает с использованием собственной памяти на интерферирующие поля и (или) способна к синтезу эпигенознаковых дифракционных решеток типа псевдоголограмм без участия интерферирующих полей.

Не исключено, что в клетках и тканях используется тепловой диапазон эндогенных полей для автосканирования и записи. Известно, что для записи на желатине используется ИК-СО [image] лазер (длина волны 10,6 мкм), который вызывает в ней локальные необратимые конфор-мационные переходы типа спираль-клубок, связанные со структурными состояниями гидратационной воды. Существенным свидетельством правильности голографической парадигмы, кроме наших исследований, служат работы Будаговского и Евсеевой, показавших в прямых экспериментах возможность дистантной трансляции биологически активного морфогенетического голографического сигнала с растения-донора на каллусную ткань растения-акцептора близкого вида .

Возможно, неким приближением к тому, что происходит в биосистеме и коррелирует с упоминавшимися работами, служат также исследования, в которых обнаружено, что гели коллагена обладают способностью каномально долгому затуханию собственных макроконформа-ционных колебаний, давая при этом повторяющиеся, но разноплановые фурье-спектры, что нами подтверждено и развито в теоретическом и экспериментальном планах не только для коллагена, но и для ДНК и рибосом. Этот феномен, возможно, связан с солитонообразованием на информационных биополимерах в форме явления возврата Ферми-Паста-Улама. Свойство аномально малой затухаемости колебаний коллагена находит довольно неожиданное подтверждение в электроакустике костей. Обнаружена спонтанная генерация переменных электрических волн костной тканью даже тогда, когда она взята у мертвых животных, спустя многие часы после их смерти. Заманчиво объяснить это явление колебаниями коллагеновых фибрилл в составе костной ткани и генерацией ими полей за счет своих электретных свойств, известных для коллагена. Если это правильно, получает объяснение еще один необычный факт: пленки-подложки из коллагена, используемые как искусственный внеклеточный матрикс при выращивании на них культуры фибробластов, при укалывании иглой начинают организовывать упорядоченные движения фибробластов. Последние собираются в четкие ритмические паттерны, причины возникновения которых не ясны. И здесь можно проследить явление того же порядка, что и в случае генерирующей поля изолированной костной ткани. В обоих случаях имеют место квазиспонтанные колебания гелей коллагена, порождающие акустические и электрические поля, которые дополнительно возбуждаются уколом во втором случае. Система коллаген-фибробласты in vitro будет в таком случае элементарной моделью матрично-клеточных морфогенетических отношений, когда запускаются механизмы клеточно-тканевых движений по программам волновых фронтов акустико-электромагнитных голограмм динамичной системы “клетки U внеклеточный матрикс” с жидкокристаллическими компонентами, способными помнить интерферирующие поля.

Теоретически информационная емкость голографических решеток даже в двумерном варианте при записи электромагнитных колебаний огромна, так как они несут восьмимерную информацию. Объем голог-рафической памяти в биосистеме (помимо мозга) может быть еще большим за счет записи в трехмерной жидкокристаллической среде так называемых мультиплексных голограмм, когда меняются отношения интенсивности опорного и объектного пучков и меняются углы между ними, что логично предположить в мобильной тканевой среде организма.

Расшифровка механизмов быстрой и безинерционной передачи больших массивов волновой информации в организме позволяет по иному взглянуть на проблемы онкологии. Действительно, трудно иначе объяснить известные эксперименты по индукции опухолей имплантированными в ткань шлифованными (отражающими волны) инородными материалами. Шероховатые инородные предметы вызывают опухоли в 12% случаев по сравнению с 49% зеркальных того же состава. В этом случае переродившиеся клетки, дающие клоны опухолевых, возникают в соединительно-тканной капсуле, окружающей инородное тело, или редко за пределами капсулы, но они никогда не обнаруживаются в монослое клеток, лежащих непосредственно на инородном теле. Для естественных эндогенных электромагнитных и акустических полей организма, отражающие их инородные тела являются шумовыми помехами в передаче волновой информации по голографическим и солитонным механизмам.

Как один из путей нового понимания генома нами было начато изучение некоторых трудно интерпретируемых феноменов жизненных форм. К числу таких необычных и непонятных (“аномальных”) явлений относятся эффекты следовой памяти генетического материала, обнаруженные нами и независимо группой Роберта Пекоры (США). Сюда же относится феномен так называемого фантомного листового эффекта, подтвержденного во многих лабораториях, в том числе и нами. Такую память генома можно рассматривать как один из видов генетической полевой памяти биосистем на молекулярно-ткане-органном уровне. Она реализуется одновременно как ассоциативно-голографическая и как память последействия ДНК и дает иные версии работы хромосом, дополняющие уже известные механизмы и переводящие проблему биологического морфогенеза в иные гносеологические планы. Эта проблема нами исследована одновременно в теоретико-биологическом, физико-мате-матическом и экспериментальном планах [8,25,27,37]. В связи с этим представляется, что существует геносемиотический сектор работы хромосомного континуума, в котором происходит дуалистическое расщепление смысловых рядов ДНК на уровни вещества (реплики РНК и белков, знаковые топологии хромосом) и поля (знаковые акустика и электромагнитные излучения генома). Исходя из этого, кодирующую иерархию хромосомного аппарата эукариот можно представить следующим образом.

Вещество: хромосомная ДНК как кодирующая структура, в которой триплетный генетический код выполняет первичные простейшие гено-знаковые функции синтеза иРНК и белков (1-й уровень). Хромосомная ДНК, включающая спейсерные и интронные зоны как многомерная структура знаковых фрактальных топологических форм жидкого крис-талла, частным случаем которых выступают голографические решетки полиядерного когерентного континуума генома (2-й уровень). Квази-“речевые” фракталы полинуклеотидных ДНК-РНК-последовательностей, более длинных чем триплеты кодонов и белковых генов и кодирующих на “словесно”-образном уровне (3-й, 4-й... n-й уровни).

Поле: отчужденные от генома в форме волновых знаковых построений “идеальные” или “смысловые” (образные) ряды, субъектом генерации и “понимания” которых выступает геном как солитонноголо-графический биокомпьютер с квази-”речевыми” атрибутами, и соответственно, квазисознанием. Назначение волновых и “речевых” команд заключается в логической квази-сознательной разметке потенциальной биосистемы, т. е. в синтезе ее полевого относительно устойчивого и вместе с тем динамичного “автопортрета” - волновой физической матрицы для правильного распределения вещества организма в его собственном пространствевремени. В этом плане логично рассмотреть:

а) информационные отношения между системой внеклеточных матриксов, цитоскелетом, белок-синтезирующим аппаратом и хромосомами с новых позиций, учитывающих собственные экспериментальные данные об изоморфных волновых состояниях этих биоструктур;

б) вклад эндогенных физических полей в биоморфогенез;

в) роль эндогенных физических полей в эмбриогенезе биосистем с точки зрения солитоники и голографии; высказана идея изоморфно-гомоморфных отображений на уровне полевых функций генома с его способностью к солитонным возбуждениям и транспорту их по “водному” клеточно-межклеточному континууму.

В рамках проведенных математических экспериментов обнару-жилась способность компьютерных математических моделей солитонов Инглендера-Салерно-Маслова на ДНК запоминать последовательности нуклеотидов, отображая их в динамике собственного поведения во времени. При этом обозначилась и очевидная обратная задача - если солитоны осуществляют “запоминание” структур ДНК в своих амплитудно-траекторных модуляциях, то естественно считать практически возможной генерацию этой информации за пределы ДНК, что коррелирует с нашими экспериментами и теорией по дистантной передаче волновых морфогенетических сигналов [25]. В физическом и семиотическом планах это может и должно найти отображение в форме ретрансляции солитонами последовательностей нуклеотидов (на уровне крупных блоков) в адекватной читаемой, в том числе и человеком, форме.

МАТЕМАТИЧЕСКОЕ МОДЕЛИРОВАНИЕ СОЛИТОНОВ НА ДНК

Марио Салерно первым начал компьютерное экспериментирование с солитонами на ДНК не только как с формальными математическими структурами, он попытался связать их поведение в одномерном прост-ранстве полинуклеотидов с их биогенетическими, а точнее, с эпиге-нетическими функциями. При этом он развил первую модель солитонов на ДНК, предложенную Инглендером и соавторами. Эта модель и в последующем ее более детальные формы, включая нашу (см. ниже), представлена в понятиях механических систем как цепочка осцилляторов (оснований ДНК), связанных упругими нелинейными сахаро-фосфатными связями. Вслед за Салерно основное внимание мы уделили реально существующим известным последовательностям ДНК и влиянию их на характер поведения солитонов. На первом этапе мы повторили его эксперименты, но на существенно более длинных отрезках ДНК. Действительно, солитонные возбуждения типа кинков чувствительны к месту своей инициации, и продвижение их вдоль одной из цепочек ДНК, когда они раскрыты вследствие тепловых флуктуаций, сопровождается специфической модуляцией траектории кинков во времени. Такие солитоны являются структурами, излучающими электромагнитное и акустическое поле, их внутренняя колебательная структура способна отобразить и ретранслировать тексты и иные знаковые структуры ДНК во внутри- и внеклеточное пространство, по крайней мере на уровне крупных блоков последовательностей. В качестве примера можно привести поведение кинка на фрагменте ДНК длиной 1020 пар оснований из вируса саркомы птиц.

C-район ДНК (1 [image] 1020 нуклеотид) на 3’-конце вируса саркомы птиц. Содержит несколько “семантически” определенных участков, таких, как полипептид-кодирующий участок (между 558 и 675 нуклеотидами); PolA (936) - 3’-конец вирусной РНК, сайт поли-аденилирования; 916 нуклеотид - 5’-конец вирусной РНК (“capping site”); Red-участок (917 - 936) - короткий концевой повтор вирусного генома; Pro - вероятный компонент промотора транскрипции (между 870 и 900); палиндром-”шпилька” (870 - 912).

(5’- начало) [image] GGC CTA TGT GGA GAG GAT GAA CTA CGT GCA CCG AGA CCT GCG GGC GGC CAA CAT CCT GGT GGG GGA GAA CCT GGT GTG CAA GGT GGC TGA CTT TGG GCT GGC ACG CCT CAT CGA GGA CAA CGA GTA CAC AGC ACG GCA AGG TGC AAG TTC CCC ATC AAG TGG AGA GCC CCC GAG GCA GCC CTC TAT GGC CGG TTC ACC ATC AAG TCG GAT GTC TGG TCC TTC GGC ATC CTG CTG ACT GAG CTG ACC ACC AAG GGC CGG GTG CCA TAC CCA GGG ATG GGC AAC GGG GAG GTG CTG GAC CGG GTG GAG AGG GGC TAC CGC ATG CCC TGC CCG CCC GAG TGC CCC GAG TCG CTG CAT GAC CTT ATG TGC CAG TGC TGG CGG AGG GAC CCT GGA GGA GCG GCC CAC TTT TCG AGC TAC CTG CAG GCC CAG CTG CTC CCT GCT TGT GTG TTG GAG GTC GCT GAG TAG TGC GCG AGT AAA ATT TAA GCT ACA ACA AGG CAA GGC TTG ACC GAC AAT TGC ATG AAG AAT CTG CTT AGG GTT AGG CGT TTT GCG CTG CTT CGC GAT GTA CGGGCC AGA TAT ACG CGT ATC TGA GGG GAC TAG GGT GTG TTT AGG CGA AAA GCG GGG CTT CGG TTG TAC GCG GTT AGG AGT CCC CTC AGG ATA TAG TAG TTT CGC TTT TGC ATA GGG AGG GGG AAA TGT AGT CTT ATG CAA TAC TCT TGT AGT CTT GCA ACA TGG TAA CGA TGA GTT AGC AAC ATA CCT TAC AAG GAG AGA AAA AGC ACC GTG CAT GCC GAT TGG TGG AAG TAA GGT GTA CGA TCG TGC CTT ATT AGG AAG GCA ACA GAC CGG GTC TGA CAT GGA TTG GAC GAA CCA CTG AAT TCC GCA TCG CAG AGA TAT TGT ATT TAA GTG CCT AGC TCG ATA CAA TAA ACG CCA TTT GAC CAT TCA CCA CAT TGG TGT GCA CCT GGG TTG ATG GCT GGA CCG TCG ATT CCC TAA CGA TTG CGA ACA CCT GAA TGA AGC AGA AGG CTT CATT [image] 1020 (3’-конец)

На рис.1 и рис. 2 кинки имеют форму пиков “горных гряд”, а не ступенек, поскольку взята производная от функции уравнения синус-Гордона. Здесь горизонтальная ось - последовательность ДНК, верти-кальная - амплитуда солитона. Ось на зрителя - время. Видно, как при изменении места инициации солитона на определенных последо-вательностях полинуклеотида заметно меняется динамика этой уеди-ненной волны в форме ее колебательных движений вдоль цепочки ДНК.

Исследуемый район молекулы богат функционально (и семантически) биологически значимыми участками, и мы вправе ожидать, что они, эти участки, будут изменять, модулировать, то есть вводить ДНК “текстовую” информацию в солитонную волну как в переносчик генетических сообщений. Такая модуляция колебательной структуры солитонов отчетливо наблюдается на приведенных графиках. Можно полагать, что спектральный состав частот колебаний солитонов является одним из механизмов преобразования текстовых структур ДНК и РНК в волновую форму и средством передачи генетических и иных сообщений в одномерном пространстве вдоль цепочек полинуклеотидов и (или) в трехмерном измерении генома как отдельной клетки, так и тканевого континуума биосистемы.

400-ый

Рис.1

Влияние нуклеотидной последовательности ДНК на динамику конфор-мационного возмущения уединенной (солитоноподобной ) волны. Последо-вательность нуклеотидов - вирус саркомы птиц (первые 600 пар оснований). Центр возмущения - 400-ый нуклеотид.

450-ый

Рис.2

То же, что на рис.1, но центр возмущения цепочки ДНК на 450-ом нуклеотиде.

Так работает компьютерная модель динамики солитонов, в определенной мере развитая Салерно после ее выдвижения Инглендером. Салерно дал формализм, описывающий вращательные колебания нуклеотидов молекулы ДНК, для того чтобы объяснить экспериментальные данные по водородно-тритиевому обмену в ДНК. Согласно этой модели по Инглендеру, в цепи ДНК могут возникать (под воздействием теплового шума) и распространяться открытые состояния (“плавление” двойной спи-рали ДНК на коротких участках, обогащенных АТ-парами ) в виде локализованных дислокаций ( уединенных волн). Марио Салерно, про- должая работу Инглендера, в упрощенном варианте выявил влияние последовательности нуклеотидов на нелинейную динамику вращательных колебаний нуклеотидов на однотяжных участках ДНК, образующих такие открытые ("open state") области. Позднее Якушевич, Федянин, Хомма и др. рассмотрели различные обобщения модели Инглендера, с оценкой особенностей строения ДНК, учитывая обрыв водородной связи при открытии оснований, парность цепи ДНК и другие степени свободы, отличные от вращательных. Однако, в указанных работах недостаточно сказано о причинах возникновения дислокаций в ДНК. Мы предлагаем возможный механизм этого процесса в ДНК, альтернативный гипотезе Инглендера о воздействии теплового шума как причины раскрытия пар оснований. Мы считаем, что дислокации на ДНК могут возникать при изменении периода спирали ДНК (основная часть идеи принадлежит М.Ю.Маслову).

В нашей модели нуклеотиды ДНК рассматриваются как осцилляторы, подвешенные на невесомом нерастяжимом стержне; сахаро-фосфатная связь между соседними нуклеотидами в цепи моделируется линейными пружинами; спирализация вдоль цепи не учитывается; водородные связи между комплементарными основаниями моделируется “гравитационным” потенциалом. Гамильтониан по М. Салерно выглядит следующим образом: (1)

где: - углы вращений нуклеотидов в разных цепях, [image] - константы упругости вдоль цепей, [image] - число пар в цепи, [image] - момент инерции оснований, [image] - константа упругости водородных связей между комплементарными основаниями.

Коэффициенты [image] в уравнении (1) определяются в соответствии с правилом: в случае АТ и ТА пар, [image] в случае ГЦ и ЦГ пар; [image] - параметр, определенный Федяниным и Якушевич и полученный на основе модели синус-Гордона и экспериментальных данных. Далее для упрощения модели считается, что

Уравнения движения для разности [image], полученные из (1), имеют по М. Салерно вид:

(2)

где произведена замена [image].

В случае [image], в системе (2) можно перейти к безразмерному дифференциальному уравнению синус-Гордона:

, (3)

”непрерывный аналог” системы (2). Это уравнение имеет солитонные решения, в частности, односолитонное решение, или кинк, соответствует дислокации в цепи.

Основным предположением моделей Инглендера-Салерно является то, что взаимодействие между комплементарными основаниями описывается потенциалом [image] (4), в котором не учитывается обрыв водородной связи.

В нашей работе рассматривается следующий потенциал :

Кроме того, учитывается вязкость водной среды (в воде вязкость [image] ~ 1).

Рассматриваются также факторы, приводящие к спирализации ДНК, при этом они считаются внешними силами, задаваемыми потенциалом

где [image] - период спирали.

Уравнения (2) с потенциалом [image] и с учетом вязкости принимают вид:

(5)

Известно, что период спирали ДНК меняется в зависимости от влажности. В частности, для кристаллической ДНК [image], а в водной среде [image] - в пределах от 10. 3 до 10. 6. Именно этим фактором обусловлено явление суперспирализации. При изменении шага спирали в цепи ДНК (с фиксированными или замкнутыми концами) возникает напряжение, связанное с недостатком (избытком) количества витков спирали до релаксированного состояния. Если [image], то при переходе из сухого в увлажненное состояние для цепи длиной в 300 пар оснований возникнет избыток в [image] витка.

В нашей работе на основе результатов численного моделирования, представленных ниже, выдвигается следующая гипотеза: изменение шага спирали может привести не только к суперспирализации, но и к локальному распариванию цепи ДНК. Кроме того, при суперспирализации напряжение в цепи снимается не полностью, поэтому локальное распаривание, вероятно, может происходить и одновременно с суперспирализацией.

Система (5) численно интегрировалась в интервале [image] с шагом [image]. Начальные условия следующие:

Период спирали в системе (5) [image] длина poly(A)-цепи - 300 пар оснований. То есть параметры периода спирали в начальных условиях и в системе (5) различны. Таким образом смоделирован перенос ДНК из кристаллического состояния в увлажненное.

Граничные условия следующие (назовем их “квазициклическими”):

Особенностью данной модели является то, что при переходе из состояния с периодом в 10 пар в состояние с периодом в 10, 5 пар почти вся цепь оказывается денатурированной (“расплавленной”). Приведенные ниже результаты описывают процесс ренатурации такой цепи с возникновением дислокаций.

В этих экспериментах варьировались параметры: 1) диссипация [image] 2) отношение параметров упругости [image] 3) угол обрыва водородных связей [image].

На рис. 3 и 4 представлены результаты численного интегрирования системы (5). Показана не сама функция [image], а разница [image], поскольку область изменения функции [image] (приблизительно от [image] до [image]) велика по сравнению с характерными изменениями в системе (приблизительно от 0 до 9). Горизонтальная часть графиков соответствует нераспаренному участку цепи с периодом спирали [image]. Наклонная часть графиков на рис. 3(a), 4(а) соответствует дислокации.

Можно сделать следующие выводы:

1) Способность к образованию дислокации в этой модели сильно зависит от [image]. При [image] дислокация возникла во всех рассмот-ренных случаях.

2) Способность к образованию дислокации также сильно зависит от параметра [image]. Во всех случаях, когда параметр [image] велик (

на рис. 1.а, 2.а ), дислокация возникла. В пользу этого утверждения также свидетельствует сравнение рис. 3(а) и 4(г).

Как показывают дополнительные расчеты, влияние [image] на эффект проявляется в меньшей степени. Дислокация образуется или не образуется вне зависимости от значения [image] ( [image] или [image]). При больших значениях [image] дислокация образуется медленнее, чем при меньших.

3) На рис. 3(а), 4(в,г) видно, что дислокация имеет кинкообразную форму.

Ширина дислокации зависит от параметров [image] (чем больше [image], тем меньше ширина дислокации) и [image] (чем больше [image], тем меньше ширина дислокации).

Развивая дальше модели солитонных возбуждений в ДНК (совместно с М.Ю.Масловым и др.) мы использовали условия, при которых цепочки ДНК моделируются набором ровибронных осцилляторов, подвешенных на невесомом нерастяжимом стержне; для простоты спирализация цепи не учитывается, а ровибронные степени свободы одной из цепочек считаются “замороженными”.

В этом случае гамильтониан для “активной” цепочки записывается в следующем виде:

H=H0+H1+H2

(1)

где: - число пар оснований в цепи; [image] - гамильтониан, описывающий собственные осцилляции мономеров ( [image] - углы вращения нуклеотидов в цепочке, [image] - момент инерции оснований); [image] - гамильтониан , характеризующий нелинейно-периодическую связь между осцилляторами ( [image] - константа упругости цепочки, [image]), [image] - гамильтониан,

(а)

(б)

а)x0=200 б)x0=250

Рис.3

в) [image] г)

в) x0=300 г) x0=350

Рис. 4

описывающий нелинейную связь между “активной” и “замороженной” ( [image]) цепочками ДНК ( [image] - константа упругости водородных связей между комплементарными основаниями, коэффициенты [image] в уравнении (1) определяются в соответствии с правилом: в случае АТ и ТА пар, [image] в случае ГЦ и ЦГ пар; [image] - параметр, полученный ранее (см. выше) и определяемый на основе модели синус-Гордона).

При малых [image] гамильтониан [image], что совпадает с соответствующей частью общего гамильтониана, использованного ранее (см. выше). В этом случае уравнения движения для [image], полученные из (1),

имеют вид:

(2)

где произведена замена [image].

В случае [image] в системе (2) можно перейти к безразмерному дифференциальному уравнению синус-Гордона:

, (3)

”непрерывный аналог” системы (2). Это уравнение имеет солитонные решения, в частности, односолитонное решение, или кинк, характеризующий динамику распространения дислокации в цепи.

В соответствии с (1) система нелинейных уравнений движения записывается следующим образом:

(4)

Как видим, системы (2) и (4) существенно различаются. Отметим, однако, что проведенное нами численное моделирование динамики систем (2) и (4) показало следующее: если в качестве начальных условий для численного интегрирования (2) выбрать односолитонное решение его “непрерывного аналога” (3) - кинк (см. выше), то обнаруживается принципиальное сходство в характере решений.

Однако, при задании начальных условий в следующем виде:

(5)

где [image] - ”ступенчатая” функция с высотой ступени [image] и углом наклона уступа A, выявилось различие динамики данных систем (срав. рис.1 и 2,3). Более точно, системы (2) и (4) численно интегрировались методом Рунге-Кутта четвертого порядка с начальными условиями, заданными в виде (7), в интервале [image] с шагом [image]. Граничные условия - “квази-циклические”:

(поли-A-последовательность). Параметр системы [image]. Варьировался параметр A (угол наклона уступа функции [image]).

Численное интегрирование системы (2) ( рис. 1) показало, что образуются две уединенных волны, движущихся справа налево по цепи с постоянной скоростью. Первая волна имеет форму квазикинка, а вторая волна имеет форму квазибризера, причем скорость первой волны превосходит таковую для второй. Обе волны за счет “квазициклических” граничных условий, доходя до левого конца, появляются на правом конце без изменения своей формы. Квазикинк, проходя по цепи маятников, изменяет координату каждого маятника на угол [image] (маятник делает полный оборот). Поэтому, проходя по замкнутой цепи маятников К раз, он изменяет координату каждого маятника на угол [image] Этим объясняется “уступообразная” форма графика на рис. 1.

На рис. 2 представлены результаты интегрирования системы (4) при тех же условиях. Из рисунка видно, что образуются те же две уединенных волны - квазикинк и квазибризер. Но принципиальное отличие от рассмотренного случая состоит в том, что квазикинк в самом начале движется с отрицательным ускорением, так что в результате его скорость оказывается меньше скорости квазибризера. Заметим, что исследования проводились на однородной поли-A-последовательности; так что изменение скорости квазикинка нельзя объяснить влиянием неоднородности цепочки. Этот эффект объясняется нелинейным взаимодействием между ее мономерами.

Рис. 3 иллюстрирует результаты интегрирования системы (4) при тех же условиях за исключением того, что A=2. В данном случае реализуется только квазикинк и его отрицательное ускорение в начале движения таково, что в результате он движется в направлении, противоположном первоначальному. При интегрировании системы (2) в аналогичных условиях также образуется только квазикинк. Его скорость не меняется по сравнению со случаем рис. 1.

Существенно, что при соответствующих условиях в системе типа ДНК или РНК могут возникнуть перевзбужденные ровибронные состояния. На квантовом языке это было бы адекватно перезаселению высоко лежащих квантовых уровней по сравнению с основным (реализации инверсной заселенности). В этом случае возникает заманчивая мысль, связанная с принципиальной возможностью создания биосолитонного лазера (БСЛ) на молекулах ДНК.

Однако, в теории динамики биополимеров хорошо известно, что конформационные движения реализуются по механизму ограниченной диффузии ввиду сильного влияния диссипативных сил со стороны микроокружения. По этой причине решение проблемы создания БСЛ на ДНК представляется весьма проблематичным, по крайней мере, для подтверждения идеи необходимо выполнение условий: где [image] и [image] - ширина и скорость солитона соответственно, [image] - время диссипации. Положив [image] [image] 5 A и [image] (скорость звука), имеем оценку [image]. Отметим, что характерное время диссипации за счёт водных гидродинамических сил [image] а время затухания, обусловливаемое процессами внутри самой молекулы [image] (см., напр., Шайтан К.В. Биофизика. М.,1994. Т.39. С.949.; Чернавский и др. 1986. № 287. С. 21.).

Существует также и другая сложность в отношении самосогласования биосолитонов и волны электромагнитного переизлучения. Напомним, что математическое моделирование в данном случае проводилось на монотонной поли-A ДНК и поэтому оставалось неясным влияет ли гетерогенная естественная последовательность ДНК на динамику солитонного возбуждения в молекуле. Чтобы проверить это, как и ранее, был взят С-район ДНК на 3’-конце вируса саркомы птиц в качестве полигона для запуска солитонов на разных участках полимера. На этот раз вычисляли производную от функции с тем, чтобы нагляднее показать движения солитонов.

На рис.5,6 (см. ниже) хорошо видно, как при сдвиге области возбуждения солитонной волны от правой нижней части графика налево траектория волны претерпевает существенные изменения, т.е. “словесно-речевое” наполнение ДНК отображается в поведении солитона. Но главное здесь не только и не столько в этом. На этот раз характерно не качание волны около некоторого положения равновесия, а движение ее в левую часть цепочки после определенного временного интервала. В этом видится определенный биологический смысл. Солитон как потенциальный “субъект чтения” ДНК должен “просматривать” протяженные контекстные зоны, а не застревать на одних и тех же “словах”.

а) [image] б)

Рис.5

а) Результаты численного моделирования динамики распространения возмущений в ДНК на основе системы (2) при значении параметра A=1.

б) То же, вид сверху.

а)

б)

Рис.6

а) Результаты численного моделирования динамики распространения возмущений в ДНК на основе системы (4) при значении параметра A=1.

б) То же, вид сверху.

а) Результаты численного моделирования динамики распространения возмущений в ДНК на основе системы (4) при значении параметра A=2. a)

б) То же, вид сверху. б)

Рис.7

а) Результаты численного моделирования динамики распространения возмущений в ДНК на основе системы (4) при значении параметра A=2.

б) То же, вид сверху.

Солитонное возбуждение ДНК, но с учётом нелинейности ковалентных связей в сахаро-фосфатном остове ДНК. Последовательность нуклеотидов - вирус саркомы птиц (первые 600 пар оснований). Центр возмущения - 200-ый нуклеотид. (rusnauka)

200-ый

Рис.8

Солитонное возбуждение ДНК, но с учётом нелинейности ковалентных связей в сахаро-фосфатном остове ДНК. Последовательность нуклеотидов - вирус саркомы птиц (первые 600 пар оснований). Центр возмущения - 200-ый нуклеотид.

То же, что на рис. 8, но центр возмущения - 400-ый нуклеотид.

400-ый

Рис.9

То же, что на рис. 8, но центр возмущения - 400-ый нуклеотид.

То же, что на рис. 9, но центр возмущения - 500-ый нуклеотид.

500-ый

Рис.10

То же, что на рис. 9, но центр возмущения - 500-ый нуклеотид.

ЭКСПЕРИМЕНТАЛЬНЫЕ ДОКАЗАТЕЛЬСТВА СОЛИТОНООБРАЗОВАНИЯ НА ИНФОРМАЦИОННЫХ БИОПОЛИМЕРАХ “IN VITRO”

Способны ли молекулы ДНК и белков к солитонным возбуждениям, предсказанным в многочисленных теоретических моделях? Нами предприняты попытки фиксации нелинейных волн такого рода in vitro методом спектроскопии корреляции фотонов. Выявлены устойчивые эффекты, которые по ряду признаков соответствуют, в частности, процессу спонтанного солитонообразования в рамках явления возврата Ферми-Паста-Улама. [8,19,25,31,32]. Обнаружилось, что при переходе от разбавленного раствора ДНК к полуразбавленному можно зарегистрировать аномально долго затухающие акустические колебания гелевого континуума ДНК. Слабо затухающие колебания исчезают по мере перехода от полуразбавленного к разбавленному раствору и в результате уменьшения длины фрагментов ДНК. Эти данные подтверждают ранние работы для агарозы и коллагена, где впервые обнаружен феномен аномально слабой затухаемости плотностных колебаний биогелей. Аномальное поведение ДНК зарегистрировали после наших наблюдений и японские авторы методом прямой регистрации броуновской динамики флуоресцентно-меченой ДНК. Причем, в работе японцев выявились и другие необычные особенности нелинейной динамики ДНК, которые не укладываются в хорошо разработанные теоретические модели Цимма и Роуза, но которые хорошо соответствуют нашим наблюдениям и трактовке молекул ДНК как структур, резонирующих на особые внешние волновые регуляторные сигналы [25,6,7,15,16,29] (также см. ниже). Такая самоорганизация волновых процессов в ДНК может происходить и при таких физических условиях, когда существенную роль играют кооперативные процессы на уровне макромолекулярного континуума молекул ДНК, приближающегося к структуре хромосом. Чем более структура растворов ДНК отличается от архитектоники ДНК в хромосомах (в приводимых нами экспериментах это относительно короткие фрагменты полимера), тем менее существенны коллективные дальние (в масштабах макромолекулярных протяженностей полинуклеотида) взаимодействия между цепями ДНК, столь важные для эпигенетических функций генома. Ключевым звеном в данных экспериментах является четкая регистрация поведения ДНК in vitro, которое ранее зафиксировано Бреннером и Носсалом для агарозы и коллагена в аналогичных условиях. Это позволяет рассматривать нелинейную динамику такого рода для ДНК и других информационных биополимеров как проявление солитонных свойств в рамках явления возврата Ферми-Паста-Улама (ФПУ). Нелинейная динамика ДНК, ее гидродинамическое поведение и акустика чрезвычайно чувствительны к внешним физическим воздействиям in vitro - энзиматической рестрикции, разбавлению-концентрированию, нагреву-охлаждению, ультразвуковой обработке, слабым механическим воздействиям, облучению ИК-лазерным полем, излучением ФПУ-генератора с широкополосным электромагнитным спектром. Эти и аналогичные воздействия могут и должны в той или иной мере оказывать влияние на генетический аппарат в условиях in vivo, искажающее нормальные эпигенознаковые функции хромосом, что также подтверждается в наших экспериментах. Нелинейная динамика ДНК обнаруживает и другие “аномальные” свойства. Мы зафиксировали резкое различие коэффициентов диффузии для кольцевых и линеаризованных плазмидных ДНК [33], которое также не укладывается в циммовскую теорию поведения полимеров в водных растворах и в этом плане находит подтверждение в работах группы Роберта Пекоры (США) и упоминавшемся исследовании Матсумото с соавторами. Эти необычные свойства ДНК, вероятно, играют важную роль, например, для понимания механизмов управляемого “пилотирования” и точной “посадки” транспозонов ДНК (аналогов плазмид) в пределах жидкокристаллического сверхвязкого и сверхплотного континуума хромосом. Эта задача находится в области общей и нерешенной проблемы молекулярной биологии - проблемы самоорганизации внутриклеточных, межклеточных и межтканевых структур, их “взаимоузнаваний”. Ясно, что, зная волновые, гидродинамические и иные механизмы точного пилотирования таких немаловажных для человека транспозонов, как онкогены и обратнотранскриптазный геном вируса иммунодефицита человека, мы будем иметь возможность корректировать их в необходимом направлении, исключающем патогенез. Не менее существенным представляется факт обнаружения нелинейной динамики ДНК с признаками поведения солитонов по типу явления возврата ФПУ. Это также дает вклад в осознание принципов макромолекулярных и надмолекулярных взаимоузнаваний в организме по линии солитонно-резонансных дальних взаимодействий и делает более реалистичной попытку дать новую версию работы генома эукариот, обсуждавшуюся выше. Мы обнаружили и другие необычные проявления физических свойств ДНК - ее последействие или следовую память [25]. Этот феномен ставит проблему новых типов геномных функций. Возможно, это явление тесно связано с особой памятью генома высших биосистем, а также, вероятно, и с памятью коры головного мозга. Но если для ассоциативной корковой памяти и памяти генома растений нами и другими даны физико-математические модели в терминах и понятиях голографических и солитонных процессов, то память последействия ДНК - явление далеко не ясное и нуждающееся в более глубоком исследовании и осторожной трактовке. Этот эффект зарегистрирован нами при динамическом лазерном светорассеянии на препаратах высокоочищенных ядер из эритроцитов кур и на высокополимерной чистой ДНК из зобной железы теленка [25].По сути, аналогичное явление наблюдала группа Р.Пекоры (США) и назвала его “MED-effect” (Mimicing Effect of Dust), т. е. эффект, имитирующий пыль. Так же как и в наших работах, этот феномен обнаружен методом корреляционной лазерной спектроскопии на рестриктных фрагментах ДНК строго определенной длины. И в этом случае ДНК вела себя “аномальным”образом: зондирующие фотоны дифрагировали не только на полинуклеотидных цепях, но и на “посторонних частицах”, которых в препарате заведомо не было, что обеспечивалось специальным обеспыливанием. Этот никак не прокомментированный группой Р. Пекоры эффект сильно затруднил ей попытки объяснить поведение ДНК с позиций казалось бы хорошо разработанной теории Цимма и Роуза для динамики полимеров в водных растворах. И это еще раз было подтверждено в Японии Матсумото и др. прямым наблюдением “аномально” броунирующей флуоресцентно-меченой ДНК. Представляется, что в работе группы Пекоры cветорассеяние происходило не только на реальных фрагментах ДНК, но и на волновых следовых структурах ДНК, оставляемых броунирующими молекулами этого суперинформационного биополимера в духе теории физического вакуума, где постулируется идея генерации фантомных торсионных аксионно-кластерных эквивалентов физических тел.

Что касается “аномалий” ДНК, обнаруженных в работе японцев, то здесь может иметь место также и вклад внешних физических полей, корригирующих квазиспонтанную динамику ДНК, вклад, который никак не принимался в расчет цитируемыми авторами.

ЗАПИСЬ ИК-ЛАЗЕРНОГО СИГНАЛА НА УРОВНЕ НЕЛИНЕЙНОЙ ДИНАМИКИ ДНК

Общая посылка данной части работы заключается в том, что хромосомный аппарат и его главная часть ДНК генерируют знаковые волновые структуры. Вместе с тем, геном способен на основе такого рода волновой памяти распознавать и корректировать пространственно-временную структуру биосистемы. Необходим простой и однозначный экспериментальный результат, который показал бы, что молекулы ДНК в принципе способны к памяти на внешнее электромагнитное поле. В качестве такового был выбран ИК-лазерный сигнал с учетом того, что ДНК in vivo оперирует таким излучением. Мы поставили несколько серий экспериментов для того, чтобы ввести in vitro такой искусственный лазерный сигнал в гель молекул ДНК с последующим анализом их нелинейной динамики как системы отображения ИК-лазерного воздействия на уровне явления возврата Ферми-Паста-Улама (ФПУ) [25]. Для введения такого рода сигнала в нелинейно-динамический континуум геля ДНК мы использовали импульсный режим работы ИК-лазера Ga-As с длиной волны 890 нм, частотой повторения импульсов 600 Гц со средней мощностью (минимум 0,8; максимум 3,1) Вт с временем однократной экспозиции 4 сек. Регистрацию воздействий лазера и подготовку образцов ДНК из эритроцитов кур вели в соответствии с [25], в частности, с использованием метода корреляционной лазерной спектроскопии. Анализ поведения временных автокорреляционных функций (АКФ) светорассеяния ДНК показал, что сигнал ИК-лазера запоминается биополимером в форме периодической стохастизации АКФ и носит долговременный и устойчивый характер. Периодические повторы стохастических АКФ допустимо трактовать как одну из форм явления возврата Ферми-Паста-Улама, сочетанного со свойственной этому явлению памятью. Замораживание ДНК геля в течение недели не влияет на приобретенную память на ИК-лазерный сигнал. После размораживания периодическая стохастизация АКФ данного препарата сохраняется, если поддерживать препарат в высокополимерной форме. Таким образом, удалось впервые осуществить запись внешнего искусственного импульсного ИК-лазерного воздействия на уровне нелинейной динамики ДНК, что может служить простейшей реалистической моделью эпигеноволновых процессов in vivo.

О ВОЗМОЖНОСТИ СОЗДАНИЯ ЛАЗЕРА НА ИНФОРМАЦИОННЫХ БИОМАКРОМОЛЕКУЛАХ [30]

Прошло несколько десятилетий после того, как лауреаты Нобелевской премии академики РАН А.Н.Прохоров, Н.Г.Басов (Россия) и Чарльз Таунс (США), высказали идею, а затем реализовали ее, о возможности создания квантовых генераторов. Сейчас трудно сказать, в какой области науки и техники они не применяются (от биологии и медицины до лазерного термоядерного синтеза). Последующие исследователи внесли свой крупный вклад в развитие этой проблемы.

В данной части работы ставится вопрос: можно ли in vitro создать лазер на информационных биомакромолекулах, прежде всего на ДНК, РНК и хромосомах? Вряд ли может идти речь о создании энергетически мощных лазеров на этих структурах. Вопрос звучит по-иному: какие новые знания мы можем получить о ДНК, РНК и хромосомах, создав такой лазер и исследуя характер его излучения? Можно думать, что это будут принципиально новые данные. Например, об их нелинейной динамике, в том числе солитонного типа, о ровибронных колебаниях, о модуляциях дисперсии оптического вращения и кругового дихроизма, переносе энергии в другие, ранее недоступные (в таком варианте методологии) слои информации. При этом динамические модификации лазерного пучка могут иметь cемантико-гено-биознаковый характер и поэтому будут обладать мощной биологической активностью.

Первые соображения по этому поводу были предложены нами ранее [25,30]. В том числе обсуждалась идея о создании лазерной системы на Фрёлиховских модах [3]. Сложность доказательства правильности всех этих мыслей состоит в том, что большинство генетических структур, содержащих в своем составе ароматические и гетероциклические кольца, “прозрачны” для характерного спектрального диапазона l @ 350-400нм. Трудность также и в том, что если использовать мощную оптическую накачку, то это, учитывая “хрупкость” биоструктур, неизбежно приведёт к их разрушению.

В настоящей главе для реализации некоторых из обсуждавшихся положений проведено исследование in vitro спектров двухфотонно-возбуждаемой люминесценции (ДВЛ) геле-жидкокристаллических препаратов нуклеогистона, являющегося суммарной фракцией хромосом, в которой преобладают гистоновые белки, и ДНК (стандартные высокополимерные препараты фирмы “Sigma”). Для существенного увеличечения интенсивности ДВЛ генетических структур нами предложен способ активации люминесценции за счет введения в состав исследуемых образцов активаторов (доноров) ДВЛ-определенных (близких по спектру оптического поглощения ДНК и нуклеогистону) органических молекул. Такие молекулы характеризуются большой интенсивностью спектров излучения, которые располагаются в области собственного оптического поглощения ДНК и нуклеогистона. В качестве активатора мы использовали кристаллический препарат димедрола, структура которого включает пару бензольных колец. Для димедрола это обеспечивает интенсивный спектр ДВЛ, имеющий вид широкой асимметричной полосы в диапазне 280 - 350нм.

Для фотонной накачки исследуемых препаратов мы применяли лазер на парах меди. Этот лазер работает в стандартном импульсно-периодическом режиме с частотой следования импульсов 10кГц, со средней мощностью [image] Вт, пиковой мощностью 10 [image] Вт, длинами волн генерации l = 510,8нм и 578,2нм (зеленая и желтая линии), длительностью импульсов [image] нс. Лазерное излучение направляли на исследуемый образец в виде сфокусированного пятна размером [image] мм. Применение такого лазера как инициатора ДВЛ оказалось весьма эффективным при изучении электронно-колебательных спектров белков, ДНК, нуклеогистона и их компонентов (пурины, пиримидины, аминокислоты [19,30]). Регистрирующая аппаратура включала: фильтр для выделения лазерных линий с l =510,8 и 578,2 нм, фильтр для выделения излучений люминесценции в УФ и фиолетовом диапазонах (с подавлением лазерного излучения), монохроматор (тип МДР-2) для сканирования спектра в широком интервале (от УФ до видимой области), двухкоординатный самописец для регистрации спектров, измеритель для контроля опорного сигнала и определения эффективности наблюдаемого сигнала. Для подавления тепловых шумов применяли строб-импульс длительностью 25-30нс, синхронизированный с импульсом возбуждения. Регистрацию вторичного импульса излучения проводили с ФЭУ-130. Исследования спектров ДВЛ геле-жидкокристаллического препарата ДНК в смеси с димедролом (ДНК-ДЛ) и нуклеогистона с димедролом (НГ-ДЛ) показали, что амплитуда ДВЛ спектра ДНК-ДЛ лишь на порядок меньше таковой спектра ДВЛ чистого димедрола. Это обеспечивает существенное увеличение интенсивности ДВЛ смеси ДНК-ДЛ по сравнению с чистым препаратом ДНК в форме жесткого геля [19]. На этом же спектре обнаруживается ряд дополнительных особенностей изучаемых смесей. Оказалось, что квантовый выход ДВЛ для смеси НГ-ДЛ ниже, чем для смеси ДНК-ДЛ. Другая характерная черта - разгорание или тушение ДВЛ во времени. Для НГ-ДЛ наблюдается нарастание ДВЛ во времени. Обратный эффект наблюдается в случае ДНК-ДЛ. Представляет интерес присутствие вибронной структуры в спектрах ДВЛ в виде отдельных перекрывающихся полос в области 310-370 нм, особенно для ДНК-ДЛ. Такая структура близка к ранее наблюдавшимся спектрам ДВЛ для нуклеозид-трифосфатов [19].

Механизм резкого увеличения квантового выхода ДВЛ нуклеогистона и ДНК при наличии донор-активатора (димедрола) может быть объяснен быстрой квазирезонансной передачей энергии от возбужденных молекул димедрола к исследуемым геноструктурам. Наблюдаемая при этом тонкая многополосчатая структура ДВЛ спектров коррелирует с характером вибронных полос для ряда ароматических и гетероциклических соединений, включая чистые нуклеозид-трифосфаты и ДНК [19]. Возникновение такого рода дискретизации спектров можно трактовать переходом электронов биомакромолекул с электронного терма S1 на возбужденные колебательные уровни основного состояния S0. В связи с этим может быть реализована инверсная заселенность на переходах [image] при достаточном заселении терма [image].

Проведем оценки необходимой интенсивности [image] лазерного излучения для создания инверсии (суперфлуоресценции) в условиях проведенных опытов.

Условия инверсии записываются следующим образом:

, (1)

где [image] - плотность рабочих молекул в состоянии [image], [image] - плотность молекул в состоянии [image], [image] и [image] - соответствующие статистические веса квантовых уровней.

Плотность заселенности оценивается из соотношения

, (2)

где [image] [image] - скорость заселения уровня [image], [image] - скорость его распада за счет излучательного процесса и (или) безызлучательных процессов.

Для величины [image] имеем оценку:

(3)

где W и [image] - энергия и длительность лазерного импульса, [image] - эффективный объем среды, в котором реализуется двухфотонное поглощение (S - площадь поперечного сечения сфокусированного светового пучка, падающего на исследуемый образец, [image] - эффективная длина проникновения излучения в образец), [image] - плотность биомакромолекул (ДНК или нуклеогистона).

С учетом соотношений (1) - (3) условие для cоздания инверсной заселённости суперфлуоресценции записывается в виде

.

Используя характерные данные

(для [image] нм) = [image] Дж,

t @ 10нс, [image], [image] [image],

получаем оценку [image],

что близко к использованным значениям интенсивности в наших экспериментах.

Проведенные экспериментальные исследования и их теоретические оценки дают основание достаточно уверенно предполагать, что при используемых режимах двухфотонного возбуждения с использованием активатора-димедрола в геноструктурах in vitro реализуется усиление люминесценции, т.е. излучение ДНК и нуклеогистона носит характер суперфлуоресценции.

Не исключено, что в биосистеме роль димедролоподобных веществ в качестве активаторов могут выполнять эндогенные соединения, прямо или косвенно взаимодействующие с ДНК и хромосомами (стероидные гормоны, углеводы, нуклеозид -моно, -ди и -трифосфаты, некоторые витамины (например, рибофлавин), ароматические и гетероциклические аминокислоты, катехол- и индолалкиламины, некоторые антибиотики, наркотические вещества (например, эндогенные морфины - метаболиты этанола и пептиды-эндорфины), алкалоиды, токсины, ко-факторы ферментов, гем-содержащие белки и другие многочисленные органические соединения, содержащие бензольные и гетероциклические компоненты.

Неясны условия реализации инверсной электронной заселенности геноструктур in vivo, близкие тем, которые использовались нами в режимах ДВЛ. Такие условия могут создаваться в биосистемах, например, за счет фотон-фононных взаимодействий в ДНК в рамках теории Дике.

Однако, это относится к чисто физическим механизмам. Что касается физико-биохимических процессов, приводящих к лазерной накачке ДНК и хромосом in vivo, то в качестве таковых можно предсказать наличие в биосистемах мощных АТФ-азных систем, поставляющих энергию для перевода генетических структур в биокогерентные состояния (аналогичные тем, что как частный случай изложены в настоящей главе).

ТЕОРЕТИЧЕСКОЕ ИССЛЕДОВАНИЕ ВОЗМОЖНОСТИ СОЗДАНИЯ БИОЛАЗЕРА НА ФРЕЛИХОВКИХ МОДАХ [3]

В данной главе обсуждается и аналитически рассматривается возможность создания перевозбужденного состояния основной (выделен-ной) коллективной Фрелиховской моды за счет когерентного резо-нансного взаимодействия электромагнитного (амплитудно-модулиро-ванного) излучения с Фрелиховским осциллятором. В рамках по-нятий лазерной физики речь идет о создании инверсной заселенности между квантовыми уровнями выделенной колебательной моды и, в итоге, о реализации “in vitro-in vivo” суперфлуоресценции и лазерной генерации с использованием в качестве рабочих тел молекул ДНК, РНК, белков, а также таких надмолекулярных структур, как рибосомы, полирибосомы и хромосомы.

Подчеркнем, что в отличие от Фрелиховского подхода, в котором подразумевается квазинеравновесное состояние (колебательная температура выделенной моды превосходит таковую “тепловой бани” Tvib>Teq>0, т.е. колебания квазиравновесны), в данной работе оценены условия, при которых система рассматриваемых биосубстратов инвертирована (Tvib<0), что прямо связано с созданием инверсной населенности.

Итак, Фрелиховская мода моделируется двухуровневой квантовой системой (уровень 1 - основное состояние, 2 - верхнее), возбуждаемой резонансным амплитудно-модулированным электрическим полем

E ( t) =E og(t)сosw t , (1)

где E o - амплитуда напряженности поля, g(t) - модуляционный фактор, w =w 21 (w 21 - частота перехода 2® 1).

Процесс возбуждения колебаний моды описывается уравнением Больцмана для матрицы плотности:

, (2)

где оператор гамильтона в дипольном приближении имеет вид:

где Ho= [image] w 21 [image] - гамильтониан изолированной двухуровневой системы, оператору [image] соответствует матрица с элементами [image] 11= [image] 12= [image] 21=0, [image] 22=1, [image] - оператор прекции индуцированного дипольного момента осциллятора на направление поля, [image] [image] - равновесная матрица плотности, [image] - феноменологически введенное время релаксации (для диагональных элементов [image] =T1, для недиагональных - T2).

Уравнению Больцмана (2) эквивалентна следующая система уравнений для элементов матрицы плотности ( [image] ik; i,k=1,2):

i [image] ( [image] 11+( [image] 11-1)/T1)= E(t)( [image] 21 [image] 12 - [image] 12 [image] 21),

i [image] ( [image] 12+ [image] 12/T2)= - [image] [image] 21 [image] 12- E(t) [image] 12( [image] 22 - [image] 11) , (3)

i [image] ( [image] 21+ [image] 21/T2)= + [image] [image] 21 [image] 21+E(t) [image] 21( [image] 22 - [image] 11)

с учетом уровня нормировки

22+ [image] 11=1 (4)

Нетрудно показать, что система (3) может сводиться к уравнению (при выкладках вторыми гармониками ~ exp(2i [image] 21t) пренебрегалось): 22+ [image] [image] 22+

22 (0) = [image] 22 = 0, (5)

где [image] =Eo [image] 21/ [image] - частота Раби. Заметим, что амплитудная модуляция поля приводит не только к модуляциям частоы Раби, но и к модуляции “коэффициента трения” осциллятора.

Ниже рассматривается случай T1=T2=T. Можно показать, что уравнение (5) допускает точное решение для произвольной функции g(t):

(6)

G(t)=

(t’)dt’ (7)

Рассмотрим случай периодической модуляции амплитуды напряженности поля

g(t)=cos [image] t . (8)

Если период модуляции T [image] =2 [image] / [image] короче времени релаксации (T [image] <<T), то для времени T [image] <<t<<T усреднение (6) за период T [image] дает:

< [image] 22>=1/2 [image] [image] [image] (9)

и, соответственно, (4):

< [image] 11>=1/2 [image],

где [image] [image] - функция Бесселя нулевого порядка, так что для разности населенностей уровней 2 и 1 имеем

= [image] [image]. (10)

Из (10) четко следует, что в диапазонах параметра [image], где k=1,2,.. и [image] - корни функции Бесселя, вероятность заселения уровня 2 превосходит таковую для уровня 1. Другими словами, мы имеем перевозбужденное инвертированное состояние осциллятора, что является необходимым условием для создания условий лазерной генерации ( [image]). Ситуация здесь аналогична процессу раскачивания маятника с пульсирующей точкой подвеса (маятник Капицы, классическое рассмотрение).

Для больших времен, t>>T, функция G(t), входящая в соотношение (6), имеет вид:

G(t)=P(t)cos [image] + Q(t)sin [image],

P(t)=

Q(t)=2 [image], (11)

где J - функция Бесселя соответствующего порядка.

Из (11) следует важный вывод: когерентный механизм взаимодействия Фрелиховских мод с резонансным амплитудно-модулированным полем обусловливает незатухающие колебания диагональных элементов матрицы плотности для времен t, превосходящих времена релаксации системы, причем частоты пульсаций кратны частоте амплитудной модуляции [image].

Усредняя (11) за период T [image], получаем

<G(t)>= [image], (12)

где x= [image] - функции Бесселя мнимого порядка (i - мнимая единица). В частном случае, когда период модуляции T [image] [image] короче времени релаксации T, x <<1,

< [image] >=1/2 [image], < [image] >=1/2 [image], (13)

так что

< [image] > - < [image] >= - [image]. (14)

В данном случае эффект инверсии не реализуется.

Рассмотрим случай, когда закон модуляции задается соотношением

g(t)=1+ [image]. (15)

По аналогии с предыдущим для функции G(t), входящей в соотношение (6), можно получить (T [image].

G(t)= [image]. (16)

Из (16) видно, что спектр пульсаций диагональных матричных элементов [image] и [image] включает, кроме частоты Раби, “стоксовые” и “антистоксовые” комбинационные частоты [image] . Допустим для определенных n выполнено условие , т.е.

(17)

тогда, как следует из (16), постоянная составляющая для вероятностей и сдвигается. Динамическому состоянию равновесия при этом соответствуют величины:

< >=1/2 , < >=1/2 , (18)

так что

Эффект инверсии ( реализуется при условии

. (19)

Если параметр глубины модуляции лежит в диапазонах, где значения функции Бесселя отрицательны, то реализуется режим перевозбуждения системы (информационных биомакромолекул и надмолекулярных структур).

Таким образом, высказана идея принципиальной возможности создания биолазеров на Фрелиховских модах in vitro, а также инициации таких процессов в живой клетке в дополнение (или коррекции) к известным естественным лазероподобным процессам в биосистемах. Показано, что в определенных условиях - в случае когерентного (резо-нансного) взаимодействия амплитудно-модулированного внешнего электромагнитного излучения с Фрелиховской модой - система информационных биоструктур может существовать в перевозбужденном состоянии, что является необходимой предпосылкой для создания знаконесущих биолазеров.

Необходимо отметить,что описанный выше механизм формирования биолазеров на основе молекул ДНК позволяет подойти к попытке реализации еще одной фундаментальной гипотезы Фрелиха о возможности перекачки энергии kТ внутриклеточной жидкости в энергию электрических колебаний в молекуле ДНК. В соответствии с этой гипотезой стохастические тепловые колебания kТ раствора могут резонансно взаимодействовать (в определенном интервале частот) с колебательными модами молекулы ДНК, и благодаря тому, что как молекула ДНК, так и молекулы белков представляют собой распределенные нелинейные колебательные структуры, часть энергии может группироваться в низкочастотных модах этих молекул. Иными словами, молекула ДНК в растворе может частично преобразовывать энергию колебаний kТ в энергию собственных мод. Заметим, что даже в рамках предложенного квазили-нейного подхода проблема перекачки тепловой энергии раствора может быть сведена к механизму затухания квантового осциллятора, который был предложен А.Пиппардом. C учетом этого в уравнение Шредингера вводится комплексный потенциал, интерпретирующий передачу энергии осциллятора большому числу мод расширяющегося сферического резонатора. Если размеры этого резонатора конечны, как в случае с живой клеткой, то возникнет резонансный обмен энергии между модами kТ раствора и электрическими модами молекулы ДНК. Эти рассуждения также говорят в пользу того, что и в водно-жидкокристаллическом электролите клеточно-тканевого пространства биосистемы генетические молекулы могут функционировать как биолазеры.

Надо указать на существенное обстоятельство относительно принципиальной возможности реализации возбуждения Фрелиховских мод “in vitro” по биохимическому пути, а именно за счет энергии гидролиза АТФ и других нуклеозид-трифосфатов, а также за счет других макроэргических соединений живой клетки. В данном случае мы будем искусственно повторять то, что эволюционно и (или) иным путем дано биосистемам как основная информационная и, может быть, энергетическая фигура. Эта часть наших исследований ставит определенные нравственные и этические проблемы применения биолазеров.

АНТЕННАЯ МОДЕЛЬ ФИЗИКО-МАТЕМАТИЧЕСКИЙ ФОРМАЛИЗМ [16]

Как уже неоднократно отмечалось, функционирование ряда биологических макромолекул (в частности, ферментов) и других биологических соединений во многом определяется процессами, происходящими в активных центрах, окруженных биополимерными цепочками, имеющими знаковую топологию. Исходя из такого представления о структуре информационных биомакромолекул, естественно предположить, что их взаимодействие с физическими полями внешних по отношению к биосистеме и внутренних (организменных) излучений приводит к возбуждению дипольно-активных колебаний мономеров, формирующих указанную цепочку, а те, в свою очередь, индуцируют колебания в активном центре. Иными словами, такая система будет работать как своеобразная антенна. Эти возбужденные колебания способны привести к переходу биомакромолекулы в другое конформационное (топологическое, знаковое) состояние.

Подобная концепция в принципиальном плане адекватна целому ряду функционально высокозначимых биомакромолекул, например, хлорофилла, гемоглобина, миоглобина и т. д. Эти макромолекулы объединяются двумя структурными качествами: 1) в их геометрическом центре расположен ион (в случае хлорофилла - ион магния, в случае гемоглобина - ион железа); 2) около иона симметрично расположены 4 пиррольных кольца (псевдоплоская структура).

Другими типами биополимеров, соответствующих антенной модели, могут быть cравнительно простые циклы типа валиномицина (переносчик ионов калия) и сложные надмолекулярные структуры хромосом, ДНК которых содержит высокоорганизованные ассоциаты таких металлов, как магний, кальций, никель, кобальт, медь, железо, цинк и др. При этом роль их неясна и сводится исследователями, в основном, к нейтрализации ОН-групп остатков фосфорной кислоты полинуклеотида. Представляется, что функции металлов в ДНК и РНК существенно более широкие и реализуются по линии знакового и (или) энергетического взаимодействия с эндогенными и экзогенными по отношению к биосистеме физическими полями. То же относится и к белкам, не содержащим порфириновый центр, но специфическим образом связывающим металлы. Например, таковыми можно считать сайт-специфические белки с доменами типа “цинковых пальцев”, участвующими в регуляции генов, подчас очень далеко отстоящих от этих управляющих белков. Атомы металлов ДНК и белков могут резонансно взаимодействовать по электромагнитным каналам в рамках понятий антенной модели. Еще раз обозначим понятие антенной модели.

Внешняя энергия (в частности, связанная с резонансным взаимодействием крайне высокочастотных электромагнитных излучений с белками) поступает на периферию, т. е. на ансамбль субъединиц (не обязательно идентичных по структуре). В результате активной “беседы”, предопределенной биохимическими связями, между периферийными акцепторами (получившими закодированную энергию) и центром-ассоциатом (в данном случае ионом металла гемсодержащих белков), последний получает энергию (информацию), что и вызывает биологическое действие. Степень реакционной способности биомакромолекул существенно зависит от уровня возбуждения центральных субъединиц. Рассмотрим в деталях потенциальные механизмы волновых взаимодействий физических полей и активных центров информационных биомакромолекул в рамках предлагаемой нами антенной модели.

В качестве простейшей модели для иллюстрации антенного эффекта рассмотрим двумерную замкнутую (циклическую) цепочку мономеров. В центре цикла расположен активный центр, связанный с мономерами цепочки диполь-дипольным взаимодействием.

Обозначим координатные смещения мономеров через , а смещение активного центра через . Для потенциальной функции имеем:

(1)

Первые два члена в (1) соответствуют колебаниям мономеров (второй член учитывает ангармонизм); последние два члена отвечают за связи между мономерами, Остальные члены отвечают за связи между мономерами и активным центром.

Уравнения движения запишем в виде:

(2)

где - внешняя монохроматическая сила, действующая только на мономеры, - коэффициент затухания, введенный феноменологически (простоты ради принят одинаковым и для мономеров, и для активного центра).

С учетом (1), система уравнений (2) приобретает вид:

(3)

(4)

Введем общую координату для ансамбля мономеров

. (5)

тогда система уравнений (4) в линейном приближении приобретает вид:

(6)

где:

- число мономеров.

С учетом (5) имеем (7.1)

(7.2)

Из (7.2) следует (8)

Подстановка (8) в (7.1) дает

.

(9)

Соответствующее характеристическое уравнение имеет вид (после подстановки в однородное уравнение):

(10)

Обозначив имеем

так что

(11)

В дальнейшем предполагается выполнение неравенств:

(12)

Первое условие соответствует случаю слабой связи между мономерами и активным центром, второе - малому затуханию мономерных осцилляторов.

Для собственных значений имеем

, (13)

где введены коллективные частоты:

(14)

Нас интересуют вынужденные колебания (внешняя сила ):

. (15)

Подстановка (15) в (9) и приравнивание соответствующих коэффициентов при и дают систему алгебраических уравнений:

где:

В результате получаем

где

После несложных, но громоздких преобразований для вынужденных колебаний активного центра получаем:

. (16)

Из (16) видно, что наибольшая амплитуда вынужденных колебаний активного центра достигается в условиях коллективного резонанса: либо , либо .

В любом из этих случаев для амплитуды вынужденных колебаний имеем:

(17)

Из (17) следует, что наибольший эффект резонансной раскачки активного центра достигается при большем числе периферийных субъединиц “антенны”, при более высоком значении коэффициента связи активного центра с мономерами, при наименьшем коэффициенте затухания и при наименьшем дисбалансе коллективных мод.

Нетрудно определить и “хореографию” (динамику вынужденных колебаний) отдельных мономерных единиц. В соответствии с (6) уравнение для k -го мономера запишем в виде:

(18)

Вводя коллективные координаты

и применяя метод линейной алгебры, получаем для вынужденных колебаний мономеров:

,

(19)

где:

- определяется из (16).

Таким образом, в рамках антенной модели наибольший эффект воздействия внешнего монохроматического поля ре-ализуется в условиях коллективного резонанса:

.

Повторяя рассуждения раздела 2, можно сделать также следующие выводы:

1) При реализации амплитудной модуляции внешнего сигнала имеют место дополнительные возможности резонансного воздействия на биомакромолекулы на частотах:

2) Учет нелинейности при квадратичной связи для монохроматического сигнала привносит дополнительный резонанс на второй гармонике

3) Учет нелинейности при амплитудной модуляции определяет еще ряд резонансных возможностей:

Таким образом, при действии резонансного электромагнитного поля на биомакромолекулы с активным центром, содержащим атомы металлов, существенную роль играют коллективные волновые эффекты. В этом случае свойства самого излучения предопределяют широкие возможности регуляторного влияния на динамику биомакромолекул в целом и, следовательно, на биопроцессы, в которых они принимают участие, тем самым прямо или косвенно реализуя управляющие и (или) дезорганизующие сигналы.

КОНВЕРСИЯ ЭПИГЕНОСИГНАЛОВ В ЭЛЕКТРОМАГНИТНЫХ СОЛИТОННЫХ СТРУКТУРАХ, ИХ ТРАНСПОЗИЦИЯ В ГЕНОМ БИОСИСТЕМ-АКЦЕПТОРОВ

Детально методы и эксперименты по дистантной трансляции и биологической активности электромагнитных солитонов, синтезированных на основе явления возврата Ферми-Паста-Улама (ФПУ) и промодулированных эпигеносигналами, приведены в работе автора [25]. Здесь же отметим принципиальные позиции, разграничивающие прежние представления о работе генов как чисто вещественных образований и наших представлений о знаковых волновых излучениях (“волновых генах”) хромосомного континуума.

Реальные и достоверные эксперименты в области волновой генетики первым начал проводить Дзян Каньджэн. Итоговые работы его известны [Дзян Каньджэн. 1993. Биоэлектромагнитное поле - материальный носитель биогенетической информации. Аура-Z. № 3. с.42-54. Патент №1828665 “Способ изменения наследственных признаков биологического объекта и устройство для направленной передачи биологической информации”. заявка № 3434801. приоритет изобретения 30.12.1981г., зарегистрировано 13.10.1992г.]. Прибор Дзян Каньджэна, дистантно (десятки сантиметров) передающий “волновые гены” от донора к реципиенту, использует собственные излучения биосистем-доноров, причем, как считает автор, только в СВЧ-дипазоне электромагнитных полей. Авторское теоретическое обоснование эффектов, полученных с помощью этой аппаратуры, откровенно слабо, а точнее, просто неверно. Однако результаты убедительны. Это “волновые” гибриды пшеницы и кукурузы, земляного ореха и подсолнуха, огурца и дыни, утки и курицы, козы и кролика. Полученные гибридами признаки передаются по наследству. Блестящий эмпирик Дзян Каньджэн оказался неспособным понять тонкие механизмы открытых им эффектов, но это нисколько не умаляет значимость результатов, суть которых в доказательстве реальности “волновых генов”.

Вслед за этими исследованиями мы, уже своими методами, подтвердили принципиальную возможность дистантной трансляции и акцепции эпигенетических управляющих сигналов in vitro-in vivo в форме особого вида электромагнитного поля. Это еще раз подтвердило идеи А.Г. Гурвича, А.А. Любищева и В.Н. Беклемишева, но на современном уровне. Стало ясно, что “волновые гены” могут существовать, в частности, как одна из форм явления возврата ФПУ, что хорошо коррелирует с нашими данными по ФПУ-возврату на уровне нелинейной динамики ДНК in vitro. Именно это фундаментальное явление и легло в основу конструкции генератора ФПУ, приближенно моделирующего знаковые электродинамику и акустику ДНК in vivo и потому способного “считывать” и ретранслировать управляющие метаболизмом биосистем солитонные структуры с хромосомного континуума биосистем-доноров и резонансно вводить их в геном биосистем-акцепторов.

В связи с принципильной важностью феномена моделирования ФПУ-процессов в геноме высших биосистем при помощи особых радиоэлектронных устройств (ФПУ-генераторов) имеет смысл остановиться несколько подробнее на феномене ФПУ-возврата. Это явление было обнаружено в 1949 г. как результат компьютерного исследования динамики колебаний в цепочках нелинейно связанных осцилляторов. Оказалось, что против всякого ожидания энергия первоначального возмущения крайних осцилляторов в таких цепочках не термолизовалась, а распределившись по высшим гармоникам, затем вновь собиралась в спектр первоначального возмущения. При увеличении числа осцилляторов в цепочке картина возврата энергии неизменно сохранялась. Эта проблема получила название возврат Ферма-Паста-Улама по именам Э.Ферми, Д.Паста и З.Улама, которые первыми исследовали эту задачу. В дальнейшем возврат ФПУ был экспериментально обнаружен в длинных электрических линиях с нелинейными элементами в плазме, а также в динамике волн на глубокой воде. Замечательным свойством возврата ФПУ оказалось наличие “памяти” в его спектре к начальным условиям его активных мод.

Результаты исследований в области изучения возврата ФПУ позволили теоретически рассмотреть молекулу ДНК в виде электрического резонатора ФПУ. В этой модели динамика волны плотности электронов, распространяющейся вдоль сахаро-фосфатных цепей молекулы ДНК, рассматривалась в рамках нелинейного уравнения Шредингера в форме, предложенной Юэном и Лэйком для описания динамики солитонных волн на глубокой воде. При этом осцилляции плотности электронов в структурах нуклеотидов понимали как возмущающие точечные источники, расположенные на одинаковых расстояниях вдоль сахаро-фосфатных цепочек ДНК, интерпретируемых как длинная электрическая линия.

В дальнейшем эта модель была развита А. А. Березиным совместно с автором [25]. В частности, были рассмотрены электрические поля (E', E") обеих цепочек ДНК, где E' - средняя амплитуда напряженности электрического поля за один пространственный период стоячих волн в первой цепи ДНК, а E" - средняя амплитуда напряженности электрического поля за один временной период стоячих волн во второй цепи. Если принять, что колебания E' и E" генерируются молекулой ДНК в окружающее пространство, тогда вне молекулы ДНК поля E' и E" образуют сферические фронты. При этом в силу представления стоячих волн в молекуле ДНК в виде двух противоположно направленных бегущих фронтов возмущений, от источника (молекулы ДНК) будет расходиться сферическая волна E', а к источнику будет сходиться сферическая волна E", поскольку волны от молекулы излучаются в нелинейную среду - внутриклеточную жидкость. Динамика этих волн может быть описана в сферических координатах. Для E" частное решение будет выглядеть аналогично. Было получено выражение, представляющее собой интенсивность электрической волны на сфере определенной толщины вокруг молекулы ДНК, своего рода “сферическая голограмма”, существующая в электролите клеточно-тканевого пространства в сферическом слое. Предложенная модель указывает на возможность существования вокруг молекулы ДНК в составе хромосом сферических акустико-электромагнитных солитонов (бри-зеров), которые интегрально отображают структуру хромосомного континуума и могут двигаться за пределы клеточных ядер или совершать колебательные движения относительно некоего положения равновесия и которые содержат статико-динамические квазиголографические (в общем случае дифракционные) решетки с эпигенознаковой образно-семан-тической нагрузкой. Такие решетки отображают текущее и (или) относительно постоянное пространственно-временное состояние организма в каждой области многомерной структуры высших биосистем, где в данный момент находится бризер. Наличие тепловых возмущений (kT) молекулы ДНК, а также возможность существования фуранозных колец нуклеотидов в виде двух конформаций, приводят к усложнению модели и необходимости введения в нее фазовых флуктуаций электронной плотности.

Однако, учитывая, что спектр ФПУ может служить преобразователем стохастических колебаний в детерминированные, стохастическая компонента динамики колебаний электронной плотности в молекуле ДНК является, вероятно, ее атрибутом.

ГЕНЕРАТОР ПАКЕТОВ УЕДИНЕННЫХ ВОЛН (СОЛИТОНОВ) В ФОРМЕ ВОЗВРАТА ФЕРМИ-ПАСТА-УЛАМА

Данная теоретическая модель нелинейной знаковой акусто-электродинамики ДНК легла в основу создания семейства радиоэлектронных устройств - генераторов пакетов уединеных волн в форме возврата Ферми-Паста-Улама (ФПУ-генераторов), предназначенных для генерации электромагнитных волн (солитонов), обладающих характерной пространственно-временной структурой возврата ФПУ, которое выражается в периодическом переходе колебательной структуры от упорядоченного состояния к хаотическому и обратно. При этом в упорядоченном состоянии первоначальная форма волнового пакета и его пространственно-временной спектр полностью повторяются. Важной особенностью ФПУ-генераторов является пространственно-временная структура его поля, которая является относительно простой физической моделью колебательной структуры молекулы ДНК. Это свойство позволяет использовать генератор в экспериментах по исследованию собственных колебаний в препаратах ДНК и по информационному взаимодействию биологических систем, о которых говорилось выше. Первые модели таких генераторов были созданы А. А. Березиным и соавторами (1988, 1989 г. г. ), а затем в 1991г. были принципиально дополнены П. П. Гаряевым и Г. Г. Комиссаровым за счет интеграции в их схемы кодирующего акустического ввода.

Принципиальная схема генератора содержит ФПУ-резонатор в виде двух длинных линий с подключенными к ним нелинейными элементами (туннельные диоды). Напряжение смещения туннельных диодов задается стабилизаторами на транзисторах и стабилитроне. Выбор рабочей точки туннельных диодов и способ их подключения к ФПУ-резонатору обеспечивают форму и спектр колебаний генератора, которые соответствуют нормальным колебаниям одномерной решетки слабо связанных нелинейных (ангармонических) осцилляторов с периодическими граничными условиями, при которых наблюдается явление возврата ФПУ. Для модуляции поля генератора внешними акустическими сигналами может быть использован угольный микрофон. Генератор питается от двух аккумуляторов типа ЦНК 0, 45-I-У2.

С помощью ФПУ-генератора и эмбрионов-доноров удалось непермиссивно дистантно (20 см - 2, 0 м) осуществить эмбриональную индукцию нейральных и мезодермальных производных в ткани эктодермы ранней гаструлы шпорцевой лягушки. Были получены результаты и по восстановлению нативной структуры у аберрантных радиационно поврежденных хромосом пшеницы и ячменя [25,29]. Это показывает реальность существования и моделирования знаковых электромагнитных полей геноволнового уровня, управляющих стратегическим метаболизмом биосистем, их наследственностью, и подтверждает близкие результаты, полученные Дзян Каньджэном.

ЕДИНСТВО ФРАКТАЛЬНОЙ СТРУКТУРЫ ДНК-"ТЕКСТОВ" И ТЕКСТОВ НА ЕСТЕСТВЕННЫХ ЯЗЫКАХ

Существует и другая семантическая ниша знаковых процессов в наследственном аппарате высших биосистем, связанная с его квази-речевыми характеристиками, а также с генетической атрибутикой словообразований в естественных человеческих языках. Ранее получены доказательства, что развитие языков и человеческой речи подчиняется законам формальной генетики. По сути, “тексты” ДНК (квазиречь) и письменность людей, их разговор (истинная речь) выполняют одинаковые управленческие, регуляторные функции, но в разных фрактально-сцепленных масштабированиях. ДНК генетически функционирует на клеточно-тканевом уровне, а человеческая речь, как макрогенетическая структура, используется на уровне общественного суперорганизма. Нам удалось несколько отойти от предшествующей метафоричности использования понятий лингвистики применительно к ДНК, когда произвольно используют термины “слово”, “текст”, “пунктуация”, “грамматика”, интуитивно пытаясь понять иные измерения генома. Такому отходу способствовало применение теории фракталей и метода перекодировок к последовательностям ДНК и структуре текстов людей. Выяснилось, что ДНК и человеческая речь (тексты) обладают стратегически близкой фрактальной структурой в геометрическом смысле. Вероятно, это каким-то образом коррелирует с фрактальной структурой солитонного акустического и электромагнитного ФПУ-поля, генерируемого хромосомным аппаратом высших биосистем. Возможно, именно по этой причине нам удалось зарегистрировать управленческие эффекты на геномах растений, вызываемые с помощью ФПУ-трансформированной человеческой речи, которая резонансно взаимодействует с хромосомной ДНК in vivo [25,29].

Этот результат, осмысленный нами с позиций семиотико-волновой составляющей генетического кода, имеет существенное методологическое значение и для анализа таких суперзнаковых объектов, как тексты ДНК, и для генома в целом. Открываются принципиально новые смысловые ареалы хромосомного аппарата. Однако биологии и гено-лингвистике предстоит пройти еще большой путь, прежде чем картина знаковых рядов ДНК станет относительно ясной и понимаемой. Вводимый нами способ мышления относительно функций генома позволяет сопоставлять различные естественные последовательности ДНК и РНК с оценкой меры их сходства и различия, а также степени относительной сложности их знаковой структуры. И кроме того, что более важно, появляется метод сопоставления смысловых конструкций человеческой речи и кодирующих последовательностей ДНК. Если мы правы в своих логических и экспериментальных построениях, то в общем плане видны новые измерения в понимании мышления и сознания через их отображения в знаковых (смысловых) рядах на разных уровнях организации живой материи - на уровне человеческой речи (высшая форма сознания) и квазиречи генетических молекул (квази-сознание генома). Это хорошо соответствует математико-лингвистической модели Хомского, постулирующей общие принципы, которые лежат в основе любого языка и которые объединяются в “универсальную грамматику”. Такая “универсальная грамматика”, по Хомскому, является врожденной, т. е имеет генетические детерминанты. Это чрезвычайно важное обстоятельство, которое еще раз фокусирует мысль на супергенетическом родстве знаковых структур ДНК и речевых образований человека. В какой-то мере мы подтвердили указанное положение, показав родство фракталей ДНК и человеческой речи. Хомский, вероятно, прав в том, что глубинные синтаксические конструкции, составляющие основу языка, передаются по наследству от поколения к поколению, обеспечивая каждому индивидууму возможность овладеть языком своих предков. То, что ребенок легко учится любому языку, объясняется как раз тем, что в своей основе грамматики всех языков совпадают. Суть человеческого языка инвариантна для всех людей. Можно думать, что эта инвариантность распространяется глубже, достигая макромолекулярных смысловых (“речевых”) структур хромосом. И этому есть определенные теоретико-экспериментальные подтверждения, полученные нами [25,29] и выводящие на существенно значимые методологические подходы мягкого регуляторного вхождения в неизвестные ранее семиотические пласты генетического аппарата высших биосистем. Но в этом же заключена и грозная опасность стратегических семиотико-волновых искажений знакополевого окружения Земли. Идеи волновой (и “речевой”) генетики находятся в фазе активного становления и поэтому необходима система жестко определенных запретов определенных экспериментов в этой области знания, подобная существующей в генной инженерии, например, по клонированию высших организмов.

Независимое подтверждение правильности гипотезы существования квази-вербального или, что одно и то же, образного уровня кодовых функций ДНК (в пределе хромосомного континуума биосистемы) может дать выход из ограниченного, а иногда неверного, функционального поля триплетного генетического кода, не объясняющего ни синтез белковых “текстов”, ни то, как в геноме зашифрована пространственно-временная структура организма. Конечная цель предлагаемого анализа выделение знаковых единиц различных уровней и понимание их семантики в функциональном пространстве ДНК- белок, которое, по крайней мере для ферментов, чрезвычайно гетерогенно (активный центр, сайты узнаваний, архитектоника водородно-гидрофобных сил самоорганизации пептидной цепи). Многоязычный метаболический “разговор” между информационными биополимерами клетки и их функционирование как результат обмена знаковыми биосигналами предполагают два взаимно коррелированных уровня этого обмена - вещественный и волновой. Вещественный хорошо изучен (матричное копирование ДНК-РНК-белки, взаимодействие антиген-антитело, самосборка клеточных структур), а тесно связанный с ним волновой уровень практически не изучен официальной наукой. И ситуация здесь непроста. Электромагнитные и акустические излучения белков, нуклеиновых кислот, мембран и цитоскелета хорошо известны. Представляется, что этот уровень информационных контактов клеточно-тканевого пространства выводит метаболические процессы в полевое измерение со своей “языковой” спецификой и регуляцией.

Рассматриваемые биоинформационные потоки, сцепленные с обменом веществ и энергии, не ограничиваются делением знаковых рядов на вещество и поле, но многократно умножаются фрактальностью этих рядов. Например, в акустико-электромагнитной компоненте сигнальных функций ДНК наблюдается фрактальность солитонного поля, формально описываемого уравнениями в рамках явления возврата Ферми-Паста-Улама. Это еще более усложняет семантический анализ белково-нуклеиновых и иных информационных контактов биоструктур. Можно полагать, что в живых клетках существует иерархия вещественно-волновых знаковых структур, где условную градацию “буква (фонема) - морфема - слово - предложение...” задает фрактальность этих структур. И то, что в одном масштабе является “предложением”, в другом, более крупном, может быть лишь “словом” и т. д. Другая сложность связана с понятием “рамки считывания”. Сдвиг на одну букву (или эквивалентное этому небольшое изменение фазы, поляризации, частоты физических полей в пространстве-времени биосистемы) может полностью поменять смысл читаемого текста (воспринимаемого образа), не говоря уже о том, что сами тексты, к примеру, в одних и тех же последовательностях ДНК могут быть записаны разными языками. Более того, нет запрета на понимание “текстов” жидкокристаллических хромосомных ДНК, как читаемых в трех- или n-мерном пространстве, когда “буквы слов” выстраиваются не только в одну линию и в одном измерении, но “читаются” вдоль и поперек, вверх и вниз и так далее. В таком процессе поочередно создается и уничтожается бесконечный континуум анизотропных “нитей текстов”, идущих во всех направлениях динамичного интерфазного хромосомного континуума всего пространства биосистемы. Предлагаемая логика неизбежна, если мы хотим понять сущность феномена жизни. Сказанное не следует рассматривать как предтечу пересмотра только принятой модели триплетного генетического кода. Она, эта модель, удобна,но только как исходная позиция, когда дешифрован (неточно и не до конца) первичный уровень кодонов иРНК, уровень вещественно-матричных геносигналов, составляющих 1 - 5% от всей массы геномной ДНК. Оставшаяся большая часть ДНК, существующая в понимании большинства генетиков в качестве "мусорной", несет, вероятно, стратегическую информацию о биосистеме в форме потенциальных и действительных волновых сигналов солитонной, голографической и иной образно-знаковой, в том числе и рече-подобной структуры (подробно см. выше главу “Пересмотр модели генетического кода”).

Вероятно, в прямой связи со всеми рассмотренными “аномальными” свойствами генома высших биосистем стоит феномен особого рода, требующий пристального внимания. Это проблема происхождения жизни, и в частности на Земле. Обсуждается она давно. Предположений много. Мы придерживаемся гипотезы панспермии, но не в том варианте, что на Землю были занесены некие споры-родоначальники всех жизненных форм. Вероятно, процесс естественной эволюции абиогенно возникшего “первичного бульона” из органических молекул - предшественников РНК, ДНК, белков и других существенных компонентов биосистем был сочетан с актом введения экзобиологической информации в первые нуклеиновые кислоты, она была артефактом. И эта информация была рече-подобной. “В начале было слово...”. И эти слова были фрактальны, условно начиная с дуплетно-триплетного кода ДНК-РНК, на первых этапах являющегося простейшим языком с четырех буквенной азбукой. Далее произошла трансляция в 20-буквенную азбуку белков и в более высокие языки в духе обсуждавшихся идей. Вообще гипотеза артефакта первичного языка ДНК широко обсуждается, начиная с пионерской работы В. И. Щербака, показавшего искусственность (привнесенность извне) коллективных симметрий генетического кода, вероятность эволюционного происхождения которых близка к нулю. Можно солидаризироваться с такой позицией не только по причине ее красоты и изящного способа доказательств, где в качестве реперных единиц теоретического анализа используются такие параметры, как нуклонные соотношения в аминокислотах и вырожденность генетического кода, но и потому, что она хорошо соответствует нашему мышлению. Однако, введем поправку. Поскольку на самом деле генетический код, то есть код биосинтеза белков, существенно отличается от принятого в начале 60-х г. хх века (см. выше), то и концепция артефакта кода также нуждается в уточнении. Можно предсказать в истинном (фрактальногетеромультиплетном) коде наличие и других знаковых математических образований, фрактально увеличенных по сравнению с теми, что открыл В.И. Щербак.

Развивая эту мысль и ранее выдвинутые нами идеи, скажем, что было бы наивным упрощением считать “языки” и “письменность” (“речь”) ДНК полным аналогом вербальных построений человека. Точнее будет полагать, что функции ДНК основаны прежде всего на ее метаязыке, являющимся грамматикой генома. Здесь чрезвычайно полезен анализ метаязыков А.Соломоником. Математика - тоже метаязык, он же и свод правил построения ее текстов. В отличие от обычной речи, в которой фразу с определенной мыслью можно сконструировать десятками разных способов, в математике ее вербальные (знаковые) ряды генерируются с помощью малого количества жестких правил. И они, правила, позволяют в автоматическом режиме получить предсказательный результат, как в нашем случае с антенной моделью, “предугадывающей” характер резонансных взаимодействий физических полей с информационными биомакромолекулами. На этом примере видно, как в конечном пункте математических метаязыковых (грамматически ориентированных) преобразований получается результат в форме физико-математического образа потенциального поведения важнейших компонентов биосистемы в ее полевом окружении и внутренней наполненности волновыми процессами. Хромосомы, возможно, также оперируют метаязыками для создания “идеальной” (физико-химико-математической) модели биосистемы как практически недостижимого прообраза реального организма. И такая модель будет более информативна по сравнению, например, с голографической моделью, и будет дополнять последнюю.

Если ДНК, хромосомы организмов Земли действительно являются одновременно донорами и акцепторами не только собственных волновых команд, но и неких внешних (возможно, экзобиологических) регуляторных волновых влияний, что было показано нами ранее, то новый искусственный, создаваемый людьми, электромагнитный семиотический канал вхождения в ноосферу и генофонд планеты Земля требует сверхвнимания в отношении уровня разумности и целесообразности наших, по сути неконтролируемых, супергенетических манипуляций. В этом случае мы будем входить в конкуренцию с вероятным экзобиологическим контролем. Полезно ли это и нужно ли? Сейчас ясного ответа нет. Возможно, мы вошли в бифуркационную вилку выбора стратегии эволюции человечества - или идти дальше по техногенному пути, или учиться мудрости у собственного тела, в котором сосредоточена мудрость Творца.

В качестве иллюстрации предложенного нами метода фрактального представления естественных и генетических текстов приведены матрицы плотности для текста на английском языке (руководство по программированию) и “текста” гена казеина (Cazein). Этот метод дает принципиально иную возможность количественного и качественного сравнения естественных и генотекстов. Аналогичный результат можно получить по- иному, и также новым методом, как это показано на графиках гистограмм сходства и различия для фланков и интронов большой группы генов. Таким же путем получена гистограмма сравнения естественных текстов для монографии автора “Волновой геном” и рассказов Ф.Абрамова [Неопубликованные результаты совместных исследований в соавторстве с М.Ю. Масловым (Математический институт РАН)].

Матрица плотности хаотически-игрового представления нуклеотидной последовательности (ген) в алфавите (A,T,G,C), кодирующей первичную структуру казеина (белок молока).

Рис. 11

Матрица плотности хаотически-игрового представления текста на английском языке (руководство по компьютерному программированию). Рассматривалась структура появления в тексте четырёх частей речи. Левый ближний угол соответствует слову “the”, правый ближний - слову “in”, левый дальний - “on”, правый дальний - ”of”.

Рис. 12

Сравнение фланков с интронами

Рис. 13

Сравнение монографий:Гаряев П.П. Волновой геном. М.,1994.

и Абрамов Ф. Были небыли. Рассказы. М., 1993.

Рис. 14

О ВОЗМОЖНОСТИ СОЗДАНИЯ БИОКОМПЬЮТЕРА НА ГЕНЕТИЧЕСКИХ СТРУКТУРАХ

В международном компьютерном еженедельнике “Сomputer World” (№ 5 от 3 октября 1995 г.) в рубрике “Подробности” была опубликована подборка статей, посвященная работам по созданию биокомпьютера на главной генетической молекуле - на ДНК. Томас Хоффман в статье “Болотная электроника...” описывает первые робкие попытки использования информационных биомакромолекул - некоторых белков (бактерио-родопсин, родопсин) в качестве субстратов записи-считывания информации как аналогов оптической дисковой памяти. Без сомнений, это интересное оригинальное направление, однако в данном случае ничего принципиально нового предложено не было, поскольку неважно откуда взято вещество-субстрат записи-считывания информации, на котором получают спектральные выжигания типа двоичного кода или с помощью лазеров записывают трехмерные изображения предметов в форме голограмм. Такое вещество может иметь абиогенное происхождение или, как в случае с родопсинами, извлекаться из биомембран солончаковых бактерий. В связи с этим, учитывая наши исследования, было бы логичным рассматривать молекулы ДНК как неразрывное единство Вещества и Поля также и в аспекте их участия как основной рабочей фигуры в искусственных биокомпьютерах. Это было бы полезно в развитии вычислительной техники и может привести к полной смене ее элементной базы в ряду: аналоговый-цифровой-“образный” или смысловой компьютер на ДНК.

Весной 1995 г. Леонард М. Адлеман, профессор вычислительных наук из Университета Южной Калифорнии, описал в журнале “Science” алгоритм использования ДНК для решения одной из версий “задачи коммивояжера”. Потребовалась всего неделя для получения ответа, в то время как традиционным компьютерам понадобилось бы несколько лет. При этом было использовано фундаментальное явление, свойственное молекулам ДНК - способность к так называемым комплементарным взаимоузнаваниям. Это явление заключается в том, что любые фрагменты каждой из двух цепочек ДНК находят в растворе (или в составе хромосом живой клетки) только собственные, в некотором смысле зеркальные, половинки и образуют нормальную двойную спираль. Успешность и быстрота автоматических поисков половинками ДНК друг друга как акта самоорганизации (самосборки) и обеспечили высокую скорость перебора вариантов в пределах “задачи коммивояжера”. Причины быстрых и точных взаимоузнаваний половинок ДНК до недавнего времени были неизвестны. А это необычайно важно для реального создания ДНК-компьютера, и об этом речь пойдет ниже.

Путь, который выбрал Адлеман, используя ДНК, не то чтобы неверен, скорее, он похож на попытки понять, как, например, происходит процесс мышления у Иванова, Петрова или Сидорова на основе нашего знания о том, что они любят вкусно поесть. Правильное и эффективное использование ДНК, как основного информационного элемента будущего биокомпьютера, немыслимо без понимания истинных функций генетических молекул в биосистемах. Возвращаясь к предыдущим главам, хромосомный аппарат, как система записывающая, сохраняющая, изменяющая и транслирующая информацию, может рассматриваться одновременно на уровнях вещества и достаточно хорошо изученных физических полей, которыми, как носителями генетической и общерегуляторной информации, оперирует континуум генетических молекул (ДНК,РНК). Континуум этот является основным компонентом совокупности хромосом, являющейся, по сути, биокомпьютером. Уровни вещества и поля, на которых хромосомный биокомпьютер функционирует, неразрывны и функционально дополняют друг друга. Здесь реализуются неизвестные ранее виды памяти (солитонная, голографическая, фантомная) и при этом молекулы ДНК могут работать как биолазеры и одновременно как среда записи лазерного сигнала. Кроме того, мы обнаружили, что ДНК способна излучать широкополосное сверхслабое электромагнитное поле, которое нам удалось усилить в тысячи раз. Впрочем, ДНК в этом плане является частным случаем, поскольку зафиксированное нами явление свойственно, вероятно, всем веществам [42], но хромосомы используют этот феномен, наверное, в высшей степени эффективно как один из волновых каналов информационных и (или) энергетических коммуникаций. Молекулы ДНК, как континуум любой биосистемы, способны к формированию прообразов биоструктур и организма в целом как “волновых копий” или “матриц” и сравнению построенного организма с ними как с реперами. В этом плане механизм быстрого и точного взаимоузнавания цепочек (половинок) ДНК, механизм, которым воспользовался Адлеман для решения “задачи коммивояжера”, - лишь один из способов самоорганизации биосистем. Взаимоузнавание, в частности, происходит потому, что в молекулах ДНК зарождаются особые сверхустойчивые акустико-электромагнитные волны (так называемые солитоны), некоторые разновидности которых можно трактовать в рамках открытого в 1949г. “явления возврата Ферми-Паста-Улама” (ФПУ). Такие солитоны ДНК обладают двумя связанными типами памяти - собственно памятью, свойственной явлению ФПУ-возврата, т.е. способностью помнить начальные моды возбуждений и периодически к ним “возвращаться”. Другая память ДНК-континуума в биосистеме - квази-голографическая или фрактальная. Она связана с фундаментальным свойством биосистем - восстанавливать целое из своей части. Это свойство фудаментально и хорошо известно (черенкование растений, регенерация хвоста у ящериц, регенерация целого организма из яицеклетки). Высшая форма такой памяти - ассоциативная память коры головного мозга, т. е. нейронов. Бесперспективно рассуждать о ДНК-компьютере, даже решив с помощью молекул ДНК “задачу коммивояжера”, если не учитывать новую логику в понимании знаковых, кодирующих биофункций ДНК. Другая сторона дела состоит в соотнесении этой логики с многочисленными исследованиями по нейрокомпьтерам и попытками разобраться в “компьютерной” работе мозга без понимания кодирующих функций нервного импульса.

Принято считать, что нервный импульс прост, что он является всего лишь волной деполяризации, и поэтому шифровка информации здесь происходит только по частотному механизму. Расчеты показывают, однако, что частотные модуляции недостаточны для кодирования. А.А.Березиным проведено крупное исследование, из которого следует, что нервные импульсы - это все те же солитоны в рамках явления ФПУ-возврата, при этом, самое главное, такие солитоны отображают в своей структуре РНК-”тексты”, а следовательно, и ДНК В развитии этой идеи нами выдвинуто предположение о знаковой смысловой связи солитонов на хромосомном уровне и солитонов нервных импульсов. Это свидетельствует в пользу связи сознания и его отображения - слова с основной информационной фигурой биосистем - молекулами ДНК с их новыми, неизвестными ранее, типами памяти. Солитоны ДНК способны после “прочитывания ими генотекстов” покидать пределы ДНК в форме особых электромагнитных полей с тем, чтобы узнавать нужные участки других молекул ДНК и формировать целостные новые “тексты”, необходимые в данный момент для выполнения биофункций, в том числе и путем передачи информации в нервные импульсы. Что касается термина “тексты ДНК”, который раньше употреблялся для удобства и был взят взаймы у лингвистов для метафорического употребления, то оказывается, эта текстовая структура ДНК действительно сродни человеческой речи. Наши математико-лингвистические исследования [14,25, см. также предыдущие главы] показали, что такой ключевой параметр, как фрактальность, един для ДНК и человеческой речи. Это коррелирует с ранними работами в этой области

Используя эти теоретические разработки и собственные данные по физико-химии ДНК, нам удалось экспериментально доказать возможность свертки генетической информации в форме солитонных волновых пакетов, описываемых физико-математическим формализмом явления возврата Ферми-Паста-Улама (ФПУ). Такие волновые пакеты с искусственно введенной в них биоинформацией, продуцируемые соответствующими ФПУ-радиоэлектронными устройствами, способны входить в резонансный информационный контакт с генетическим аппаратом животных, растений и, вероятно, человека с последующим резким и направляемым изменением их обмена веществ. Оказалось, что вещество наследственности - ДНК - является генератором ФПУ-солитонных акустических и электромагнитных полей. Именно поэтому ФПУ-генераторы способны вводить информацию в хромосомы по электромагнитным резонансным механизмам. Эффективность генераторов на порядки возрастает, если практически использовать феномен математической общности фрактальной структуры ДНК-”текстов” и человеческой речи. Грамматика генетических текстов является, вероятно, частным случаем универсальных грамматик всех языков людей. Поэтому и реализуются физико-смысловые резонансы солитонных структур ДНК и искусственных ФПУ-солитонных полей, как аналогов естественных ФПУ-хромосомных полей.

Вводя определенные кодовые вербальные команды через генератор ФПУ в генетический аппарат радиационно поврежденных семян растений, удалось достоверно уменьшить число хромосомных аберраций, т.е фактически блокировать поражающее действие рентгеновского облучения. Более того, оказалось, что возможна превентивная защита генома растений от жесткого рентгеновского излучения с помощью адекватных волновых команд. Контрольные эксперименты с хаотическими вербальными построениями (командами), введенными через ФПУ-устройства в геном биосистем, показали, что такие команды никак не влияют на целостность хромосом.

Эти эффекты предсказаны и проверены на основании использования математических компьютерных моделей, имитирующих “чтение” солитонами на ДНК генотекстов и ретрансляцию этих текстов в другие клетки и ткани.

Другие наши физико-математические модели и эксперименты обосновывают так называемый “антенный эффект” при возбуждении электромагнитными полями выделенных коллективных мод макромолекул ДНК. Это прямо связано с экспериментами по так называемому двухфотонной накачке геноструктур с последующим лазерным излучением ДНК [18] и также согласуется с нашими результатами по взаимодействию гелей ДНК с импульсным излучением инфракрасного лазера [25].

Вновь вернемся к компьютеру на ДНК. Ясно, что при его разработке необходимо использовать не только и не столько результаты эксперимента Адлемана. Чтобы реализовать свои возможности, ДНК должна находиться в привычной среде - в водном растворе или в жидкокристаллическом состоянии. Но это лишь начало. Другие возможности ДНК или хромосом могут быть выявлены в условиях, приближенных к тем, которые имеются в живой клетке. В пределе компьютер на ДНК - это и есть живая клетка, то есть надо создать искусственный организм, а это произойдет не скоро. Сейчас мы можем делать только какие-то приближения к состоянию ДНК в клетке, но и это немало. Можно перечислить то, что реально выполнимо уже сейчас. Прежде всего необходимо начать практическое использование новых типов памяти геноструктур и для этого пытаться конструировать ячейки памяти, работающие на явлении ФПУ-резонансов и (или) на способности записывать голограммы. Такая память будет на многие порядки по объему и быстродействию превосходить память существующих магнитных, оптических дисков и голографических систем. Вторая принципиальная возможность связана с этими типами памяти, но многократно усиливается способностью хромосом быть лазеро-активной средой. Препараты хромосом выступают в таком варианте и как ячейка памяти, и как лазеры, считывающие собственную (а также наведенную) голографическую и ФПУ-память. И, наконец, последняя из достижимых в настоящее время - использование квази-речевых характеристик ДНК. Можно создавать такие ДНК-лазеры, которые будут высвечивать и “озвучивать” как естественные генотексты, так и искусственные (синтезированные) знаковые последовательности полинуклеотидов, имитирующие естественные генопрограммы. Однако это весьма опасный путь и необходима система запретов на искусственные волновые гены. Такой способ работы с ДНК-компьютерами означает вхождение в новые семиотические ареалы генома человека, вообще всей биосферы, ареалы, которые Природа (или Бог) использовала для создания человека. Мысль вполне реалистичная, если учесть теоретические работы по коллективной симметрии генетического кода, проводимые школой Эйгена в Институте Макса Планка. Ее исследования показывают, что ключевая часть информации, записанная и записываемая как квазиречь в хромосомах всех организмов нашей планеты, носит искусственный характер. Наши данные о том, что хромосомный континуум и ДНК любой биосистемы является неким подобием антенны, открытой во вне для приема дополнительной (возможно, экзобиологической) информации, подтверждают сказанное. Можно думать, что геном организмов Земли, по крайней мере частично, является полигоном для смысловых экзобиологических влияний, и в этом плане существенно, что мы нашли первичные подходы к вхождению в этот семиотико-семантический ареал.

Основываясь на сказанном, можно предсказать, что открываются следующие перспективы знаковых манипуляций с геноструктурами как основным субстратом биокомпьютеров:

1. Создание искусственной памяти на генетических молекулах, обладающей поистине фантастическим объемом и быстродействием.

2. Создание биокомпьютера на ДНК, основанного на совершенно новых принципах и сравнимого по способам обработки информации и функциональным возможностям с человеческим мозгом.

3. Осуществление дистантного управления ключевыми информационными процессами в биосистемах через искусственные биокомпьютеры (лечение рака, СПИДа, генетических уродств, управление социогенетическими процессами и, в конечном итоге, изменение времени жизни).

4. Активно защищаться от деструктивных волновых влияний через обнаруженный информационно-энергетический канал.

5. Устанавливать экзобиологические контакты.

Подводя итог, спросим : что остается от логики постановочных экспериментов с ДНК, которую предлагают Адлеман и другие исследователи в области молекулярной электроники информационных биомакромолекул? Эта логика уязвима, поскольку основана на упрощенных представлениях о работе хромосом как чисто вещественного субстрата. Волновые функции геноструктур не берутся в расчет. Это тупик, который оборачивается все более нарастающим огромным финансированием по гено-биотехнологиям, по нейрокомпьютерам со все меньшим практическим выходом. Те же пороки ожидают и молекулярную электронику в ее попытках использовать одномерное мышление относительно ДНК при создании биокомпьютера.

Такой компьютер должен имитировать функции генома в части оперирования волновой информацией - то есть создавать образы, в том числе и квази-речевые, распознавать их, манипулировать ими как командными. Такие знаковые структуры будут обладать огромной биологической активностью. Даже сейчас лазер на ДНК, “заряженный” определенными текстами, например, геном продолжительности жизни, вероятно, мог бы продлить ее у человека на 300 - 400 и более лет. Необходимо перераспределение финансирования в генетике, эмбриологии и генной инженерии, а также в молекулярной электронике. Это позволит сделать прорыв в создании компьютеров с квази-генетической памятью, объем которой превосходит все мыслимые пределы, и способных управлять суперсложными процессами, реально сравнимыми с метаболизмом и мышлением. Такие биокомпьютеры будут способны контролировать и поддерживать нормальную жизнедеятельность человека во временных масштабах, приближающихся к бессмертию.

ЯВЛЕНИЕ ПЕРЕХОДА СВЕТА В РАДИОВОЛНЫ ПРИМЕНИТЕЛЬНО К БИОСИСТЕМАМ И БИОКОМПЬЮТЕРАМ [42]

Нами обнаружено явление перехода красного когерентного света в радиоволны при взаимодействии лазерного пучка с веществами. Рассмотрим, как формируются на порядки усиленные радиоизлучения геноструктур in vitro, формируемые за пределами лазерного резонатора, основной частью которых могут являться электроакустические поля, обнаруженные нами ранее, в частности, как волновые структуры ДНК, рибосом, коллагена и хромосом [25].

Для получения стоячей и бегущих волн на лазерном пучке, зондирующем геноструктуры, в наших экспериментах был использован специально изготовленный He-Ne лазер с мощностью излучения 2 mВт, длиной волны 632,8 нм, одночастотный со стабильным резонатором, управляемым посредством термостатирующего элемента. Схема эксперимента приводится на рис 15.

Это схема так называемого трехзеркального лазерного интерферометра имеет особенность в том, что внешнее зеркало резонатора является полупрозрачным или полностью прозрачным, а также может быть преобразовано в сложные композиции типа “сэндвич”, между слоями которого вводятся изучаемые препараты. В этой схеме имеются два информа-

Рис.15

ционных канала - один традиционный оптический, а другой по эфиру - радиоволновый. Рассмотрим вначале работу оптического канала для того, чтобы понять работу второго канала. Внешнее зеркало резонатора юстируется таким образом, чтобы отраженная часть оптического луча от этого зеркала точно попадала бы в резонатор. При этом прямой из лазера и отраженный от зеркала лучи интерферометра складываются и результирующая волна от сложения сигналов, прошедшая через полупрозрачное зеркало, анализируется пространственным фильтром и попадает на кристалл фотодетектора. Пространственный фильтр, представляющий собой точечную диафрагму, жестко соединен в едином моноблоке с корпусом фотодетектора, электрический сигнал от которого наблюдается на экране осциллографа. В зависимости от того, в какой спекл попадает точечный участок фильтра, наблюдаются те или иные осциллографические сигналы, которые появляются за счет резонансного усиления радиоизлучений, формируемых за пределами лазерного резонатора.

Регистрацию радиоволн проводили “радиопрослушиванием” близлежащего пространства (в радиусе до 4-х метров) вокруг препаратов специальным образом приготовленных хромосом (сперматозоиды мыши) и ДНК из селезенки быка. Концентрированные препараты (около 1 мг/мл в дистиллированной воде, а также в определенных сочетаниях с этанолом, водой, триптофаном и гуанозин-трифосфатом) наносили тонким слоем на грань полупрозрачного зеркала (предметное стекло), накрывали вторым предметным стеклом, выдерживали 3 - 4 суток до высыхания при , и направляли отраженный (промодулированный исследуемым препаратом) пучок света обратно в лазерный резонатор. В другой модификации использовали тонкую, отражающую свет, пленку ДНК без нанесения ее на полупрозрачное зеркало. Схема эксперимента с воздействием ультразвука на ДНК на рис.16.

Рис.16

При всех способах подготовки ДНК регистрировали отчетливые радиосигналы, различающиеся по характеру в зависимости от типа исследуемых образцов или их сочетаний. Зондирование ДНК и хромосом и их комплексов с перечисленными выше веществами сопровождалось особыми радиосигналами (радиозвуком), резко отличным от такового абиогенных препаратов. Характерным, и полностью совпадающим с данными [25], было наличие чередования четких одиночных радио звуковых периодических (или почти периодических) сигналов, чередующихся со стохастическими, аналогично наблюдению в [25] относительно характера воздействия инфракрасного лазера на ДНК. Представляется, что это еще одна демонстрация высокой самоорганизации (солитонообразования) ДНК в рамках явления возврата Ферми-Пасты-Улама, самоорганизации, свойственной генетическим структурам как одно из фундаментальных проявлений памяти наследственности. Иными словами, в настоящем исследовании мы в какой-то степени подтвердили обнаруженную в [25] “солитонную память” ДНК на определенные моды возбуждения препарата, например, на механические вибрации. Характерно, что специфические модуляции радио звука при этом полностью соответствовали изменению во времени двумерных спекл-картин рассеянного препаратами ДНК света. Этот эффект полностью прекращался, если на препараты воздействовали ультразвуком (25 кГц, мощность 6,6 ) в течение 10-15 секунд на расстоянии 1-2 сантиметра. После этого радиозвук становился монотонным и практически не отличался от фонового.

Можно высказать рабочую гипотезу о том, какие события происходят при взаимодействии ультразвука и генетических структур:

а) происходят разрывы молекул ДНК;

б) некоторые моды (или обертона) “записываются” на уровне акустики ДНК в рамках солитонного явления возврата Ферми-Паста-Улама и периодически возвращаются, “проигрываются” геноструктурами, подавляя (зашумляя) генознаковую ( в том числе и онко-генознаковую) акустику ДНК;

в) происходят оба перечисленных процесса.

В живом организме при хирургических операциях на раковых опухолях ультразвуковыми скальпелями, разработанных В.И.Лощиловым, это приводит к “стиранию” извращенной генетической информации, даваемой онкогенами, и тем самым к прерыванию метастазов.

Это служит основой для разработки принципиально новых методологий “волновой хирургии” онкологических больных, а если шире, то и “волновой медицины”.

Попытаемся дать первичную физическую модель феномена, когда лазерный свет (при взаимодействии с исследуемыми веществами) генерирует радиоволны. В общем случае всякую излучающую систему можно представить в виде потенциального гармонического осциллятора, находящегося в первоначальном состоянии устойчивого равновесия. В нашем случае, когда внешнее зеркало резонатора неподвижно, система находится в состоянии устойчивого равновесия и не излучает радиоволны. При этом ( ), для которого потенциал минимален. При отклонении зеркала из устойчивого равновесия на некоторое расстояние потенциал в этой точке может быть разложен в ряд по степеням малых величин , а так как в этой точке частная производная = 0, то будем иметь значения для потенциала гармонического осциллятора

.

Запишем волновое уравнение для гармонического осциллятора в виде:

, (1)

где - постоянная планка,

- квазиупругая постоянная,

, где - угловая частота колебаний, а

-потенциал.

Если , , то уравнение (1) примет вид:

.

Известно, что энергия гармонического осциллятора всегда положительна, и для среднего значения энергии имеем:

,

где собственные значения будут:

,

и они равны собственным значениям гармонического осциллятора с точностью для полуцелого квантования энергии. В нашем случае имеет место суперпозиция двух ( и ) монохроматических гармонических волн от точечных осцилляторов, одним из которых является лазер, а другим внешнее зеркало резонатора. Для упрощения выкладок построения физико-математической модели предположим, что поляризация этих волн одинакова и совпадает по ориентации магнитных и электрических векторов Умова-Пойтинга. Результирующее колебание в такой суперпозиции ( и ) волн дадут:

,

где и - амплитуды волн; и - фазы; - угловая частота; - время.

Для волн, распространяющихся в одном направлении, результирующее колебание можно записать как

,

где

(2)

Если , то .

Из уравнения (2), получим новую гармоническую волну, амплитуда и фаза которой будет иметь вид:

,

= . (3)

Угол ( ) в выражении для амплитуды результирующей волны равен

( ) .

Таким образом, произведя сложение волн посредством третьего зеркала резонатора, которое луч возвращает точно в резонатор лазера, получили новую гармоническую волну. Из последнего выражения видно, что амплитуда не зависит от положения точки, в которой мы исследуем результирующее колебание. Все точки колеблются с одинаковой амплитудой, зависящей лишь от разности расстояний между точками, в которых фазы суммируемых волн равны нулю. Амплитуда будет максимальной, когда разность фаз будет равна , где - целое число. При этом расстояние между внешним зеркалом и резонатором лазера составит , а амплитуда равна . В этом случае волны складываются в фазе. Минимальной амплитуда будет при условии, если , а разность путей двух волн . В этом случае амплитуда равна , что соответствует сложению противофазных волн. Если амплитуды общих волн будут равны, т.е. , то наименьшая амплитуда будет равна нулю, а максимальная - удвоенной амплитуде суммируемых волн. При равенстве амплитуд фаза результирующего колебания будет равна и не будет зависеть от положения точки наблюдения. Во всех точках пространства, где происходит интерференция, фаза колебания одинакова, что соответствует стоячим волнам.

Амплитуда этих волн из (3) . В случае встречных волн с различными амплитудами . При наложении таких волн образуется стоячая волна с амплитудой , а также бегущие волны с амплитудой , которые распространяются в направлении волны с большей амплитудой . Эти бегущие волны при записи создают фон, над уровнем которого наблюдается модуляция, обусловленная “дышащей” стоячей волной типа трубчато-цилиндрического солитона-бризера. При неподвижном зеркале внешнего резонатора в нашем случае образуется трубчато-цилиндрический квантовый солитон-бризер, стоящий на месте, но “дышащий”.

В нелинейной физике такого рода солитоны названы бризерами именно потому, что они, оставаясь на месте или смещаясь вблизи неоднородностей (например, зеркала), “дышат” (от английского breath). Именно это низкочастотное “оптическое солитонное дыхание”, как нам представляется, и генерирует радиоволны и . “Солитонное акустико-электромагнитное дыхание” свойственно и молекулам ДНК, рибосомам и коллагену в рамках явления возврата Ферми-Паста-Улама. [25]. Колебания жидкокристаллической решетки молекул ДНК приводят к возникновению поперечных волн интенсивности, проявляющихся в изменении диаметра трубчато-цилиндрического квантового солитона-бризера, который может двигаться, порождая широкий спектр радиоволн. Диаметр этого солитона может уменьшаться или увеличиваться при прямом или обратном движении внешнего зеркала резонатора. Систему подвижных колец (проекций трубок), в той или иной степени искаженных (промо-дулированных) исследуемым препаратом, можно наблюдать на экране, установленном между внешним зеркалом резонатора и пространственным фильтром фотодетектора. Движение такого солитона-бризера может привести к усилению тех бегущих волн интенсивности, о которых речь шла выше. Таким образом, происходит взаимная энергетическая подпитка бегущих волн солитоном-бризером и наоборот. Можно полагать, что подкачка расходуемой энергии солитона-бризера происходит из фоновой стохастической энергии kT за счет стохастического резонанса через фильтр согласования между кратными гармониками макро- и микросистем, где макросистема есть солитон-бризер, а микросистемой является отдельный квантовый осциллятор, например, молекула ДНК.

Первоначальная идея использования энергии kT для подпитки солитонов обсуждена в работе Пиппарда и в наших последующих исследованиях относительно создания лазеров на информационных биомакромолекулах, в частности, лазеров с использованием солитонных волн [2,3,16,34,35]. Фильтр согласования мы понимаем как инструмент реализации общего принципа гармонического сочетания, то есть непротиворечивого согласованного взаимодействия. Вычислим диапазон спектра частот генерации такого опто-радиоволнового “дыхания” в наших экспериментах за счет движения внешнего зеркала резонатора. Спектр частот резонатора определяется временем прохождения излучением всего тракта от торца дальнего зеркала лазера до внешнего зеркала резона-

тора по известному соотношению:

,

где - целое число;

- длина и показатель преломления среды -го участка резонатора;

- длина резонатора;

-скорость света в среде.

В резонаторе, как правило, существуют несколько типов бегущих волн, для которых число различается на единицу и зависит от количества мод. Такой режим является многомодовым. Разность частот между соседними модами составляет

В резонаторе резко сужается ширина спектра излучения. Известно, что добротность резонатора определяется соотношением

,

где - энергия, запасенная в резонаторе;

- это энергия, теряемая в резонаторе за цикл времени одного прохода резонатора ,

где -коэффициент суммарных потерь;

-потери энергии за один проход в резонаторе;

- время прохода резонатора.

Подставляя значение в и учитывая, что , получаем:

,

так как , то ; перепишем

;

Исходя из величины добротности резонатора, находим ширину спектра резонатора:

, (4)

который является диапазоном спектра излучения радиоволн.

Из работы известна связь между шириной спектра резонатора и шириной линии излучения:

, (5)

где - мощность излучения на данной моде;

- энергия кванта.

Простой расчет из формулы (4) показывает, что при

=10%; = 0,54м; = 632,8нм; 1мВт

и из формулы (5) = 0,007Гц.

Это трансформированные из лазерного света радиоволны в мегагерцовой области, что и было зарегистрировано в наших экспериментах.

Детальное развитие нашей квантово-электродинамической модели порождения радиоволн из света связано с теорией поля Максвелла и идеей возникновения элементарных частиц, которые обладают ротационной осцилляцией электромагнитных векторов Умова-Пойтинга. Эта модель в дальнейшем позволит углубить понимание механизма перехода от пространства к веществу и наоборот и далее к пересмотру понятия времени. Практическое приложение данной теории позволит объяснить такие “аномальные” и давно известные эффекты, как сверхустойчивость термофильных бактерий к температурам, существенно превышающим области термодинамической устойчивости информационных биополимеров - ДНК и белков, а также “аномально” высокую сопротивляемость некоторых биосистем к огромным уровням радиоактивности. В свою очередь, это может вывести на понимание принципов старения и сопротивления старению организмов через идею согласующих фильтров биосистем и окружающей среды, фильтров, фрактально повторяющих себя на микро- и макромасштабах (от элементарных частицы до бактерий и человека).

Имеется косвенное теоретическое подтверждение нашей модели генерации радиоволн из солитонных возбуждений. В работе Тужински и соавторов показана связь, взаимодополняемость двух казалось бы независимых теорий, в которых рассматриваются две физические модели, объясняющие необычное поведение биологических систем. Модели предложены Гербертом Фрелихом и Александром Давыдовым. Так называемые Давыдовские солитоны, описывающие возбуждение, делокализацию и движение электронов вдоль пептидных цепей белковых молекул в форме уединенных волн (солитонов), дополняют известную модель Фрелиха, развитую в нашей работе [16] о возможности высокополяризованного (когерентного, лазероподобного) состояния колеблющихся диполей информационных биомакромолекул, диполей, возникающих при Бозе-конденсации фононов электромагнитных волн белков ( ), ДНК ( ), мембран ( ). В работе [см. сноску 2 на стр. 85] Давыдовский гамильтониан трансформирован в нормальные координаты, Фрелиховский гамильтониан канонически трансформирован в эквивалентную форму в рамках аппроксимации Хартри-Фока. Авторы полагают, что модель гамильтониана способна связать обе теории, которые математически эквивалентны.

Кроме того, обе модели дополняют друг друга физически. Бозе-конденсация вибрационных мод биополимеров соответствует распространению солитона волны поляризации. И наоборот, солитонный транспорт граничной энергии вдоль пептидной цепи сопровождается бозе-конденсацией решеточных вибраций биоструктур.

Отсюда следует, что солитон порождает электромагнитное поле, а это, возможно, тот самый эффект, который мы наблюдаем в экспериментах, когда осциллирующий оптический солитон-бризер, отображающий солитонные возбуждения ДНК, генерирует оптико-резонансно усиленные радиоволны.

Еще одна мысль, привлекающая внимание: конверсия эндогенных когерентных фотонов, генерируемых хромосомами, в радиоволны в биосистеме может происходить по трехзеркальному принципу на многочисленных отражающих поверхностях мембран, аналогично нашим модельным опытам. Именно этим может объясняться зеркальный блеск органов и тканей живых организмов. Это же дает надежду, что мы сумеем in vitro-in vivo манипулировать световыми лазерными потоками, которые проводятся сложнейшей сетью световодов живой клетки и которые преобразуются на биомембранах в знаковые радиоволны. Такие процессы могут использоваться как основа для создания принципиально иных компьютеров, точнее биокомпьютеров.

ОСНОВНЫЕ РЕЗУЛЬТАТЫ

1. Проведено математическое (компьютерное) моделирование солитонных возбуждений в молекуле ДНК, показавшее способность уединенных волн (на уровне крутильных колебаний нуклеотидов) реагировать на первичную структуру ДНК и тем самым служить потенциальной основой для истантной трансляции текстовой и иной образной управляющей информации генома.

2. Экспериментально зафиксированы солитоноподобные процессы в гелях ДНК in vitro как реализация явления возврата Ферми-Паста-Улама (ФПУ). Тем самым продемонстрирована принципиальная возможность функционирования генетического аппарата биосистем с использованием ФПУ-волнового типа памяти генома и, соответственно, неизвестного ранее способа передачи геноуправляющих сигналов in vivo полевым путем.

3. Экспериментально доказана возможность существования эпигенетической информации, конвертированной в форму широкополосного электромагнитного поля, в котором реализуется пространственно-временной возврат ФПУ. Доказано также, что такая информация может искусственным способом с помощью генератора ФПУ передаваться от биосистемы-донора к биосистеме-акцептору, что соответствует, вероятно, процессам волнового “метаболизма” эпигеносигналов in vivo. Такой способ является, вероятно, примитивной имитацией главного информационного канала, связанного с Творцом.

4. Найдена компьютерная модель фрактального представления, которая показала, что человеческая речь (тексты) и последовательности нуклеотидов (тексты ДНК) обладают близкой математической структурой.

5. Управление развитием высших биосистем происходит с использованием материально-волновых солитонно-голографических матриц генома, а также семиотических единиц, сходных с человеческой речью и, вероятно, с речью Творца.

6. Разработаны технические устройства и с их помощью найдены первичные основы волнового управления биосистемами на основе явления возврата Ферми-Паста-Улама и эпигено-лингвистических функций генетических молекул.

ЛИТЕРАТУРА

1. Anderson S. et al. Sequence and organization of the human mitochondrial genome. // Nature.1981. v. 290. p. 457- 465.

2. Berezin A.A., Gariaev P.P., Gorelik V.S., Reshetniak S.A., Shcheglov V.A. Is it possible to create laser on information biomacromolecules? // Laser Physics.1996. v.6. № 6. p.1211- 1213.

3. Berezin A.A., Gariaev P.P., Reshetniak S.A., Shaitan K.V., Shcheglov V.A. To the problem of possible development at a biolaser working on Frolich modes. // препринт Физического Института им. П.Н.Лебедева. 1996. № 49. с.12.

4. Crick F.H.C. Codon-anticodon pairing: the wobble hypothesis.// J. Mol. Biol. 1966.v. 19.p.548- 555.

5. Gariaev P.P. “In vitro-in vivo” DNA conjugation with brain activity and the supreme intellect. // Creation Recearch Society Quarterly. (in pr. )

6. Gariaev P.P. DNA as source of new kind of God “knowledge”. Act and Facts.// Impact Series.1994. № 12.p. 7- 11.

7. Gariaev P.P., Acupuncture points as a resonance structures. Act and Facts.// Impact Series. (in pr.)

8. GariaevP.P., Chudin V.I., Komissarov G.G., Berezin A.A., Vasiliev A.A. Holographic associative memory of biological systems. SPIE - The International Society for Optical Engineering. CIS Selected Papers. // Coherent Measuring and Data Processing Methods and Devices.1991.v.1621.p.280- 291.

9. Kirkwood T.B., Rosenberg R.F., Galas D.J., eds. Accuracy in molecular Processes: Its control and Relevance to living Systems.// Chapmen and Hall. London, 1986. (Chapters 4- 6,11).

10 Kuo-Chen Chou. Low-frequency collective motion in biomacro-molecules and its biological functions. // Biophys. Chem.. 1988. v. 30. №1. p. 3- 48.

11. Lagerkvist U. “Two out of Three”: an alternative method for codon reading.Proc.// Natl. Acad. Sci. USA., 1978.v. 75. p. 1759- 1762.

12. Mantegna R.N., Buldyrev S.V., Goldberger A.L., Havlin S., Peng S.-K., Simons M. and Stanley H.E. Linguistic Features of Noncoding DNA Sequences. // Phys. Rev. Lett. 1994.v.73. № 23. p.3169- 3172.

13. Stanley H.E., Buldirev S.V., Goldberger A.L., Havlin S., Mantegna R.N., Peng S. - K. and Simons. Statistical and Linguistic Features of Noncoding DNA: A Heterogenous “Complex System”. // IL NUOVO CIMENTO. M.,1994.v.16D. № 9. p.1339- 1356.

14. Maslov M.U., Gariaev P.P. Fractal Presentation of Natural Texts and Genetic Code. “QUALICO-94” (Second International Conference on Qantative Linguistics). September 20- 24. 1994. Moscow. Lomonosov State University Philological Faculty. p. 107- 108.

15. Matsumoto M., Sakaguchi T., Kimura H., Doi M., Minagawa K., Matsuzawa Y., Yoshikawa K. Direct observation of brownian motion of macromolecules by fluorescence microscope. // J. Polymer Sci., Part B. : Polymer Physics. 1992.v. 30. № 7. p. 779- 783.

16. Reshetnyak S.A., Shcheglov V.A., Blagodatskikh V.I., Gariaev P.P., Maslov M.Yu. Mechanism of interaction of electromagnetic radiation with a biosystem. // Laser Physics.1996.v.6. № 2. p.621- 653.

17. Zipf G.K. Human Behavior and the Principle of Least Effort (Addison -Wesley Press, Cambridge, MA). Shannon C.E. 1948. Bell. Syst.Tech.J. 1949. v.27. p.379. Борода М.Г., Поликарпов А.А. Квантитативная лингвистика и автоматический анализ текстов. Тарту., 1984. с.35-59. Boroda M.G., Polykarpov A.A. Zipf-Mandelbrot Low and Units of Different Text Level Organization. // Muzicometrica. Bohum. 1988. № 1.

18. Агальцов А.М., Гаряев П.П., Горелик В.С., Рахматуллаев И.А., Щеглов В.А. Двухфотонно-возбуждаемая люминесценция в генетических структурах. // Квантовая электроника. 1996. т.23. № 2. с.181- 184.

19. Агальцов А.М., Гаряев П.П., Горелик В.С., Щеглов В.А. Спектры нелинейно возбуждаемой люминесценции в нуклеозид-трифосфатах. // Квантовая электроника.1993.т. 20. № 4. с. 371- 373.

20. Альбертс Б., Брей Д., Льюис Дж., Рэфф М., Робертс К., Уотсон Дж. // Молекулярная биология клетки. М., 1994г. тI.

21. Беклемишев В.Н. Методология систематики. KMK Ltd SCIENTIFIС PRESS. (по рукописи 1928г.). М., 1994.с.128.

22. Березин А.А. Анализ процесса формирования и распространения нервного импульса с позиции теории солитонов в длинных линиях передачи. ВИНИТИ ДЕП 1986. № 6852-В86. 09. Березин А.А. Интерпретация молекул ДНК в виде электрического резонатора Ферми-Паста-Улама. Деп. ВИНИТИ 905- В88 от 03.08.1988.

23. Березин А.А., Гаряев П.П. доклад: “Моделирование электроакустического излучения ДНК как носителя биоинформации”. Российская Академия Наук. Институт Биохимической Физики. 2-й Международный симпозиум “Механизмы действия сверхмалых доз ионизирующих излучений” (тезисы). М., 23- 26 мая 1995г. с.122.

24. Благодатских В.И., Гаряев П.П., Леонова Е.А., Маслов М.Ю., Шай-тан К.В., Щеглов В.А. О динамике возникновения дислокаций в молекуле ДНК.// Краткие сообщения по физике. Физический Институт РАН. М., 1996. № 3- 4. с.9- 14.

25. Гаряев П.П. Волновой геном. М., 1994. с.279.

26. Гаряев П.П. Кризис генетики и генетика кризиса. М., 1994. № 1- 6. с. 46- 49.

27. Гаряев П.П., Васильев А.А., Березин А.А. Геном как голографический компьютер. // Гипотеза (независ. науч. ж. ) 1991. № 1. с. 24- 43. 1991- 1992. № 1. 49-64.

28. Гаряев П.П., Вихерт А.М., Захаркина Г.А. Биосинтез резерпиноподобных веществ в миокарде и других тканях человека и животных. // Бюлл. Экспер. Биол. 1978. № 8. с. 170- 172.

29. Гаряев П.П., Внучкова В.А., Шелепина Г.А., Комиссаров Г.Г. Вербально-семантические модуляции резонансов Ферми-Паста-Улама как методология вхождения в командно-образный строй генома.// Журнал русской физической мысли. 1994. № 1- 4. с. 17- 28.

30. Гаряев П.П., Горелик В.С., Козулин Е.А., Щеглов В.А. Двухфотонно возбуждаемая люминесценция в твердотельной фазе ДНК. //Квантовая электроника. 1994.т. 21.№ 6. с. 603- 604.

31. Гаряев П.П., Горелик В.С., Моисеенко В.Н., Попонин В.П., Чудин В.И., Щеглов В.А. Комбинационное рассеяние света на решеточных модах нуклеозид-трифосфатов. // Краткие сообщения по физике. Физический Инст. РАН. М.,1992. № 1- 2. с.33- 36.

32. Гаряев П. П., Григорьев К. В., Васильев А. А., Попонин В. П., Щеглов В. А. Исследование флуктуационной динамики растворов ДНК методом лазерной корреляционной спектроскопии. // Краткие сообщения по физике. Физический Институт РАН. М., 1992. № 11- 12. с. 63- 69.

33. Гаряев П. П., Григорьев К. В., Дзекунов С. В., Щеглов В. А. Динамика плазмидных ДНК. // Краткие сообщения по физике. Физический Институт РАН. М.,1993. № 9- 10. с. 37- 41.

34. Гаряев П.П., Маслов М.Ю., Решетняк С.А., Щеглов В.А. Взаимодействие электромагнитного излучения с информационными биомакромолекулами. “Антенная модель”.// Краткие сообщения по физике. Физический Институт РАН.1996. № 1- 2. с.54- 59.

35. Гаряев П.П., Маслов М.Ю., Решетняк С.А., Щеглов В.А. Модель взаимодействия электромагнитного излучения с информационными биомакромолекулами.// Краткие сообщения по физике. Физический Институт РАН.1996. № 1- 2. с.60- 63.

36. Гаряев П.П., Татур В.Ю., Юнин А.М. Новый подход к эволюции Живого и ноосфера. Клаузура ноосферы. // Ноосфера. М.,1988. ч.1.с. 286- 292.

37. Гаряев П.П., Чудин В.И., Березин А.А., Ялакас М.Э. Хромосомный биокомпьютер.// Врач. 1991.№ 4.с. 30- 33.

38. Гаряев П.П., Леонова Е.А. Генетический аппарат как волновая управляющая система. Международная научно-практичесая конференция “Анализ систем на пороге xxi века: теория и практика”. М.,1996. с. 69- 78.

39. Гаряев П.П., Леонова Е.А. Пересмотр модели генетического кода. // Сознание и физическая реальность. 1996. т.1. №1- 2. с.73- 84.; Гаряев П.П., Леонова Е.А.,Щеглов в.А., Шашин А.А.Лингвистическая и волновая структуры генетического кода.1996.М.,ИМЕДИС.(в печати).

40. Гаряев П.П., Македонский С.Н., Леонова Е.А. Биокомпьютер на генетических молекулах как реальность.// Информационные технологии. № 5. М.,1997. с.42- 46.

41. Гаряев П.П., Маслов М.Ю., Решетняк С.А., Шайтан К.В., Щеглов В.А. Влияние нелинейности связей между соседними нуклеотидами на динамику распространения конформационных возмущений в молекулах ДНК.// Краткие сообщения по физике ФИАН. (в печати) 1996.

42. Гаряев П.П., Тертышный Г.Г., Готовский Ю.В. Трансформация света в радиоволны. III международная конференция “Теоретические и клинические аспекты применения адаптивной резонансной и мультирезонансной терапии”. “ИМЕДИС”. М.,1997. 18- 20 апреля 1997г. с.303- 313.

43. Готовский Ю.В., Комиссаров Г.Г., Гаряев П.П. Новая методика диагностики заболеваний по семи основным точкам акупунктуры. 2-я Международная конференция “Теоретические и клинические аспекты биорезонансной и мультирезонансной терапии”.“ИМЕДИС”. М., 1996.с.164- 169.

44. Гриневич Г.С. Праславянская письменность (результаты дешифровки). М., 1993. т1. с. 323.

45. Гурвич А.Г. Избранные труды. М., 1977.с. 351.

46. Инге-Вечтомов С.Г. Генетика с основами селекции. М., 1989. с. 404- 405.

47. Любищев А.А.О природе наследственных факторов. Пермь.,1925.с. 120.

48. Маковский М.М. Лингвистическая генетика. М., 1992.с. 190.

49. Налимов В.В. Спонтанность сознания. М.,1989. с.287.

50. Прангишвили И.В., Ануашвили А.Н., Маклаков В.В.,. Закономерности проявления подвижности объекта. Сборник трудов Института проблем управления РАН. М.,1993. Выпуск 1. с.7- 10. (Авторские работы за 1996г. выполнены при финансовой поддержке РФФИ (проект 96- 02- 18855- а), которая продлена и в 1997г.).

51. Соломоник А. Семиотика и лингвистика. М., 1995.с. 346.

52. Тер-Аванесян М.Д., Инге-Вечтомов С.Г. Генетический контроль синтеза белка.. Изд. Ленинградского Университета .Л., 1988. с. 294.

53. Трубников Б.А., Гаряев П.П. Семиотика ДНК. Российский Научный центр “Курчатовский Институт”. ИАЭ- 5690/1. М.,1993. с.27.

54. Трубников Б.А., Гаряев П.П.. Похожа ли “речь” молекул ДНК на компьютерные программы? // Природа. М.,1995. № 1. с.21- 32.

Научное издание

Петр Петрович Гаряев

Волновой генетический код

Редактор Н.Н.Кондракова

Художник В.Генерозова-Бугуева

Корректор Л.П.Горбачева

Подписано в печать 23.07.1997 г.

Формат 60? 84 1 /16 . Бумага мелованная. Печать офсетная

Уч.-изд. л. 7 .Усл. печ. л. 6,2. Усл. кр.-отт. 6.2

Тираж 2000 экз.

Отпечатано с готовых пленок

на полиграфпредприятии АО “Астра семь”

“ИЗДАТЦЕНТР” ЛР № 064326 от 27.11.95

129327, Москва, ул.Чичерина 2/9

Москва. Филипповский пер. 13.


Статья в winword-zip

П.П.Гаряев, М.Р.Гарбер, Е.А.Леонова, Г.Г.Тертышный.

К ВОПРОСУ О ЦЕНТРАЛЬНОЙ ДОГМЕ МОЛЕКУЛЯРНОЙ БИОЛОГИИ

ПРИОНЫ

Прионы – класс видоспецифичных паразитических белков нескольких линий (штаммов), вызывающих нейродистрофии у животных и людей [18]. Cтэнли Прузинер, получивший за исследования в этой области Нобелевскую премию 1997г., назвал эти белки в начале 80-х прионами (protein infectious virion). Прионы вызывают заболевания типа “скрэйпи” (у овец) и так называемого “коровьего бешенства” или губчатого энцефалита. У людей – это болезни “куру”, “синдром Крейцфельда-Якоба”, “синдром Гертсмана-Штраусслера-Шейнкера”, “синдром Альперса”, “фатальная семейная инсомния”. В этой области достигнуты большие успехи. И все-таки, ключевые тонкие механизмы развития патологических состояний такого рода остаются неизвестными [23]. Мыши с нокаутом гена prn-p устойчивы к инфекции PrPsc, что демонстрирует необходимость наличия PrPc для развития губчатой энцефалопатии [8]. Были изолировали РНК-аптамеры (РА), которые могли точно распознавать рекомбинантный прионовый белок хомяка, присоединенный к глутатион S-трансферазе. При этом РА были чувствительны к определенным аминокислотным последовательностям. Характерным для РА является наличие гуанин-обогащенного изгиба РНК с образованием локальных 4-х спиральных участков РНК с повторяющимися гуаниновыми квартетами, которые названы Г-квадриплексами или Г-тетрадами. Существенно, что они характерны и для хромосомных теломер. Такая 4-х спиральность проявляется как неканоническое спаривание оснований, отличное от Уотсон-Криковского и существующее благодаря стабилизации такого комплекса аминокислотами белков [23]. В цитируемой работе Вейса и др. были поставлены вопросы, имеющие некоторое отношение к предлагаемой идее работы генома на иных принципах (см. ниже). Эти вопросы таковы: (i) как РА распознают прионовые белки?, (ii) как РА связываются с прионовыми белками? (iii) достаточна ли точность распознавания РА-ми прионовых белков в гомогенатах мозга инфицированных и неифицированных животных?

Прионовые белки (PrPsc) имеют штаммовую специфичность, и в этом они подобны бактериям и вирусам. Фенотип и функции последних определяются их геномами. Но прионы, если их выделить из пораженных тканей в чистом виде, не имеют в своем составе нуклеиновых кислот. Попадая в желудок (или другие ткани), прионы мигрируют каким-то необъяснимым образом в головной мозг, размножаются там, вызывая его морфо-функциональную деградацию. Непонятно как преодолевается дистанция Желудок [image] Мозг, перекрытая гематоэнцефалическим барьером. Это остается загадкой, хотя есть предположения, что лимфа служит промежуточным этапом транспорта PrPsc в головной мозг. Предполагается, что этот белок может через нервные окончания ретроградно проникать по аксонам в спинной и головной мозг. Последний механизм, хотя не объяснен и не доказан, имеет определенное обоснование в новой теории нервного импульса [25] (см. ниже). В организме людей, животных, и даже дрожжей синтезируются нормальные не инфекционные прионоподобные белки (PrPc), аналогичные по своей аминокислотной последовательности белкам прионов. Имеются и соответствующие гены, ответственные за синтез PrPc. Кроме отсутствия функции патогенности, PrPc отличаются от PrPsc по вторичной структуре. При их взаимодействии в мозгу или in vitro PrPc переходит в PrPsc с уменьшением доли [image] -спиралей и увеличением области пептида, занятой [image] -складчатой структурой. Все последующие порции синтезируемых в мозгу PrPc также приобретают [image] - структуру и, соответственно, функцию PrPsc. Роль "нормального" PrPc в биосистемах остается пока неизвестной, хотя есть предположения, что она заключается в обеспечении нормального функционирования клеток Пуркинье [19].

Что касается дрожжевых прионов (Psi+ и Sup35) у Saccharamyces cerevisiae, то они поставили в тупик генетиков, поскольку оказалось, что они передают генетические наследуемые признаки без участия ДНК или РНК [University of Chicago Medical Center press release, 1997].

Самое непонятное, и с нашей точки зрения ключевое, в понимании сущности прионов - факт вирусоподобной штаммовой специфичности в патогенезе, вызываемом разными типами PrPsc (их известно более 20), при видимом отсутствии у них ДНК или РНК, то есть генетического аппарата. Гены различных PrPc незначительно отличаются по нуклеотидным последовательностям. Мутации этих генов могут вызывать конверсию PrPc [image] PrPsc с последующим накоплением PrPsc и заболеванием. Известны случаи спонтанного образования прионовых штаммов у пожилых людей и старых животных. И это также непонятно. Размножение прионов длительно. Для мышей, в зависимости от штамма, продолжительность инкубационного периода от 50 до 500 дней. У людей это годы. Развитие прионов сопровождается макроскопическим, несовместимым с жизнью, накоплением в мозгу полимерных нитей PrPsc, которые способны к окрашиванию Конго красным и двойному лучепреломлению. Последнее означает, что прионовые бляшки вызывают расхождение лучей право- и лево поляризованного света. Этот, казалось бы незначительный факт, и вроде бы не имеющий отношения к прионовым синдромам, представляется не случайным по отношению к патогенным свойствам прионов (см. ниже).

ТЕЛОМЕРЫ И ТЕЛОМЕРАЗА

В последнее время резко усилился интерес к теломерам и теломеразе в аспекте проблемы старения (см., например, Биохимия, т.62, выпуск 11, ноябрь 1997г.; том целиком посвящен проблеме теломер и теломеразе). Последующее цитирование по теломерам взято из этого источника.

В 1961г. Л.Хейфлик и П.Мурхед показали ограниченность репликативной способности нормальных фибробластов человека. Когда нормальные эмбриональные клетки человека растут в наиболее благоприятных условиях, старение и смерть их неизбежно наступает после ~50 удвоений популяции. Это проявление внутренних свойств самих клеток. Наблюдение было воспроизведено другими многочисленными исследованиями. В то же время раковые клетки, пассируемые в аналогичных "идеальных" условиях бессмертны. В чем причина смертности одних клеток и бессмертия других? В 1971г. А.М.Оловников предположил, что причина старения и смерти на клеточном уровне заключается в недорепликации ДНК-полимеразой (теломеразой) концов хромосом (теломер) при клеточных делениях [31]. Это связано с использованием затравочных РНК-праймеров при синтезе ДНК от 5'-конца к 3'-концу и их последующим удалением. При этом 5'-конец реплики остается недореплицированным. С каждым актом репликации хромосом их концы укорачиваются на размер, занимаемый теломеразой. Этот размер иногда - своеобразная "мертвая зона", в которой не происходит удвоение однотяжных ДНК при делениях клеток. И это происходит до тех пор, пока не начинаются утраты жизненно важных кодирующих последовательностей ДНК, граничащих с теломерами. Такие утраты некоторые исследователи считают синонимом старения. Число укорочений теломер служит репликометром, определяющим количество делений, которые должна совершить нормальная клетка. После достижения минимального критического числа повторяющихся теломерных последовательностей TTAGGG, клетки теряют способность к делению. Так считалось до недавнего времени.

Оказалось, однако, что ситуация значительно сложнее. Существуют механизмы противостояния эффекту "мертвых зон". Один из них обнаружили Грейдер и Блэкберн на Tetrahymena. Именно эти исследователи открыли терминальную трансферазу - рибонуклеопротеиновый фермент, который получил название "теломераза". Оказалось, что теломеры после каждого деления клеток синтезируются теломеразой заново. Фермент достраивает 3' - конец теломер и, таким способом, удлиняет теломеры, компенсируя эффект "мертвой зоны", иногда с лихвой. Теломераза оказалась необычной обратной транскриптазой, то есть РНК зависимой ДНК полимеразой со своей собственной матрицей РНК для синтеза коротких повторяющихся последовательностей концевых ДНК хромосом. Наиболее хорошо изучена матричная область РНК Tetrahymena thermophila. Эта область содержит 9 нуклеотидных остатков в позиции от 43 до 51 (5'-CAACCCCAA-3'). Из них только 7 нуклеотидных остатков (43-49) являются собственно матричными, они составляют активную часть теломеразы и определяют каталитические функции фермента. Теломераза была затем обнаружена в экстрактах иммортализованных клеток человека. В отличие от нормальных смертных клеточных штаммов линии аномальных бессмертных клеток не стареют и продуцируют теломеразу. Поэтому теломеры иммортализованных клеток не укорачиваются при последовательных пассажах in vitro. Особенно эффективно такая защита от укорочений ДНК представлена у раковых клеток. В норме также обнаруживаются аналогичные процессы, например, в тканях плода и семенниках.

Есть еще одна особенность в механизмах сохранения теломер, которая, как и в случае синтеза прионов в головном мозгу в варианте болезни куру, непонятна и является предметом анализа настоящей статьи. Как уже ясно, иммортализация клеток человека в культуре обычно связана с экспрессией теломеразной активности. Однако, в некоторых случаях теломеразная активность не выявляется, хотя сравнение паттернов терминального рестрикционного фрагмента (TRF) до и после иммортализации показывает, что удлинение теломер действительно произошло. Крайняя гетерогенность длин теломер и различия динамики поддержания теломер в теломеразонегативных линиях в сравнении с теломеразопозитивными линиями показывают, что эти клетки использовали один или более альтернативных (ALT) механизмов удлинения теломер (ALT - Alternative Mechanism for Lengthening of Telomeres). Существенно, что все исследованные к настоящему времени линии клеток с ALT имеют сходный паттерн TRF. Это говорит, возможно, за общий механизм ALT. Все теломеразонегативные иммортализованные линии клеток, исследованные до настоящего времени, имели признаки ALT-активности, что согласуется с гипотезой, что поддержание теломер при помощи теломеразы или ALT необходимо для иммортализации. Природа механизма (или механизмов) ALT в настоящее время неизвестна, хотя есть предположение, не основанное на эксперименте, что здесь может работать механизм рекомбинационного удлинения теломер.

Таким образом, приходится констатировать, что в рамках ALT-пути имеет место необычный феномен синтеза ДНК "в отсутствие" кодирующей вещественной комплементарной матрицы ДНК или РНК. Это дополняет список сходных "аномалий", начатых с непонятных способа проникновения прионов в мозг и отчетливого вирусоподобного поведения прионовых белков при видимом отсутствии у них ДНК или РНК, то есть, в последнем случае, без геноструктур сохраняется информация о генетических штаммовых признаках прионов. Суда же попадает "аномалия" с дрожжевыми прионами, некоторые генетические признаки которых передаются опять-таки без матриц ДНК или РНК.

QB-РЕПЛИКАЗА

И, наконец, третий феномен, входящий в рассматриваемое семейство "безматричных аномалий" при синтезе полинуклеотидов. Это функционирование Qb-репликазы, РНК зависимой РНК-полимеразы колифага Qb. В системе in vitro Qb-репликаза может работать как машина саморепликации молекул РНК. Это показано достаточно давно [16, 20]. Замечательным оказалось свойство этого фермента синтезировать определенные последовательности коротких РНК без матрицы РНК [21]. Недавно аналогичный "безматричный" синтез РНК показан и для РНК полимеразы бактериофага T7 [5]. Такой же результат получен для синтеза РНК de novo посредством ДНК-зависимой РНК-полимеразы фагов Т7, Т3 и SP6 [Интернет]. В этих экспериментах снова нарушается центральная догма молекулярной биологии и генетики, постулирующая казалось бы незыблемое: ДНК [image] РНК [image] БЕЛОК. Это каноническое утверждение, что матрицами для синтеза ДНК или РНК могут служить только вещественные молекулы РНК или ДНК. Но в одном пункте эта догма уже модифицирована. Поток стратегической информации, как уже хорошо известно после открытия обратной транскриптазы, выглядит по другому: ДНК [image] РНК [image] БЕЛОК. Если учитывать "аномалии" при размножении прионов, то вполне возможна и еще одна поправка: ДНК [image] РНК [image] БЕЛОК, что будет обсуждаться ниже.

Поскольку "безматричный" синтез РНК приводит к необходимости дальнейших изменений в понимании работы генетического аппарата (по крайней мере, для низших биосистем) в научной литературе началась и продолжается обширная дискуссия о корректности "безматричных" экспериментов. Предельно высокая чистота опытов с Qb репликазой в отношении артефактов, связанных с наличием в реактивах и лабораторной посуде посторонних следовых примесей РНК, была достигнута уже в работе [21]. Было показано, что при понижении концентрации нуклеозид-трифосфатов ниже 0,15mM прекращается синтез РНК (в отсутствие матрицы), хотя матрично-зависимый синтез РНК шел нормально. Кинетика синтеза в "безматричных" условиях имеет очень длинный лаг-период, в отличие от короткого при наличии матрицы. Однако, сомнения оставались. И только после серии блестящих исследований Биебричера, Эйгена и Льюс 1981-1987 годов [например, 4] "безматричный" синтез РНК был окончательно доказан.

И тем не менее, в некоторых исследованиях, где не смогли добиться требуемой чистоты экспериментов, пытаются выдать методические недостатки постановки исследований за их достоинства. К примеру, группа А.В.Четверина, найдя в продуктах "безматричного" синтеза РНК фрагменты, гомологичные 23S РНК E.coli и B.subtilis, а также гомологи фрагментам РНК из фага Qb, утверждает, что все эксперименты в этой области объясняются исключительно присутствием в реакционных смесях контаминирующих экзогенных РНК из воздуха лабораторий, как это имело место в их постановке. В качестве решающего аргумента демонстрируются чашки Петри с агарозой, содержащей Qb репликазную систему. Чашки выдерживают в открытом виде от 0 мин. и 10 мин. до 1 часа. Продукты реакции окрашивают бромистым этидием на РНК. После этого фиксируют нарастающее количество РНК, свидетельствующее о посеве загрязняющих посторонних РНК из лабораторного воздуха и их автокаталитическом размножении [17, 9]. То, что из грязного воздуха в лабораторную посуду может попасть все, что угодно, включая РНК, не удивительно. Но это никак не относится к исследованиям, которые проводятся на высоком методическом уровне. Удивительно другое. Биебричер и соавторы, получившие в течение 10 лет безукоризненные ключевые результаты по "безматричному" синтезу РНК в очищенных системах in vitro, не считают этот феномен нарушением центральной догмы молекулярной биологии и генетики. Они полагают, что в процессе энзиматической Qb-полимеризации рибонуклеозид-трифосфатов in vitro возникают некие наборы пробных РНК (низкомолекулярная фракция 6S РНК), некоторые из которых, являясь сами для себя матрицами, автокаталитически самореплицируются и при этом мутируют. Мутационные варианты подвергаются естественному отбору в духе теории Дарвина и после нескольких раундов размножения микроэволюция синтезируемых РНК прекращается на РНК-победителях. Вероятно, для Биербричера и многих других отказаться от центральной догмы означает полную смену, или существенное дополнение представлений о стратегии работы хромосом. Оснований для этого они пока не находят. Но и объяснить ими же полученные результаты они тоже не в состоянии. И прежде всего, сам факт синтеза РНК без ДНК. Они признают, что не понимают биологическую роль стабильно синтезируемой в таких системах фракции 6S РНК.

При биосинтезе in vivo, в процессе размножения фага Qb в E.coli, 6S РНК также образуется, она, как и in vitro, гетерогенна по последовательностям нуклеотидов и вариабельна по их числу: от 100 до 200. При каждом "безматричном" и нормальном синтезе образуются разные наборы РНК. И только некоторые из них реплицируются по (-) цепям. Следовательно, с самого начала есть отбор матриц на размножение, и следовательно, они не случайны по "текстам" (семантике). Биологическая роль 6S РНК не известна потому, что они не кодируют белки и не вовлечены в инфекционный процесс. Это ограничение в понимании функций нуклеиновых кислот продиктовано существующей жесткой парадигмой, что генетические структуры работают исключительно на вещественном уровне, что оспаривается современными данными. Существенная деталь - очень долгий лаг-период при синтезе 6S РНК, доходящий до 16 часов в случае ДНК-зависимой РНК- полимеразы у фагов Т7, Т3 и SP6 [Интернет]. Этому также объяснений нет. И еще один нетривиальный факт. Qb-репликаза состоит из 5 различных белковых субъединиц, названных I-IV или субъединицы [image], [image], [image], [image]. Пятая названа хозяйским фактором (host factor HF). Субъединица I идентифицирована как рибосомальный белок S1, а субъединицы III и IV являются факторами трансляции и элонгации EF-Tu и EF-Ts. Субъединицы I, III и IV работают при рибосомальном синтезе белков, но в данном случае используются фагом Qb для синтеза РНК. Существует мнение, что 6S РНК, размножаясь в бактериях как "молекулярный паразит", является "эгоистической РНК" [13]. Иными словами, 6S РНК можно считать аналогом "эгоистической ДНК" эукариот, роль которой также не совсем понятна. Версия функций "эгоистической ДНК" предложена, и она трактуется как один из способов вещественно-волновой кодировки пространственно-временной структуры организмов с биологическим использованием принципов голографии, солитоники, лингвистики, резонансно-волновых взаимодействий и лазерных процессов [26, 27]. Не исключено, что эти же механизмы в упрощенном варианте приложимы и к функциям 6S РНК бактерий. Кроме того, возможно, 6S РНК работает как своеобразная "антенная система", воспринимающая внешние физические поля как регуляторный генетико-волновой фактор (см. ниже).

ГИПОТЕЗА ВИРТУАЛЬНЫХ И ВОЛНОВЫХ ГЕНОВ

Таким образом, всем трем обсуждаемым явлениям - прионам, теломерам и Qb-репликазе - присуща общая стратегическая черта. Это их необычная способность реплицировать белки, ДНК и РНК, вроде бы, безматричным (безматериальным), и пока необъяснимым, путем. Для прионов - это непонятный путь проникновения из желудка в мозг и необъяснимая штаммоспецифичность без генома, для теломер - непонятный ALT механизм синтеза концевых хромосомных ДНК, а для Qb-репликазы - непонятный "безматричный" синтез РНК.

В качестве одного из объяснений мы выдвигаем гипотезу, что прионоподобные паразитические белки обладают виртуальным геномом, взятым “взаймы” у клетки-хозяина на момент размножения этих белков. Это размножение проходит не только и не столько за счет перехода PrPc [image] PrPsc. Виртуальный геном может работать двумя путями (см. Рис.1 и 2).

Кето-группы белковых аминокислот PrPsc могут реагировать с ОН-группами остатков рибозы акцепторных концов соответствующих транспортных РНК (тРНК). Это каталитический процесс. В ходе соответствующих ферментативных реакций возникающий поли-тРНК-континуум попарно пространственно сближает антикодоны, образуя ковалентно дискретное “подобие информационной РНК” (пиРНК). Это этап почти обратный синтезу белка на рибосоме. И возможно, он проходит на А- , Р-сайтах рибосомы. Затем идет обратнотранскриптазный синтез ДНК на пиРНК. Для этого необходима соответствующая обратная транскриптаза, способная работать с ковалентно-дискретной матрицей пиРНК.

Возможен и другой путь (Рис.2), когда рестриктазами “срезается” антикодоновый политриплетный континуум тРНК с последующим энзиматическим “сшиванием” (лигированием) триплетов. Это также дает РНК-матрицу для синтеза ДНК. Таким образом создается клон молекул ДНК, которые могут реплицироваться (размножаться) или транскрибироваться в нормальные информационные РНК (иРНК), ответственные за синтез PrPsc.

В связи с этой гипотезой возникает вопрос о взаимоузнаваниях тРНК и белковых аминокислот, аналогичный вопросу, поставленному Вейсом и др. [23] о способности РНК аптамеров (РА) распознавать прионовые белки (см. выше). Ответа на него пока нет, но в контексте нашей версии прионового генома важнее другое - РА принципиально способны узнавать определенные аминокислотные последовательности и это косвенно подтверждает идею о способности тРНК узнавать белковые аминокислоты. А это необходимо для выстраивания линейного тРНК-континуума и всех последующих актов создания временного виртуального генома прионов.

В представленных вариантах геном, точнее часть белоксинтезирующего аппарата клетки-хозяина, “заимообразно” передается белкам PrPsc на время синтеза ДНК-РНК-матриц. По причине такого временного сосуществования PrPsc-РНК-ДНК комплексов, нуклеиновые кислоты не обнаруживаются в составе PrPsc в процессе препаративного выделении их в “чистом” виде. Заимообразность такого рода архаична, однако, при патологических состояниях биосистемы позволяет обойти энергетически и организационно тяжелый путь постоянного обращения к хромосомам для синтеза паразитических белков. Виртуальный геном PrPsc и аналогичных белков-паразитов придает им свойства вирусоподобности, штаммоспецифичности, которые зависят от особенностей полимеразных систем клетки-хозяина. Наверное, такой или такие механизмы размножения белков были эволюционными предшественниками вирусных инфекций и предвестниками воспроизведения первичных организмов. Этот палеобиохимический процесс клонирования белков, видимо, сохранен и может работать при многих патологиях (иммунодефицит, ревматизм и др.). Видимо, возможен и более сложный вариант считывание информации с ассоциатов белков, который предствален на Рис.3.

Если наша гипотеза подтвердится, необходимы будут дальнейшие поправки к догме молекулярной биологии об однонаправленности стратегического потока информации в биосистемах: ДНК [image] РНК [image] БЕЛОК. Первую поправку внесло открытие обратной транскриптазы. И схема стала иной: ДНК [image] РНК [image] БЕЛОК. Вероятно, следующим этапом будет следующая модификаци: ДНК [image] РНК [image] БЕЛОК. Нам представляется, что в случае паразитических белков-прионов рибосома, по сути, работает как белок-зависимая иРНК-полимераза. На Рис.4. дана обобщенная схема, модифицирующая центральную догму молекулярной биологии и генетики с учетом высказанных соображений.

Относительно проникновения PrPsc в мозг из желудка, минуя гемато-энцефалический барьер, можно полагать, что биосистемами используются вещественно-волновые механизмы памяти генома и дистантной солитонной и иной волновой трансляции геноинформации, которые предложены ранее [26, 27]. Косвенно в пользу вещественно-волновой памяти ДНК могут свидетельствовать данные о "безДНКовом" синтезе прионовых белков у дрожжей. Возможен также нейронно-волновой путь передачи информации о первичной структуре иРНК прионов высших биосистем через внутреннюю колебательную структуру солитонных пакетов нервных импульсов, идущих по волокнам от желудка в мозг. Этот способ свертки информации о РНК в спектр резонансов Ферми-Паста-Улама, промодулированных РНК-текстом, и перенос его спектра в структуру спайка потенциала действия в нервном проводнике недавно предложен [25].

К вещественно-волновым механизмам синтеза ДНК можно отнести и феномен ALT-удлинения теломер, и синтез de novo 6S РНК в Qb-репликазной "безматричной" системе.

Что из себя представляют вещественно-волновые информационные механизмы памяти (сокращенно "ВИМ") в генетических и других управляющих структурах организмов? Изучение их только начинается. Вероятно, некоторыми типами запоминания и формирования вещественно-волновых хромосомных образов-моделей, образов-программ являются голографическая и/или лингвистико-фоновая память генома [26, 27]. Надо полагать, что ВИМ-пути репликации информационных биополимеров разнообразны, имеют истоки, начиная с уровня элементарных частиц, и в первом приближении, их можно классифицировать следующим образом:

1. ВИМ электрона или "дырка". Это первый, классический пример из квантовой электродинамики, когда удаляемый объект (электрон) оставляет на месте своего пребывания определенную область, эквивалентную ему, но с противоположным, положительным, зарядом. Эту область Поль Дирак назвал "дыркой" [10]. Она ведет себя подобно протону, хотя и не тождественна ему. "Дырки" реализуют положительную проводимость, которая существенна в свойствах полупроводников при так называемых p-n переходах.

  2. Ассоциативно-голографические ВИМ-отображения. Здесь образ объекта, который экспонировался в двух интерферирующих когерентных полях, может восстанавливаться в форме волновых фронтов при отсутствии самого объекта. Это явление изучено детально и широко используется в технике и искусстве.
  3. Фантомный листовой эффект (ВИМ листа). Открыт В.Г.Адаменко в 1975 году методом газо-разрядной визуализации и воспроизведен во многих лабораториях мира, в том числе и в работе [26]. Эффект заключается в том, что при помещении живого листа растения в высоковольтное высокочастотное поле, которое имеет строго определенные параметры, редко, но достаточно воспроизводимо, удается зафиксировать светящееся (искровое) изображение целого листа, даже если у него отрезана некоторая часть (не более 10-15%). Механизм такого явления имеет квази-голографическую природу, присущую генетическому аппарату высших биосистем [26, 27]. Фантомные или ВИМ-боли, возникающие иногда у людей, утративших в результате травмы руки или ноги, связаны с голографической памятью коры головного мозга.

4. ВИМ-структура сигнала, распределенная в фоне (о Фоновом Принципе см. [27]). Например, информация о точном смысле (значении, сигнале) омонимов типа 'лук', 'рейд', 'коса' закладывается контекстом сообщения, в котором они фигурируют. Весь текст (контекст) выступает как фон, в котором, как в целом, находится точная информация о части, то есть о точной семантике омонима. Омонимическая неоднозначность в высшей степени характерна для так называемого генетического кода - фактически, кода белков. Одинаковые знаковые дублеты кодонов кодируют разные аминокислоты, третьи же нуклеотиды кодонов могут быть любыми и не коррелируют с кодируемой аминокислотой ("Вобл" концепция Ф.Крика). По этой причине перед рибосомой часто, практически всегда, возникает дилемма такого вида: как считывать третий нуклеотид кодона - так, чтобы получилось "белковое слово" 'суд' или так, чтобы получилось 'сук'. Мы полагаем, что такие высоко вероятные ошибочные (случайные вследствие омонимии знаковых дублетов кодонов иРНК) выборы "аминокислот-букв" на место в "белковом слове" корректируются рибосомным комплексом за счет фоново-контекстной, ассоциативной ориентации рибосомы, учитывающей всю последовательность иРНК или, иначе говоря, ее контекст (фон). Фоновый Принцип - чрезвычайно важное теоретическое положение для практической биологии и медицины и сельского хозяйства, в частности, для волновой генетики. Например, в медицине применение этого принципа приведет к принципиально новым лечебным методологиям работы с онкогенами и геномом ВИЧ: появляется реальная возможность понимания, почему эти знаковые генетические структуры начинают внезапно функционировать только в строго определенном контекстном нуклеотидном окружении, возникающем вследствии транспозиций онкогенов и генома ВИЧ и/или при изменении "метаболического контекста". Они омонимичны, то есть не "читаемы" и не "узнаваемы" для организма, как патогенные начала, вне определенного фонового нуклеотидного окружения. В этом смысле вся грандиозная, и непонятная доселе, проблема геномных транспозиций становится прозрачной как фактор многомерного проявления конкретных семантик для временно омонимичных и/или временно нулевых (типа псевдогенов) знаковых нуклеотидных последовательностей. Если Фоновый Принцип экстраполировать на ALT-механизм восстановления теломер, то можно считать утрату конца теломеры предельным случаем омонимии, известным в лингвистике и теории информации (теорема Шеннона). В соответствии с этой теоремой, когда часть слов, букв (сигналов) в тексте утрачена или искажена, они могут быть восстановлены, с учетом всего текста (контекста), в том числе и по фоново-ассоциативному принципу, который включает шенновский эффект как частный случай [32]. В каком-то смысле это аналогично восстановлению полного изображения объекта из части голограммы, поскольку образ объекта, точнее информация о нем, не локализована в какой-то одной части голограммы, но распределена по всему ее пространству. В ALT-механизме восстанавливаемый сигнал - это информация об утраченной последовательности нуклеотидов теломеры, а фон (контекст) является текстом ДНК хромосомы, граничащим с его утраченной частью. Даже если допустить, что в ALT работает принцип рекомбинационного удлинения теломер, то и он не может обойтись без "знания" о том, какой фрагмент ДНК надо вставить на место отсутствующего. А это "знание" так или иначе связано с фоново-ассоциативной памятью генома, что близко к голографической памяти хромосомного континуума, который мы постулировали ранее [26, 27].

5. ВИМ ДНК. Этот феномен обнаружен в 1985 году, в кратком варианте опубликован в 1991 [12] и более детально исследован в 1994 [26]. Аналогичные данные получены независимо группой американских исследователей под руководством Р.Пекоры в 1990 году [1]. Внешнее проявление ВИМ ДНК заключаются в том, что при использовании метода лазерной корреляционной спектроскопии, при изучении светорасеяния препаратами ДНК in vitro, обнаруживается необычный эффект. В светорассеяние вносит вклад некий фактор, не предусмотренный теорией светорассеяния. Природа феномена не ясна. Группа Р.Пекоры характеризует ВИМ ДНК как ".. mimicing the effect of dust" (MED-effect), то есть эффект, имитирующий пыль, хотя исследователями предприняты специальные меры, чтобы в препаратах ДНК не было посторонних частиц. Группа Р.Пекоры обнаружила этот феномен методом корреляционной лазерной спектроскопии, но не на тотальных высокополимерных фракциях ДНК, как в наших экспериментах, а на рестриктных фрагментах ДНК определенной длины. И в этом (рестриктном) случае ДНК тоже вела себя “аномальным” образом: зондирующие фотоны дифрагировали не только на полинуклеотидных цепях, но и на “посторонних частицах”, которых в препарате заведомо не было. Этот, никак не прокомментированный группой Р.Пекоры, эффект затруднил ей объяснение необычного характера светорассеяния ДНК с позиций, казалось бы, хорошо разработанной теории Цимма и Роуза для влияния динамики полимеров в водных растворах на зондирующий световой, в том числе и лазерный, пучок.

Близкие, но не тождественные, данные получили Матсумото и др. [15], когда прямым наблюдением зафиксировали эффект “аномального” броунирования флуоресцентно-меченых нативных молекул ДНК. Эта "аномалия" проявляется в том, что рассчитанные на основе теории Цимма-Роуза коэффициенты трансляционной диффузии для отрезков ДНК длиной 56 [image] значительно отличаются от визуально наблюдаемой и количественно оцениваемой диффузионной динамики ДНК. Вместе с тем, теория дает хорошее совпадение с экспериментами для других, например, абиогенных полимеров типа лавсана, полиэтилена и т.д.

Можно думать, что в экспериментах по лазерному зондированию ДНК, светорассеяние происходит по принципам ВИМ, то есть не только на вещественных реально существующих молекулах ДНК, но и на ее виртуальных волновых эквивалентах (следовых структурах), оставляемых броунирующими молекулами этого суперинформационного биополимера. Здесь уместна некоторая аналогия с голограммой, когда определенным образом зондируемый лазером материальный объект "записывается" в рассеянном им световом поле и создает свою волновую (виртуальную) копию, существующую уже независимо от объекта-прототипа. Не исключено, что эффекты ВИМ объясняются теорией физического вакуума [33], где фундаментально обосновывается идея генерации торсионных (аксионно-кластерных) эквивалентов физических тел. Напомним, что ВИМ-эффекты на уровне генома давно известны в скотоводстве (и не только) как Фактор Телегонии, когда наследуются признаки первого самца-родителя, при рождении потомства той же самкой от второго, третьего и т.д. отцов.

Что касается “аномалий” динамики ДНК, обнаруженных в работе [15], то в их варианте опытов может происходить акцепция внешних фоновых физических полей, влияющих на квазиспонтанную динамику ДНК. Этот возможный вклад не принимался в расчет авторами, поэтому обнаруженный аномальный эффект также оказался вне понимания. Механизм такого рода влияния фоновых физических полей на нелинейную динамику белков предложен ранее [28, 29]. Он основан на взаимодействии внешних физических полей с атомами металлов, входящих в состав активных центров многих белков. Аналогичные пути влияния внешних (фоновых) и внутренних (эндогенных для биосистем) физических полей на динамику ДНК, наверное, имеют место, поскольку сахаро-фосфатный остов ДНК содержит различные металлы, роль которых не установлена и может заключаться именно в волновых знаковых биоориентациях генома.

ВОЗМОЖНАЯ МОДИФИКАЦИЯ ЦЕНТРАЛЬНОЙ ДОГМЫ МОЛЕКУЛЯРНОЙ БИОЛОГИИ С ПОЗИЦИИ КВАНТОВОЙ НЕЛОКАЛЬНОСТИ ГЕНОМА И ЭКСПЕРИМЕТАЛЬНОЙ КВАНТОВОЙ ТЕЛЕПОРТАЦИИ

В 1935г. А.Эйнштейн и его сотрудники Б.Подольский и Н.Розен [11] высказали идею, суть которой на примере элементарных частиц сводится к следующему. Квантовый объект, в качестве которых могут быть, например, два связанных фотона, в процессе разделения сохраняют некое подобие информационной связи (эффект "спутывания", "связывания" (entangle)). При этом квантовое состояние одного, например поляризация или спин, может мгновенно время передаваться на другой фотон, который при этом становится аналогом первого, который коллапсирует, исчезает, и наоборот. Расстояние между фотонами может быть любым. Это было названо эффектом, парадоксом или каналом Эйнштейна-Подольского-Розена (ЭПР). Как синоним этого феномена принят также термин "Квантовая Нелокальность" (Quantum NonLocality), подчеркивающий мгновенную распределенность, нелокальность в пространстве состояний связанных по квантовым состояниям элементарных частиц. Казалось бы, нарушается принцип причинности - следствие и причина не разделены временем, если понимать время как способ организации последовательности событий. Поэтому Эйнштейн и соавторы, не располагая тогда знаниями о сложной структуре времени (к примеру, о его фрактальности), оценивали свою чисто теоретическую, но, тем не менее, жестко формализованную, модель как неприложимую к практике, эксперименту. Это состояние противоречия теории и видимой физической реальности длилось около 30 лет. Затем Д.Белл [2] также развил идею ЭПР на современном уровне. Активное участие в этом приняли также Ч.Беннет и соавторы [3]. Главная трудность состояла в том, что необходимо было в их теоретических построениях не нарушать фундаментальный принцип квантовой механики, выведенный Гайзенбергом для дуалистичного вещественно-волнового состояния квантовых объектов. Это принцип неопределенности о невозможности одновременного правильного измерения свойств, например фотона, как волны и как элементарной частицы. Эта проблема была снята после экспериментального доказательства возможности существования "спутанного" состояния элементарных частиц.

Возможно, такая "спутанность" - это элементарное основание передачи генетической (и ментальной) информации между организмами, которые можно рассматривать как континуум элементарных частиц, и в которых свойства микроуровня находят своеобразное отражение на макроуровне. В таком спутанном состоянии, обе частицы остаются частью одной и той же квантовой системы так, что все, что Вы делаете на одной из них предсказуемо влияет на другую. Беннет и его коллеги считают, что спутанные частицы при их разделении в пространстве могут служить в качестве взаимных "переносчиков" своих состояний и, следовательно информации, друг на друга, поскольку состояние частицы - это уже информация. Правда, в этом случае информацию надо понимать предельно расширительно - как любое изменение. Для экспериментальной реализации ЭПР-канала, необходимо было сосуществование трех фотонов - спутанного и двух разлетающихся, что и было осуществлено работами двух групп иследователей - венской, возглавляемой Антоном Цойлингером, и римской, под руководством Франческо Де Мартини. Опыты группы Цойлингера [6] и Де Мартини доказали выполнимость принципов ЭПР на практике для передачи через световоды состояний поляризации между двумя фотонами посредством третьего на расстояниях до 10 километров. После этого открытия в ведущих странах обсуждаются мощные программы по применению этого эффекта для создания квантовых оптических компьютеров, где носителями информации будут фотоны. Скорость их работы и объемы информации будут на десятки порядков превосходить таковые у существующих компьютеров.

Идея использования явления Квантовой Нелокальности биосистемами весьма привлекательна и в мировоззренческом, и в практическом планах. Она хорошо соответствует нашим данным о волновом знаковом назначении гено-информационно-метаболических и ментальных ареалов биосистем. В этом смысле первую, но довольно слабую, попытку разобраться в приложимости концепции ЭПР к биосистемам сделали несколько ранее [14]. В этой работе теоретический анализ сводится преимущественно к констатации, что восприятие действительности организмами базируется на ином и, в определенном смысле, более эффективном принципе, чем тот, что используется более формальными процедурами в науке. Этот принцип, по мысли авторов, в некоторых условиях реализуется в "нефизичных" интеркоммуникационных знаковых взаимодействиях не статистического характера между пространственно разделенными биосистемами, то есть в телепатии. Почему "нефизичных" и какое к этому имеет ЭПР, остается неясным.

Еще раз поставим вопрос, но более узко, и не затрагивая преждевременно проблему телепатии, - срабатывает ли явление квантовой нелокальности в работе генетического аппарата высших биосистем? Если да, то каким образом? Ясно, что даже предположения здесь будут носить сугубо предварительный характер, однако, необходимость в рабочих гипотезах сейчас уже назрела. В волновых версиях работы генома [26, 27] ЭПР-эффект является желательным (но не обязательным) звеном, который логично может замкнуть цепь рассуждений о ВИМ-функциях генома. Предполагаемые волновые пути работы хромосом объясняют как происходит строительство пространственно-временной макроструктуры высших биосистем по волновым и семантическим векторам работы аппарата наследственности. Такие вектора работают через механизмы голографической памяти хромосомного конттинуума и через квази-речевые пути построения ДНК-РНК-Белков. Считывание-сканирование генома-биокомпьютера здесь происходит, например, за счет эндогеннных лазерных излучений и солитонных возбуждений геноструктур. Нелокальность генома, как кодирующего и отчуждающего геноинформацию хромосомного континуума, уже заложена в его голографических функциях. Такой сорт информации распределен в геноме, как в голограмме и/или квазиголограмме, и как во фрактале одновременно. Это может иметь место, если рассматривать геном с чисто вещественных позиций. На таком уровне геноинформации еще не работает квантовая волновая нелокальность. Геноголограмма, если "считывать" ее волновым образом, приводит к тому, что вещество хромосом отчуждает знако-образные волновые фронты в качестве направляющих морфогенеза. Это необходимо, в частности, для поддержания стабильной пространственно-временной структуры биосистемы. С этой целью геномом поэтапно и послойно порождается своего рода "идеальная" (волновая) модель - план потенциальных вещественных структур организма. Это лишь одна из ВИМ-направляющих в строительстве многомерной структуры биосистемы. В таком понимании модель вещественно-волновой организации биосистем еще не полна и требует развития.

Существенным дополнением мог бы выступать ЭПР-механизм, по крайней мере на уровне фотонно-лазерных и радиоволновых процессов в хромосомах и белках организмов. Такой способ управления жизненными процессами придает принципиально новые потенции клеткам и тканям - возможность практически мгновенно передавать огромные пулы информации между всеми клетками и тканями биосистемы, например, через поляризационный канал фотонов и радиоволн. Если такой способ реален, тогда становится понятным, почему стратегические знаковые биомолекулы - нуклеиновые кислоты и белки имеют L-изомерный состав компонентов, спиральную закрутку и, соответственно, ярко выраженную способность к дисперсии оптического вращения, круговому дихроизму и двойному лучепреломлению. По другому понимается и факт изомерной квантованности биоорганических молекул. Асимметричность атомов биоорганических молекул и следующая отсюда изомерия - это возможность быстрого автоснятия биосистемой поляризационной, голографической и иной вещественно-волновой информации о состоянии собственного метаболизма и о своей текущей сиюминутной пространственно-временной структуре.

Под этим углом зрения неожиданную важность для объяснения механизмов прионовых патогенезов приобретает факт способности к двойному лучепреломлению агрегатов PrPsc (см. выше), то есть к аномальной для биосистемы модуляции векторов поляризации собственных информационных фотонных потоков через нарастающую белковую массу PrPsc в головном мозгу.

Характерно, что успех экспериментальной квантовой телепортации был достигнут, в частности, потому, что для генерации фотонов, разведения их в пространстве и их "программирования" использовали волноводы (световоды), лазеры с УФ-накачкой и поляризаторы. Формально, перечисленные компоненты имеют биоаналоги в виде микротрубочек клеточного ядра и цитоплазмы, когерентных излучений ДНК и хромосом. Последние одновременно являются информационными биополяризаторами собственных лазерных излучений, а то, что ДНК и хромосомы являются лазероактивной средой показали наши прямые эксперименты [24].

Допустим, что ЭПР-фактор срабатывает in vivo как фактор контроля текущего состояния взрослого организма от микро- до макроуровня. Но как он реализуется в эмбриогенезе? Возможно, он служит посредником для внутри- и межклеточного переноса волновых копий ДНК-РНК в разных фазах их многосложного функционирования. Не исключено, что ВИМ-эффекты на препаратах ДНК, полученные нами в 1985 и 1991 годах и независимо группой Р.Пекоры в США в 1990г. (см. выше) являются результатом локальной квантовой телепортации, спонтанно происходящей при лазерном зондировании гелей ДНК в процессе спектроскопии методом динамического лазерного светорассеяния. Видимо, в этом варианте взаимодействия когерентных фотонов с биоструктурами, последние могли выступать как жидко-кристаллическая система оптически активных световодов, разводящих поляризованные фотоны в пространстве с последующим обменом информацией между ними. В этой же системе реализуется и другой эффект с новым типом памяти генетических структур на основе явления Ферми-Паста-Улама [26]. Это сопровождается возникновением изоморфных временных автокорреляционных функций светорассеяния и ВИМ-эффектами при исследовании препаратов ДНК, 50S субъединиц рибосом E.сoli и коллагена [26].

Если ЭПР-фактор работает в биосистемах, логично спросить, почему организмы не ограничиваются столь эффективной формой оперирования биоинформацией и для чего им нужны еще и нервные импульсы, скорость прохождения которых (8-10м/сек.) весьма далека от скорости света в ДНК-квантовом биокомпьютере живых клеток? Можно высказать только предположение, что нервная система понадобилась высшим организмам, чтобы затормозить слишком быстрые информационные процессы, к которым эволюция биосферы еще не подошла. Скорее всего, функции нервной системы и квантовой нелокальности генома комплементарны и сосуществуют, иногда давая всплески в виде паранормальных способностей людей-вычислителей, или в телепатии, не говоря уже о многих других "аномалиях" биосистем, частично теоретически осмысленных нами ранее [26, 27].

ЛИТЕРАТУРА

  1. Allison S.A., Sorlie S.S., Pecora R., Brownian Dynamics Simulations of Wormlike chains: Dynamics Light Scattering from 2311 Base Pair DNA Fragments. Macromolecules, v.23, p.1110-1118 (1990).
  2. Bell J.S., On the Einstein-Podolsky-Rosen Paradox, Physics, v.1, pp.195-200 (1964); Bell J.S., Einstein-Podolsky-Rosen Experiments. Proceed. Symp. on Frontier Problems in High Energy Physics (Pisa), p.33-45 (1976).
  3. Bennet C.H., Brassard G., Crepeau C., Jossa R., Peres A., Wootters W.K., Teleporting and unknown quantum state via dual classical and Einstein-Podolsky-Rosen channels. Phys.Rev.Lett.,v.70, p.1895-1899 (1993).
  4. Biebricher C.K., Eigen M., Luce R. Product analysis of RNA Generated de novo by Qb Replicase. J.Mol.Biol. v.148, p.369-390 (1981).
  5. Biebricher C.K., Luce R., Template-free generation of RNA species that replicate with bacteriophage T7 RNA polymerase. The EMBO Journal, v.15, Issue 13, p.3458-3465 (1996).
  6. Bouwmeester D., Pan Jian-Wei, Mattle K., Eibl M., Weinfurter H., Zeilinger A., Experimental quantum teleportation. Nature, v.390, p.575-579 (1997).
  7. Brandner S., Isenmann S., Raeber A., Fisher M., Sailer A., Kobayshi Y., Marino S., Weissmann C., Aguzzi A. Normal host prion protein necessary for scrapie-induced neurotoxity. Nature, v.379, p.339-343 (1996).
  8. Bueler H., Aguzzi A., Sailer A., Greiner R.A., Autenried P., Aguet M., Weissmann C. Mice devoid of PrP are resistent to scrapie. Cell, v.73, p.1339-1347 (1993).
  9. Chetverin A.B., Chetverina H.V., Munishkin A.V. On the Nature of Spontaneous RNA Synthesis by Qb Replicase. J.Mol.Biol. v.22, p.3-9 (1991).
  10. Dirac P.A.M. Proceed. of the Royal Society of London (1930).
  11. Einstein A., Podolsky B., Rosen N., Can Quantum-Mechanical Description of Physical Reallity be

    12. Considered Complete? Phys.Rev. v.47, p.777-780. (1935).

  12. Gariaev P.P., Chudin V.I., Komissarov G.G., Berezin A.A., Vasiliev A.A. Hologrphic Associative Memory of Biological Systems. Proceedings SPIE - The International Society for Optical Engineering. Optical Memory and Neural Networks. v.1621, p.280- 291. USA. (1991).
  13. Jan van Duin The bacteriophages. Chapter 4. Single-Stranded RNA Bacteriophages. p.133-135. (Ed. Callendar R.). Plenum Press, New York - London. (1988).
  14. Josephson B.D., Pallikari-Viras F., Biological Utilisation of Quantum NonLocality. Foundation of Physics, v.21, p.197-207, Plenum Press © (1991).
  15. Matsumoto M., Sakaguchi T., Kimura H., Doi M., Minagava K., Matsuzava Y., Yoshikava K., Direct observation of brownian motion of macromolecules by fluorescence microscope. J. Polimer Sci.B., v.30, p.779-783 (1992).
  16. Mills D.R., Peterson R.L., Spiegelman S., An extracellular Darwinian experiment with a self-duplicating nucleic acid molecule. Proc. Nat. Acad. Sci. USA, v.58, p. 217-224 (1967).
  17. Munishkin A.V., Voronin L.A., Ugarov V.I., Bondareva L.A., Chetverina H.V., Chetverin A.B. Efficient Templates fpr Qb Replicase are Formed by Recombination from Heterologous Sequences. J.Mol.Biol. v.221, p.463-472 (1991).
  18. Prusiner S.B. (ed.), Prions, Prions, Prions. Springer press (1996).
  19. Sakaguchi S., Katamine S., Okada H., Hasegava S., Miyamoto T., Noda T., Loss of cerebral Purkinje cells in aged mice homozigous for a disrupted PrP gene. Nature, Apr.11; v.380 (6574), p.528-531 (1996).
  20. Spiegelman S., Haruna I., Holland I.B., Beaudreau G., Mills D.R., The synthesis of a self-propagating and infectious nucleic acid with a purified enzyme. Proc. Nat. Acad. Sci. USA, v.54, p. 919-927 (1965).
  21. Sumper M., Luce R. Evidence for De Novo Production of Self-Replicating and Environmentally Adapted RNA Structures by bacteriophage Qb Replicase. Proc. Nat. Acad. Sci. USA, v.72, p.162-166 (1975).
  22. University of Chicago Medical Center press release (May 29, 1997) .
  23. Weiss S., Porske D., Neumann M., Groschap M.H., Kretzschmar H.A., Famulok M., Winnacker E-L. RNA aptamers specifically interact with the prion protein PrP. Journal of Virology, v.71, N11, p.8790-8797 (1997).
  24. Агальцов А.М., Гаряев П.П., Горелик В.С., Рахматуллаев И.А., Щеглов В.А., Двухфотонно-возбуждаемая люминесценция в генетических структурах. Квантовая электроника, v.23, N2, с.181-184 (1996).
  25. Березин А.А. Физико-математическая модель нейрона на основе явления возврата Ферми-Паста-Улама для разработки принципиально новых элементов памяти большой емкости. Информационные технологии. Изд. Машиностроение. N5, с.29-35. (1997).
  26. Гаряев П.П. Волновой геном. М. Изд. Общ. Польза. 279с. (1994).
  27. Гаряев П.П. Волновой генетический код. М. Издатцентр. 108с. (1997).
  28. Гаряев П.П., Маслов М.Ю., Решетняк С.А., Щеглов В.А. Взаимодействие электромагнитного излучения с информационными биомакромолекулами. "Антенная" модель. Краткие сообщения по физике. Физический Институт РАН, N1-2, с.54-59. (1996). (а)
  29. Гаряев П.П., Маслов М.Ю., Решетняк С.А., Щеглов В.А. 1996, Модель взаимодействия электромагнитного излучения с информационными биомакромолекулами. Краткие сообщения по физике. Физический Институт РАН, N1-2, с.60-63. (1996). (б)
  30. Интернет (http://www.mpibpc.gwdg.de/abteilungen/090/people/biebricher/evolution_in_vitro.html ).
  31. Оловников А.М. Молекулярный механизм морфогенеза: теория локационной ДНК (обзор). Биохимия, т. 61, вып.11, с.1948-1970 (1996).
  32. Прангишвили И.В., Ануашвили А.Н., Маклаков В.В. Закономерности проявления подвижности объекта. Сборник трудов Института проблем управления РАН. М. Выпуск 1., с.7- 10 (1993).
  33. Шипов Г.И. Теория физического вакуума. Новая парадигма. М. "НТ-Центр", 362с. (1993).

Рис.1. Первый путь клонирования паразитических белков in vivo

Рис.1. Первый путь клонирования паразитических белков in vivo

Рис.2. Второй путь клонирования паразитических белков in vivo

Рис.2. Второй путь клонирования паразитических белков in vivo

Рис.3. Путь клонирования ассоциатов (гибридов) паразитических белков in vivo

Рис.3. Путь клонирования ассоциатов (гибридов) паразитических белков in vivo

Рис. 4. Обобщенная схема модифицированной Центральной Догмы молекулярно-волновой биологии

Рис. 4. Обобщенная схема модифицированной Центральной Догмы молекулярно-волновой биологии

публикуется с разрешения автора