АВТОР

Первая статья из цикла "Половая энергетика"

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф. 615-930 с7.00 до 12.00

Половая энергия человека представляет собой не обособленный вид энергии, а часть общей биоэнергии организма.

Природа сделала так, что половая энергия накапливается преимущественно в 1 и 2 чакрах (энергетических центрах организма) и рассчитана на использование в таких особо важных ситуациях, как продолжение рода или случаи, требующие мобилизации всех сил организма для выживания.

Однако человек научился использовать эту часть энергии для достижения иных целей. Я приведу лишь наиболее часто встречающиеся случаи.

Использование резервной половой энергии для получения сверх активной деятельности. Например, "перебросив" половую силу на изучение науки можно достичь значительных результатов (правда, ценой потери интереса к противоположному полу). Таких случаев не мало, в прошлом веке было даже такое понятие, как "синий чулок" - женщина, целиком отдавшаяся науке, имеющая "мужской" склад ума и не испытывающая ни полового влечения ни материнских рефлексов. Мужем и ребенком для такой женщины являлась наука. Механизмы "переброса" знали с древних времен, не зря в монастырях воздержание и безбрачие были одним из обязательных условий. Во многих школах боевых искусств были разработаны специальные комплексы упражнений, позволяющих научиться использовать половую энергию для увеличения силы, ловкости, интуиции. Правда, этим упражнениям учили только после обучения методам восстановления и накопления энергии. Сходные методы использования половой энергии есть и в учении йоги и в магии.

Половая энергия с успехом использовалась для "приворота" с древности. В наши дни это искусство не только не умерло, но и значительно расширило сферы своего влияния: Сейчас привораживают не только с целью половых контактов, но и для получения кредита в банке или завышенной оценки на экзамене. Техника приворота встречается, чуть ли не в каждой книжке о магии и колдовстве, однако, почти нигде нет описания последствий такого использования силы.

Я немного задержусь на этом вопросе. Магия позволяет человеку научиться использовать свою жизненную энергию для достижения поставленной задачи, и проще всего использовать половую энергию - "неприкосновенный запас" организма. Как говорится "эффект на лицо"- огромная мощность и эффективность воздействия, быстрое достижение результата и... быстрое истощение, часто необратимая перестройка энергетики организма. Небольшой пример: на днях ко мне обратилась молодая женщина (назовем ее Ириной) с очень сильной порчей. До меня она обращалась к нескольким бабкам, они все говорили одно и тоже: "Сделано тебе на смерть, очень сильно, ищи, кто сильнее меня, я тебе не помогу. "И на самом деле у Иры 1я и 2я чакры были практически разрушены, остальные имели слабое, неустойчивое поле и активно всасывали энергию. Подобное поле бывает у раковых больных в терминальной стадии. Ирину постоянно мучили кошмары, значительная слабость, за полгода она похудела на 16 кг. Врачи не находили никакой объективной патологии. Это состояние началось после начала занятий сенсорикой. На первых парах все получалось очень легко, Ира за 10-15 минут руками снимала сглаз с ребенка, привораживала подружкам парней, гадала, жизнь "кипела" вокруг нее, но, вскоре появилась непонятная тоска, слабость, страх. Разбежались друзья.

Что же произошло в этом случае?

-Порчу на Ирину никто не наводил, причина оказалась в невежественном использовании биоэнергии.

Ира обучалась магии в Новокуйбышевске, где ее научили снимать порчу, сглаз, привораживать, лечить и "портить" ..., не научили только восстанавливать силы, не объяснили последствий бесконтрольного использования запасов энергии. Ира стала лечить, расходуя энергию 1 чакры. Вскоре запас истощился, чакра начала разрушаться. То есть произошло тоже, что и при одном из видов порчи, только в роли "злого колдуна" выступила сама пациентка. К счастью процессы разрушения не успели зайти далеко.

Активная энергетическая накачка, специально подобранные лечебные травы, рефлексотерапия позволили прекратить разрушение чакр. А комплекс упражнений из йоги и у-шу, выполняемый ежедневно по 5 часов дал возможность заново сформировать энергетическое поле первой и второй чакр. Возможно, даже удастся восстановить сенсорные способности Ирины.

В следующей статье я познакомлю вас с возможными последствиями длительного полового воздержания и понятием информационного переноса при половом контакте.

Н. Коваленко

По тлф. 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


АВТОР

Вторая статья из цикла "ПОЛОВАЯ ЭНЕРГЕТИКА"

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 7.00 до 12.00

В природе все устроено так, что то, что не используется, то либо изменяется, либо отмирает. Человек может нормально жить только при соблюдении равновесия в обмене энергетики. При обычных условиях человек получает из внешней среды столько энергии, сколько и отдает в окружающую среду. Половая энергетика не является исключением.

При половом воздержании половая энергия накапливается в организме и, если не находит выхода приводит к нарушению состояния.

Застой половой энергии проявляется снижением умственных способностей, повышенной раздражительностью, нарушением обмена веществ в организме, головной болью, изменением артериального давления, может способствовать развитию кожных и аллергических заболеваний. Часто появляется чувство бессмысленности существования, мысли о самоубийстве, возрастает агрессивность. При дальнейшем застое половой энергии снижается половая функция.

У мужчин может развиться импотенция и РИС.1. аденома предстательной железы, блокировка образование канала первой чакры. Но, у мужчины процесс переброса может пойти и по другому руслу: Может сформироваться канал переброса энергии на другие функции. При 7 отсутствии половой разрядки и длительном 6 использовании этого канала развивается 5 новый тип энергообмена. Половая энергия 4 чакры напрямую перетекает по новому каналу и 3 используется совместно с энергией задействованной чакры, в результате чего 1 половая функция практически исчезает, а функция, за которую отвечает "подключенная" чакра значительно усиливается. (рис1)

например, при подключении к седьмой "половая чакре в 100-150 раз возрастает магическая сила мага, при подключении к шестой - в 70-80 раз возрастает ясновидение и т.д.

У женщин этот процесс протекает по-другому: Половая информатика женщины содержит как бы вакантные элементы, заполняемые при первых половых контактах и настраивающих при этом энергетику организма женщины на совместимость с мужчиной и возможность зачатия и рождения ребенка с наиболее целостным биополем. В среднем энергетика женщины позволяет "настроиться" на 10-15 мужчин. И именно из-за наличия вакантных элементов возможна передача магических способностей половым путем. Также передается половая порча (программа разрушения, передаваемая через половые контакты). На информационно-энергетическом перекодировании этих элементов так же основаны методы лечения половой энергией.

До первого полового контакта половая энергия девушки сбалансирована, и образование канала канал переброса образуется при любом перенапряжении одной из чакр (в частности, это объясняет более быстрое обучение и созревание девочек). Баланс энергии с возможностью легкого переброса сохраняется у девочки вплоть до завершения полового созревания. По установлении регулярного месячного цикла активизируются "вакантные" элементы и первая чакра начинает перестраиваться на получение кода мужчины. В этот период резко снижается общий потенциал первой чакры и это, как правило, приводит к изменению поведения, возникновению интереса к противоположному полу.

Если с этого момента и до возраста 23 года (1/3 средней продолжительности жизни) не произошло получение кода мужчины, "вакантные" элементы начинают терять способность к усвоению информации. Если не произошло ни одного полового контакта, то к 30 годам обычно разрушаются почти все "вакантные" элементы. С этого момента начинает работать программа самоуничтожения, развиваются различные заболевания, опухоли, резко снижается вероятность рождения нормального ребенка.

Если произошло получение кода мужчины, то организм женщины перестраивается и приобретает новые возможности, в частности появляется способность получать и усваивать большое количество энергии во время полового акта, проявляются новые (скопированные у мужчины) энергетические способности. Следует отметить, что скопированная энергетика является приближенной копией энергетических способностей мужчины, как положительных, так и отрицательных. Полученные таким путем способности могут постепенно исчезнуть, если ими не пользоваться. А способность к усвоению половой энергии проявляется только при регулярной половой жизни.

Пример механизма использования женщиной способностей к магии, полученных половым путем (рис 3). При получении каналов переброса "мужских" способностей образовались дополнительные каналы переброса энергии, нагруженные преимущественно на первую 5 чакру, т.е. по мужскому типу. В этом случае первая чакра женщины приобретает новое качество: при достаточном уровне энергии она ведет себя практически так же, как и мужская, а во время полового контакта накапливает мужскую энергию и отдает ее в последствии преимущественно на магические цели. Интересной особенностью этого случая является то, что магические способности несколько изменяют ход возможной беременности - ужесточаются критерии, предъявляемые к плоду (нормально вынашивается и рождается только ребенок, имеющий энерготип, позволяющий выдерживать значительные перегрузки биополя). Ребенок в этом случае рождается с врожденными способностями к магии, независимо от наличия таких способностей у отца. Кроме того, приобретенные половым путем способности отличаются большей устойчивостью, способны подкрепляться любой половой энергией и исчезают только после четырех-пяти лет полного полового воздержания.

Влияние длительного полового воздержания на организм женщины по многим параметрам отличается от влияния на организм мужчины. В первую очередь это связано с тем, что в половом плане мужчина является донором половой энергии, а женщина - вампиром. Это нормальное взаимодействие полярной энергетики. Но именно это обуславливает и большую зависимость женщины от половой энергии мужчины. При длительном половом воздержании в организме женщины происходят более грубые нарушения, даже при простой нехватке половых контактов развивается нарушение энергополя, "вампиризм" первой чакры распространяется на все остальные. Женщина превращается в энергетического вампира, изменяется ее поведение: исчезает женственность, нежность, появляется раздражительность, склонность к провокации конфликта. Это обусловлено тем, что недополучение половой энергии вызывает необходимость искать новые источники силы, а наиболее близкая энергетика- энергия эмоционального выброса. Именно недостаток половой энергии является одной из основных причин превращения женщины в энергетического вампира.

Вторым отличием женского энергополя является необходимость рождения ребенка. Если до 26- 30 летнего возраста женщина не становится матерью, ее энергетика начинает терять способность настройки на энергию мужчины, а это, в свою очередь приводит к увеличению риска не вынашивания беременности, врожденных уродств у ребенка. За счет снижения общей энергетики и ухудшения качества биополя возрастает риск возникновения опухолей, снижается устойчивость к заболеваниям и порче.

НЕСКОЛЬКО ПРАКТИЧЕСКИХ СОВЕТОВ ПО ИСПОЛЬЗОВАНИЮ ПОЛОВОЙ ЭНЕРГИИ:

Мужчинам.

1) Если в последнее время у вас без видимых причин (не было заболеваний, отравлений, травм, вы моложе 60 лет) снизилась потенция, изменился интерес к женщинам и это вызывает у вас беспокойство - обратите внимание на то, что кроме этого изменилось в вашей жизни, не реализуется ли ваша половая энергия на другие нужды, например на бизнес?

Если это так - не все потеряно, Немногим более 1,5 месяцев вам потребуется для того, чтобы полностью восстановить половую функцию. Но вам необходимо учесть, что при этом исчезнет "сверх сила" в подключенной чакре. Если данные условия вас устраивают, то воспользуйтесь следующей методикой:

1) каждый вечер готовьте состав:

Теплое пиво- 400 мл. Сметана200 г. Размолотые ядра грецкого ореха-100 г. все измельчить, принимать ежедневно, за 10 минут до ужина.

2) Постоянно настраивайтесь на мысль, что ваша сексуальная сила очень важна и возрастает с каждым днем.

3) По возможности чаще совершайте половые контакты.

4)Постарайтесь избегать напряженных ситуаций и таблеток. Возникновение головной боли и слабости покажут, что искусственный канал разрушен и началось восстановление половой функции. В этот период желательно по утрам в чай добавлять по 10 капель настойки женьшеня.

Процесс восстановления длителен и требует постоянного выполнения этой рекомендации.

Если у вас другая проблема - сексуальной энергии хоть отбавляй, высокая половая активность, а работа или учеба не идет - "голова не работает". Можете попробовать использовать свою половую энергию для решения проблем. Замечу, что формирование нового канала - дело не простое, требует большой воли и может привести к нарушению взаимоотношений и более быстрому старению.

Если вас устраивают эти условия, то можете прибегнуть к следующей методике:

1) прекратите половые контакты.

2) исключите из рациона алкоголь, мясо, витамины.

3) добавляйте в чай лимонную мяту (мелису) или пейте мятный чай.

4) настройте вашу психику на то, что вы находитесь в критической обстановке, вам угрожает смертельная опасность, жизненно необходимо решить поставленную задачу. Не давайте себе отдыха, вставайте не позднее 6 ч. утра.

5) массируйте точку, расположенную на животе, на 2 см. ниже пупка по средней линии живота. Массаж можно производить карандашом или авторучкой, сильно надавливая и покачивая карандаш из стороны в сторону. Если вы правильно нашли точку, при надавливании на нее будет возникать ощущение распирания и потока, идущего наверх.

Для достижения устойчивого эффекта эта методика должна выполняться ежедневно и продолжаться не менее двух месяцев после достижения эффекта.

Девушкам:

1) Не вступайте в первые в вашей жизни половые отношения, если вы или ваш партнер находится в состоянии алкогольного или наркотического опьянения. Это приведет к нарушению вашей энергетики и увеличению опасности развития патологии у ваших детей. Кроме того, в этом состоянии практически отсутствует энергетическая защита и значительно возрастает опасность получения порчи.

2) Не вступайте в половые контакты до установления месячных

3) Помните, что ваша энергетика навсегда сохранит энерготип вашего первого мужчины, и он станет своего рода эталоном, по которому будут подбираться последующие партнеры.

5) Половым путем легко можно получить магические способности. Но, если потом ими неправильно воспользоваться, то в вашей жизни появится много проблем. Магия - не игрушка, это огромная сила и без знаний она опасна.

Женщинам:

1) Ваша половая информатика способна вместить ограниченное количество энергокодов, а качество информации не зависит от частоты смены партнеров.

2) Причиной вашего плохого состояния, раздражительности, конфликтов, мыслей о самоубийстве и т.д. может быть нехватка половой энергии.

3) Не затягивайте с рождением ребенка- с каждым прожитым годом возрастает опасность рождения ребенка с патологией.

4) Если по каким- либо причинам естественное получение необходимой вам половой энергии невозможно, а вы чувствуете признаки ее недостатка, вы можете избежать превращения в энергетического вампира с помощью упражнений у-шу или йоги, накоплению энергии также способствует частый массаж точки хе-гу.

В следующей статье я познакомлю вас с понятием порчи, передающейся половым путем, первым проявлениям, возможному типу развития этого заболевания.

О всех вопросах, связанных с тематическим циклом статей "половая энергетика" пишите письма с пометкой "Цикл статей по половой энергетике". Интересные вопросы будут освещены в статьях цикла. По тлф. 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


Третья статья из цикла "ПОЛОВАЯ ЭНЕРГЕТИКА"

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 7.00 до 12.00

В этой статье я познакомлю вас с половым бионегативом - наиболее часто встречающимся в последнее время видом порчи, основанной на половой энергетике и переводящей к значительным нарушениям в жизни женщины. А так же с "эгильетом" или "завязкой" - порчей на половые органы и "отворотом" - порчей на разлад влюбленных или супругов. Расскажу о привороте и привлекухе.

Порча, передающаяся половым путем или половой бионегатив (в дальнейшем ПБН) еще недавно считалась "нововведением" экстрасенсов в попытке предотвратить измены в семейной жизни. Но исследование показало, что этот вид порчи был известен еще в V веке нашей эры. В то время она значительно сократила население многих стран. В последствии, возможно благодаря действиям инквизиции и одной из заповедей Христианства - "Не прелюбодействуй", эта порча стала неактуальна. Но в данное время этот вид порчи снова стал одним из самых часто встречающихся и составляет почти половину всех видов порчи у молодых женщин. ПБН представляет собой определенный энергоинформационный комплекс, который при половом сношении присоединяется к энергополю человека и может многократно копироваться при дальнейших половых сношениях. ПБН передается как от мужчины к женщине, так и наоборот, но разрушающее воздействие он оказывает только на энергетику женщины. В энергетике мужчины ПБН практически не производит нарушений, но сохранятся всю жизнь в форме способной копироваться в энергополе женщины. Благодаря этим свойствам и отсутствию распространенных методов лечения он получил такое широкое распространение в последнее время.

Проникнув в женское энергополе, ПБН производит в нем различные разрушения, причем их спектр довольно обширен. Известен случай гибели женщины через две недели после получения ПБН, но такой крайний вариант встречается сравнительно редко. Чаще ПБН производит медленное, "планомерное" разрушение биополя, начинающееся с минимальных проявлений.

Симптомы проявления ПБН разнообразны, но можно выделить несколько основных направлений его разрушающего воздействия:

1) Нарушение "синхронизации" в организме нейроциркуляторная дистония; дискинезия желчевыводящих путей; дискинезия кишечника; жесткая зависимость от погодных условий; нарушение менструального цикла; хроническое не вынашивание беременности и т.д. При этом с медицинской точки зрения, явные причины болезни отсутствуют.

2) Внезапное возникновение различных, не связанных между собой заболеваний, которые плохо поддаются обычному лечению и идут одно за другим. Обычно можно четко определить начало полосы болезней и прямую связь с половым сношением или родами.

3) Потеря интереса к жизни, попытки самоубийства, постоянный страх или наоборот - полное безразличие ко всему.

4) "Отторжение" противоположного пола - ни один мужчина долго не задерживается, взаимоотношения рвутся после первых же половых контактов, одиночество.

Существует множество других симптомов, но они встречаются реже. Одним из первых признаков ПБН часто являются сны и мечты, связанные с насилием и жестокостью со стороны сексуальных партнеров (сны и мечты явно мазохистского содержания встречаются у 70% женщин, пораженных ПБН).

Следует заметить, что вышеперечисленные симптомы могут иметь разную степень выраженности и сочетаться в другом порядке. Все эти симптомы могут быть проявлением не только ПБН, но и других видов порчи или болезней. Полностью подтвердить ПБН можно только с помощью специальных методов диагностики.

Лечение ПБН - достаточно сложный процесс. В древности мужчину- носителя ПБН объявляли колдуном, дьяволом во плоти и по правилам инквизиции просто сжигали на костре. Для лечения женщин использовалась очень жесткая методика. На современном языке он звучит как "конфликтное замещение информополя" т.е. полное очищение половой энергоматрицы женщины посредством переполнения ее несовместимой энергией. Этот метод заключался в следующем: женщину изолировали на 3 месяца от половых контактов, после чего подвергали отмыву - полному промыванию желудочно-кишечного тракта святой водой до тех пор, пока отмывная вода, выливающаяся изо рта не приобретала полной прозрачности. После этой мучительной процедуры, продолжавшейся с восхода до полудня женщину оставляли в подвешенном состоянии до вечера, после чего происходил половой контакт с жеребцом белого окраса. Такая процедура, мало отличимая от пытки повторялась через короткие промежутки времени до семи раз.

Эта средневековая методика оказалась эффективной и сохранилась до наших дней - 73 летний колдун, живущий в Ульяновской области, так лечит и сейчас.

Неэффективность других методов снятия порчи и крайняя травматичность этого заставили искать компромисс. Только в этом году нам удалось найти гуманную и достаточно эффективную методику. Сейчас стало возможным не только лечить ПБН, но и вводить профилактическую защиту. Также найден очень простой метод ранней дезактивации ПБН: достаточно сразу после сомнительного контакта положить на низ живота серебряный предмет на 20-25 минут.

К сожалению метода лечения мужчин, до сих пор не найдено, остается только дать советы по профилактике:

1. избегайте случайных половых контактов.

2. обычный резиновый презерватив является достаточной защитой не только от вен.болезней, но и от ПБН. Мы продолжаем исследования и надеемся в ближайшее время разработать метод надежного излечения ПБН у мужчин.

Кроме ПБН существуют и другие виды порчи, воздействующие на половую энергетику. Одна из наиболее известных - так называемая "завязка" или "эгильет". Вот как описывает этот вид порчи доктор Папюс в своей книге "Практическая магия": - «Так называется особый род порчи, при которой становятся не деятельными или парализуются какие-либо физические способности или члены мужчины или женщины. Раввины приписывают изобретение этого рода порчи Хаму". Эгильет был известен еще в древней Греции, (Платон упоминает о ней в II книге "ЗАКОНОВ"). Для производства этого вида порчи использовали половые органы волка; восковые фигурки (вольт) ; различные нитки и веревки с особым образом завязанными узлами. Целью было нарушение половых функций. В результате всех этих операций половая энергия либо блокируется, либо начинает перетекать по пространственному каналу к колдуну или "заземляется" на предмет.

Благодаря наличию в свободной продаже массы пособий по черной магии резко возросло количество случаев непрофессиональной порчи, произведенной с нарушением законов магии, но, тем не менее, в большинстве случаев действенной. Эгильет не исключение. В практике приходится встречаться не только с завязкой, но и со смешением различных видов порчи, направленных на нарушение половых функций.

Вот один из примеров: Ко мне обратилась молодая семья: - «муж импотентом стал, по мелочам ссориться начали, каждую ночь кошмары снятся, причем, одинаковые: то на что-нибудь острое натыкаемся, то хулиганы во сне ножами угрожают. Обращались к врачу - не помог, говорит: - у вас все в порядке, никакой болезни нет, обратитесь к сексопатологу, может он вам поможет. Но и сексопатолог не помог- 10 сеансов гипноза провел, а толку нет. Сосед подсказал, он у вас от выпивки кодировался, может, Вы нашей беде поможете". Я проверил энергетику обоих супругов. У жены обычное нарушение поля, характерное для нехватки половой энергии, а у мужа первая чакра совсем разряжена, начальные признаки разрушения второй чакры. А порчи на нем не видно. Пришлось ехать к ним домой. В квартире сразу почувствовалась энергетическая загрязненность, даже воздух тяжелый и вибрирует. Одним словом порча. Максимальное загрязнение в спальне, от постели. Стали мы постель перебирать, а в ней - целый склад (в матрасе одних иголок чертова дюжина, клочки кошачьей и собачей шерсти, нитки с узлами) хозяева понять не могут, откуда это все взялось. Собрал я все эти находки в одну кучу и отлил "на воск". Получился профиль женщины, в котором супруги сразу узнали свою родственницу. Она всегда была против их брака, говорила, что не уживутся, не советовала детей заводить. " Находки " обожгли в огне, повалил чад, как будто резину в огонь бросили, и раздался звук, похожий на сдавленный стон. В квартире сразу стало легче. Половая функция нормализовалась в тот же день, Исчезли кошмары. А вот у тещи (это ее портрет получился) с этого дня проблемы пошли, она теперь по бабкам бегает, ищет, кто ей поможет. Только бабки не берутся - говорят: - « сама сделала, сама и получила".

В этом примере прослеживается сразу три вида порчи: 1) Иголки.

Режущие и колющие предметы исстари подкладывали в постель молодым, чтобы нарушить семейные отношения, снизить половую активность, привести к разладу. Раньше на свадьбе предупреждали молодых, чтобы они остерегались завязки под порогом и кинжала под пологом - наиболее распространенных видов порчи на молодоженов.

2) "Завязки нитки с особым образом завязанными узлами.

3) Собачья и кошачья шерсть, подброшенная в дом - "чтобы жили как кошка с собакой, как собака с росомахой ..."воздействие "на остуду", противолюбовное, направленное на раздор между супругами.

Эти виды порчи являются видами "отворота особого рода воздействия, направленного на разлад между влюбленными или супругами. Отворот насчитывает несколько сотен методов.

Основные признаки "отворота": Внезапное изменение взаимоотношений, ненависть друг к другу, возникающая при общении и тоска, любовь друг к другу в разлуке. "Во сне люблю, на яву ненавижу". Иногда - снижение половой функции (общее, или к определенному партнеру).

Следует отметить, что подобные явления могут быть вызваны не только отворотом, но и такими причинами, как психологические конфликты. Подобное отношение часто бывает и при шизофрении - психическом заболевании, но в этом случае нарушения развиваются более постепенно.

Любой отворот можно снять как с мужчины, так и с женщины. При этом порча уходит к тому человеку, который ее делал, А обратный удар во много раз сильнее исходного.

ПРИВОРОТ является воздействием, противоположным отвороту. Приворот- это искусственно вызванная любовь. В отличие от естественного чувства приворот всегда сопровождается ощущением искусственности, насилия. Привороженный человек "любит против своей воли", его как будто влечет непреодолимая сила. Всегда присутствует внутренний конфликт, ненависть, ревность. Действие приворота максимально в первые месяцы, за тем оно постепенно ослабевает, человек начинает понимать неестественность своего положения. Начинает накапливаться раздражение, оно растет подобно сжимаемой пружине. Часто нарушается половая функция. Не редко привороженные люди начинают искать разрядку в вине и спиваются. Как правило, действие приворота продолжается 3 года, после чего внезапно исчезает. В этот момент выливается все накопившееся раздражение, что в лучшем случае приводит к разрыву отношений, не редки случаи нанесения жестоких побоев и даже убийств. При повторных привораживаниях либо развивается иммунитет к привороту, либо нарушение психики.

Таким образом, приворот, как и другие методы черной магии, дает быстрый эффект, но не дает желаемого результата в полной мере.

Кроме "приворота" существуют так называемые "привлекухи"- воздействия, отличающиеся от приворота меньшей интенсивностью и, по существу, только усиливающие уже имеющееся чувство. Привлекухи не вызывают отторжения и внутреннего конфликта, но не действуют, если нет любви и расположения. Существуют привлекухи, использующиеся для расположения к себе людей вообще.

Вот один из вариантов привлекухи:

«Стану я раб Божий по утру, благословясь и перекрестясь; выйду я в чистое поле, погляжу на все четыре стороны: на восточной стороне стоит святая

церковь. Как на эту церковь смотрят и зарятся, так бы на раба Божия смотрели и зарились старые старушки, старые старики, маленькие ребята, красные девицы, молодые молодицы, смотрели и зарились на раба Божия (имя рек.), будьте слова мои крепки и емки, как ключи подземельные, аминь.»

Это заклинание употребляется для привлечения любви, как девушек, так и всех вообще людей.

Этот метод привлекухи упоминался еще в 1880 г. в книге М. Збылина " Русский народ". Но, не смотря на то, что этот заговор используется очень давно, он хорошо работает и сейчас.

* * *

В следующей статье я познакомлю вас с понятиями несовместимости половой энергетики партнеров, сексуальной и психологической несовместимости, методам определения и некоторым способам ее корректировки.

В следующей статье я познакомлю вас с понятием порчи, передающейся половым путем, первым проявлениям, возможному типу развития этого заболевания.

О всех вопросах, связанных с тематическим циклом статей "половая энергетика" пишите письма с пометкой "Цикл статей по половой энергетике". Интересные вопросы будут освещены в статьях цикла. По тлф. 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


Четвертая статья из цикла "ПОЛОВАЯ ЭНЕРГЕТИКА"

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 7.00 до 12.00

В этой статье я познакомлю вас с понятиями совместимости половой энергетики партнеров, сексуальной и психологической совместимости.

* * *

Существует красивая легенда, по которой люди- это половинки яблока, разбросанные по свету, которые всю жизнь ищут друг друга, чтобы, соединившись превратиться в одно целое.

А возможна ли в принципе полная совместимость между собой двух совершенно разных людей?

Для того чтобы разобраться в этом вопросе нужно определить критерии совместимости. Предположим, что совместимость- это возможность взаимовыгодного энергетического, информационного и генетического обмена при сохранении психологического комфорта.

ЭНЕРГЕТИЧЕСКАЯ СОВМЕСТИМОСТЬ

Разберем энергетическую совместимость. Энергосовместимость возможна, только в том случае, если контакт биополей не приводит к их повреждению. Идеальным является взаимная нормализация при контакте.

А в каких случаях это происходит?

I) Количественное равновесие (при условии качественной совместимости) Это возможно в том случае, когда энергия партнеров при объединении образует энергополе, идеальное для каждого из партнеров. К примеру:

1) " ДОНОР-ВАМПИР "

Избыток энергии I чакры мужчины точно соответствует недостатку энергии I чакры женщины. В этом случае будет явное влечение между партнерами и ощущение умиротворения, полного внутреннего покоя после полового сношения у обоих партнеров.

2) " ДОНОР-ДОНОР + ВАМПИР "

Общая энергия партнеров превышает уровень нормы для каждого из партнеров (это возможно не только при контакте двух доноров или при "гипердонорстве" одного из партнеров, но и при резонансе энергополей, при котором во время контакта партнеры получают энергопотенциал, во много раз больший, чем исходно был у каждого из них.) В этом случае, энергосовместимость возможна только при возможности сброса избытка энергии. При таком виде совместимости сразу после полового контакта у обоих партнеров возникает прилив сил, работоспособности, желание действовать. Таким образом, полученный избыток энергии тратится в процессе работы и не возникает проблемы, связанной с нереализуемым излишком энергии. В качестве примера можно привести большое количество "гениальных" семейных пар - изобретателей, исследователей, актеров, писателей... Если не происходит сброса, то избыточная энергия проявляется в виде раздражения, конфликтности вплоть до полного разрушения контакта. Возможен и другой вариант сброса избытка энергии на третье лицо - вампира. Пример- укрепление семьи после рождения ребенка.

II) ПЕРЕДАЧА И УСВОЕНИЕ ЭНЕРГОКОДА.

У каждого человека имеется индивидуальный энергокод, зависящий как от информации, полученной от родителей, так и от приобретенной на жизненном пути. Как я уже упоминал в предыдущих статьях, энергоматрица женщины может вместить ограниченный объем информационного кода мужчины, а, следовательно, при исходно малом объеме; высокой степени заполнения энергоматрицы женщины, а так же при большом объеме энергокода мужчины возникает нехватка свободных элементов энергоматрицы женщины. В таком случае происходит лишь частичная настройка на мужчину, а как следствие этого невозможность полного энергоинформационного обмена. Мужчина в этом случае воспринимается на подсознательном уровне как не оправдывающий надежд, а это, в свою очередь приводит к нарушению психологической и сексуальной совместимости.

73 летний колдун из Ульяновской области говорил мне, что к нему часто обращаются не только пациенты с порчей, но и женщины, которые, несмотря на хорошего по всем параметрам мужа не могли избавиться от ощущения неполноценности общения, беспричинного неприятия и раздражения. В большинстве случаев у этих женщин был достаточно большой сексуальный опыт (более 15 партнеров) т.е. энергоматрица была заполнена и уже не могла усвоить код партнера. (В этом случае при диагностике восковым отливом получается отливка, напоминающая закрытую раковину.) В этом случае процедура, применяемая для снятия ПБН давала очень хороший результат энергоматрица освобождалась от всей полученной информации, впоследствии заполнялась энергокодом мужа и образовывалась энергоинформационная совместимость.

В моей практике так же имеется много случаев, когда после снятия ПБН, проявлявшегося в нарушении здоровья кроме нормализации здоровья происходила и нормализация отношений в семье, возобновление утраченного взаимопонимания между супругами.

III) КАЧЕСТВЕННАЯ СОВМЕСТИМОСТЬ энергетики.

В большинстве случаев конфликта по качеству энергетики не происходит благодаря достаточно широкому диапазону настройки энергоматрицы женщины на код мужчины.

Разберем возможные виды несовместимости:

1) Порча, особенно ПБН. Порча представляет собой информационно-энергетический код разрушающего действия, возможно наличие значительного изменения в энергоматрице и энергокоде женщины, что препятствует приему энергокода мужчины.

2) Противоположный тип магических способностей у партнеров.

3) Отрицательный энергетический резонанс, приводящий к разрушению поля партнеров.

4) Наличие некоторых наследственных заболеваний.

ПСИХОЛОГИЧЕСКАЯ СОВМЕСТИМОСТЬ

Психологическая совместимость возможна только в том случае, если партнеры хорошо понимают и дополняют друг друга. При этом личностные качества партнеров не должны мешать друг другу.

Разберем основные моменты, нарушающие психологическую совместимость:

1) Попытка переделать друг друга.

Часто люди не хотят понимать, что партнер уже взрослый человек, имеющий собственный жизненный опыт и равные права на собственное мнение, и самоопределение в решении любых вопросов. В результате образуется конфликт, в последствии перерастающий во взаимное неприятие и постоянное раздражение.

2) Борьба за лидерство.

Попытка подчинить себе другого может увенчаться успехом только в том случае, если у партнеров имеется значительное различие лидерских качеств. Возможно так же и иное решение проблемы лидерства: поделить власть между партнерами, и не претендовать на "соседскую территорию". Не редко так же хорошим решением этой проблемы является совместное обсуждение и принятие решений по всем важным вопросам.

3) Семейный опыт.

Каждый человек в детском возрасте запоминает внутрисемейные законы и манеру общения родителей. Эта информация в последствии является своего рода эталоном, по которому в последствии человек строит свою семью. Подсознательно человек строит свою семью по законам, усвоенным в глубоком детстве и выбирает соответствующую этому опыту позицию. Учитывая вышеперечисленное можно заключить, что совместимость по этому принципу возможна при сходных устойчивых родительских семьях.

4) Шкала ценностей.

У каждого человека существует свое мировосприятие и своя шкала ценностей. Совместимость по этому признаку возможна либо при совпадении шкал ценностей либо при терпимой взаимной позиции, уважения к тем целям и принципам, которые важны для партнера. Правда, возможен и другой путь - взаимное безразличие, но в этом случае говорить о психологической совместимости не приходится.

Этот список можно было бы значительно расширить, но получился бы обширный научный труд, а не газетная публикация.

СЕКСУАЛЬНАЯ СОВМЕСТИМОСТЬ

Полная сексуальная совместимость возможна в следующих случаях:

1) Достаточный уровень техники секса

2) Сходный темперамент (примерно одинаковая продолжительность и частота половых контактов, необходимая обоим партнерам.)

3) Совместимость по садо-мазо свойствам партнеров (уровень насилия и силы со стороны одного партнера должен соответствовать уровню желания испытывать насилие и силу по отношению к себе другим партнером.)

Следует заметить, что сексуальная совместимость весьма динамичный процесс, очень зависящий от других видов совместимости. Кроме того, как правило, партнеры в процессе половой жизни легко адаптируются друг к другу и вырабатывают схему сексуального общения, удовлетворяющую обоих.

Ко мне часто обращаются семейные пары с жалобами на нарушение сексуальной жизни и предположением, что на них навели порчу, а на самом деле причина оказывалась в чисто психологических проблемах и полностью исчезала после нескольких сеансов психоанализа. Нередко причиной психологических конфликтов являлась сексуальная неудовлетворенность. Ведь совместимость между людьми состоит из множества факторов, влияющих друг на друга и проблему совместимости можно решить только при комплексном подходе.

Таким образом, мы разобрали общие принципы совместимости половых партнеров и отметили основные причины несовместимости. Конечно, разобрать эту тему подробно в газетной публикации невозможно, но и выше изложенного вполне достаточно, чтобы в большинстве случаев понять причину проблем, возникающих в отношениях между мужчиной и женщиной.

Попробуйте сами разобраться в причине ваших семейных неурядиц с учетом вышеизложенных причин. Возможно, вам не потребуется обращаться за помощью к специалистам. А если не удается самим решить проблему - вам помогут биоэнергетики, психологи, сексопатологи и секс инструкторы.

В завершение статьи я познакомлю вас с одним очень простым методом, позволяющим достаточно точно определить вашу энергетическую совместимость (за исключением определения емкости энергоматрицы женщины и объема энергокода мужчины.) для этого вам потребуется помощь знакомого. Энерготест заключается в следующем: вам необходимо по очереди крепко сжать большой и безымянный пальцы, а ваш ассистент должен попытаться разорвать кольцо, образованное вашими пальцами (РИС 1) , запоминая при этом прикладываемое усилие. То же повторяется после того, как вы и ваш партнер возьметесь друг за друга свободными руками.

Если усилие, затрачиваемое на "разрыв" возросло у обоих после того, как вы взялись свободными руками друг за друга тест считается положительным - ваши энергополя совместимы.

Если после того, как вы взялись друг за друга прочность "кольца" снизилась - ваша энергетика несовместима.

А если сила возросла у одного партнера, а у другого снизилась - то это показывает на то, что контакт положителен для одного партнера и несет опасность для другого (это может быть как признаком истинной несовместимости энергетики, так и воздействия порчи.)

В следующей статье я познакомлю вас с еще одной стороной половой энергетики - ее влиянием на продолжительность жизни человека, динамикой изменения уровня потенциала половой энергетики при занятии магией. И последствиями занятий черной магией применительно к этому виду биоэнергии человека.

О всех вопросах, связанных с тематическим циклом статей "половая энергетика" пишите письма с пометкой "Цикл статей по половой энергетике". Интересные вопросы будут освещены в статьях цикла. По тлф. 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


Пятая статья из цикла "ПОЛОВАЯ ЭНЕРГЕТИКА"

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 7.00 до 12.00

В этой статье я познакомлю вас с одним интересным случаем, явившимся последствием занятий черной магией, а так же динамикой изменения уровня потенциала половой энергетики при занятии магией.

ПЛОДЫ ЧЕРНОЙ МАГИИ

В последнее время всевозможные пособия по черной магии продаются, чуть ли не на каждом углу и, не смотря на широкую известность возможных последствий использования этих знаний количество " экспериментаторов " не уменьшается. Мне хотелось бы рассказать еще об одном случае. На днях ко мне обратилась семья из Петропавловска-Камчатского. Они жаловались на " разбушевавшегося домовенка ": - в квартире возникает самовозгорание, взрываются лампочки, перемещаются предметы, раздаются различные звуки и т.д. Возникло это примерно в одно время с возникновением конфликтной обстановки в семье - без видимой причины из дома ушла 16 летняя дочь Татьяна*. Ее удалось найти только через 2 месяца, все это время она с группой подростков жила в палатке на природе в 15 км. от города. После ее возвращения стали возникать болезни у всех обитателей этой квартиры. Никакие методы очистки квартиры не давали результата дольше, чем на 2-3 дня. Интересной особенностью этого полтергейста являлось то, что он не был привязан к определенной квартире и всюду сопровождал семью. В Самаре они остановились у знакомых, но и здесь стали твориться чудеса - появились необычные звуки, стали перемещаться предметы, на зеркалах стали появляться непонятные надписи, сделанные чем то черным. Содержание этих надписей примерно такое: - " пусть Таня вызовет меня заклинанием, которое она знает " и подпись " Vassaqio ". Кто то посоветовал поговорить с " домовенком " с помощью диктофона. Запись получилась примерно такого содержания Вопрос: кто ты ? - Ответ: Vassaqio. Вопрос: что тебе надо? - Ответ: пусть Татьяна вызовет меня заклинанием из книги. Вопрос: зачем? - Ответ: я исполню любое ваше желание. И т.д.

Хорошо, что не вызвали - не вспомнили в какой книге это заклинание.

Обратились они ко мне с просьбой усмирить разбушевавшегося домовенка или вызвать его и потребовать, чтобы он вылечил Таню от аллергоза.

Пришлось объяснить, что " Vassaqio "- не имя домовенка, а одно из имен Дьявола. Только после этого Таня вспомнила, в какой книге ей встречалось это имя - в учебнике по черной магии Паула Хасона, который она с интересом изучала и даже пробовала читать заклинания, правда, как ей показалось, без особого успеха. Это было 2, 5 года назад, ей тогда было 16 лет.

Что же произошло в этом случае? - Вызванный без необходимой защиты и соблюдения законов эзотерики " Vassaqio " вселился в неопытного оператора. Именно это и послужило причиной ухода Тани из семьи, а в " туристической " эпопее Таня получила еще одно повреждение биополя - ПБН. Между Vassaqio и ПБН возник конфликт, мешавший полной реализации Vassaqio. Для получения практически бесконечной власти ему требовалось повторное вызывание.

Ни одно заклинание не оказало действия на вселившегося Сатану. Пришлось прибегнуть к древнему методу, эффективному так же и для уничтожения ПБН - отмыву. В первой же отмывной воде оказалось необычное включение - так называемая " корона Дьявола " - металлический округлый предмет с острыми зубчиками в форме короны. Выход такого предмета из организма человека означает потерю силы вселившегося Vassaqio. В лечебной практике это явление встречается крайне редко - ведь для конденсации металлических солей требуется огромный энергопотенциал. Уже после первого сеанса состояние пациентки значительно улучшилось, но лечение будет закончено не скоро.

В этом примере я описал реальный случай из моей практики, еще раз показывающий опасность черной магии, особенно при недостатке знаний.

* Имена и данные в статье изменены.

* * *

ИЗМЕНЕНИЕ ПОТЕНЦИАЛА ПОЛОВОЙ ЭНЕРГЕТИКИ ПРИ ЗАНЯТИИ МАГИЕЙ.

Любые занятия магией требуют увеличения биополя, но далеко не обязательно увеличение энергопотенциала чакр влечет за собой повышение активности тех функций, за которые они отвечают. Кундалини - половая чакра не исключение. Как я уже освещал в предыдущих статьях ее энергия может расходоваться на выполнение совершенно других функций.

Но, тем не менее, этот вопрос имеет важное прикладное значение. От уровня потенциала энергии кундалини зависит не только сила мага, но и его защищенность при магических операциях. Чем выше уровень энергии, тем больше сила и выносливость. Существует множество комплексов упражнений, направленных на увеличение энергопотенциала кундалини. Вот один из них, доступный практически каждому:

1. Каждое утро встать так, чтобы ступни ног были параллельны друг другу и находились на ширине плеч. Ноги должны быть выпрямлены. В этом положении необходимо подпрыгнуть и приземлиться на пятки столько раз, сколько вам лет (если вы мужчина) или в 2 раза больше, если вы женщина.

2. Два-три раза в день по 5-7 раз делать упражнение "обмен ЦИ ". Это упражнение выполняется следующим образом:

Необходимо встать прямо, руки опущены. Одновременно с вдохом медленно поднимаем руки в стороны - вверх. В конце вдоха руки подняты над головой, пальцы вытянуты. Потягиваемся, отрывая пятки от пола. Задержка дыхания. Одновременно с выдохом становимся на пятки и медленно и плавно опускаем руки. По завершении выдоха " стряхиваем " с рук тяжесть.

Это упражнение должно выполняться предельно плавно и медленно, без напряжения и одышки.

Эти упражнения полезны не только занимающимся магией, но и всем, кто желает меньше уставать и повысить свою половую силу.

О всех вопросах, связанных с тематическим циклом статей "половая энергетика" пишите письма с пометкой "Цикл статей по половой энергетике". Интересные вопросы будут освещены в статьях цикла. По тлф. 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


ПОЛОВОЙ БИОНЕГАТИВ

АВТОР

КОВАЛЕНКО НИКИТА ВАСИЛЬЕВИЧ

Адепт магических наук, Врач

автор учения TRIDA

тел. 615-930 с 8.00 до 12.00

Несколько лет назад в цикле статей по половой биоэнергетике я подробно описывал этот вид порчи. Но времена меняются, и мы меняемся вместе с ними, изменился и половой бионегатив (ПБН). Если раньше этот вид порчи передавался только половым путем, распространяясь в геометрической прогрессии, то в 1996 году количество перешло в качество. И это становится понятным, если вспомнить, что ПБН представляет собой информационно - энергетическое поле, а, следовательно, имеет ауру. Аура полового бионегатива может распространяться на десятки, и даже сотни метров. Естественно, в условиях перенаселенного города возникает многократный перекрест аур, что и обеспечивает обмен информацией между ними. В результате буквально все пространство стало, насыщено бионегативом. В подтверждение приведу один из практических случаев. Недавно меня вызвали на дом к молодой девушке. Ее состояние было настолько плохим, что уже несколько дней Она не вставала с кровати. Перед нашей встречей она несколько раз лежала в больнице, но эффекта лечение не давало: - "определяли выраженный воспалительный процесс по женской линии, но возбудителя найти не могли, нашли язву желудка, но лечение не помогло, выявили спазм кишечника, но опять непонятно почему... словом куча болезней, а причины нет, лечение не помогает. Вот ее домой и выписали, говорят, что больше ничем помочь не могут, предложили готовиться к самому худшему. Домой ее на носилках принесли, настолько она слабой стала" - с порога рассказывала ее мать. Юля лежала на кровати, прижав к животу ноги: у нее сильно болел живот. Вокруг девушки воздух казался черным, как будто облако дыма окружало ее. Настолько сильно была повреждена энергетика. Все говорило за очень выраженный половой бионегатив. Энергетика во всей квартире была буквально пропитана энергией болезни и порчи. Я начал с окуривания помещения ладаном - необходимо было обеспечить приток чистой энергии к больной. Не успел я закончить очистку комнаты, а Юле уже стало лучше резко уменьшилась боль. Но слабость не отпускала, даже сидеть Юля не могла, но, не смотря на это мне все же удалось отлить ее на воск. Восковые отливки неоднозначно показывали на ПБН - отливка за отливкой получались совершенно одинаковыми - мужские половые органы. На 100% отливки подтвердили половой бионегатив и все было бы обычно, если бы не маленькое "но" - Юля в своей жизни не имела ни одного полового контакта. Хотя контактов и не было, но половой бионегатив был. Учитывая выраженную слабость и глубокие повреждения на физическом уровне порчу снимать было трудно. Первый отлив пришлось делать в лежачем положении, на постели, но уже после первой процедуры состояние Юли значительно улучшилось, уже вечером того же дня она смогла не только встать, но и поужинать вместе с нами, вполне уверенно сидя за столом. С каждым разом состояние улучшалось, после трех дней работы стало возможным поставить надежную защиту. Через неделю было произведено медицинское обследование диагноз - "без патологии". Таким образом, Юля выздоровела. А вот, что она рассказала мне за это время: - " Раньше все было хорошо, я училась в школе, потом поступила в институт, но что-то стало меняться, жизнь стала какой то поверхностной, как будто не настоящей. Исчез интерес к знаниям, жизнь заменилась бесконечной чередой похожих дней, заполненных мелкими проблемами. Стала часто уставать. Примерно пол года назад начались хворобы - все завязалось с того, что моя кожа стала шероховатой, неприглядной. Вслед за этим принялся болеть живот перед месячными, а вскоре и просто так, без причины, стала лечиться от воспаления, но делалось только хуже, появилась дурнота и неприятный привкус во рту, по ночам кошмары сниться стали - то куда то проваливаюсь, то от кого то удираю...". На этом примере прекрасно прослеживается плавное развитие ПБН - сначала изменяется интерес к жизни, потом появляются проблемы со здоровьем... Жизнь и общение становится поверхностным. И не странно, ведь ПБН воздействует на самые важные аспекты жизни. А как же Юля получила ПБН? - как я уже описывал в предыдущих статьях, энергетика женщины становится способной к восприятию кода мужчины с момента прихода первой менструации и постоянно усиливается примерно до двадцати трехлетнего возраста, а ПБН усваивается подобно энергетическому коду мужчины, но, занимая все пространство энергоматрицы женщины, значительно изменит все жизненные функции. Если женщина, не имеющая энергетической защиты, оказывается в мощной ауре ПБН, возможно полевое проникновение информации в матрицу, так же, как и при половом контакте с носителем ПБН, но на расстоянии. К тому же этим путем ПБН легко передается от женщины к женщине.

На данный момент этот вид порчи стал не только чрезвычайно распространенным, но и претерпел качественные изменения, превратившись буквально в единый энергетический организм. Бороться с этой сущностью можно только путем развития невосприимчивости организма к разрушающей, чужеродной энергии. Это не только возможно, существует надежная методика, позволяющая это легко достичь. Сложность заключается в том, что ПБН способен изменять психику жертвы, изменяя отношение к жизни, делая восприятие поверхностным, а, следовательно, при таком отношении к жизни жертва ПБН, если даже и понимает, что с ее энергетикой не все в порядке, не принимает никаких попыток избавиться от этого энергетического паразита. Подобное воздействие ПБН на жертву доказывает наличие у него своеобразного разума, что делает его еще более опасным.


2002 год.

К вопросу о зомбировании

Как определить внушенную программу

Торсионные поля с точки зрения первобытной Магии

2003 год.

«Стресс, перегрузка и употребление наркотиков» обновление темы

2004 год.

Дальнейшие материалы смотрите в разделе «НАШИ РАБОТЫ»


2003 год.

«Стресс, перегрузка и употребление наркотиков»

В 1997 г. была опубликована статья «СТРЕСС, БИОЭНЕРГЕТИКА И ПРИМЕНЕНИЕ АЛКОГОЛЯ И НАРКОТИКОВ» (см. архив) С момента опубликования этой статьи изменились и наркотики и люди, изменились условия экологические и экономические. Когда выходила первая статья, мы еще не знали о дефолте 1998 года, мы еще не знали о героине. Поэтому, по всей видимости, обновление материала является своевременным.

Опиум стал чрезвычайной редкостью, в основном бытует «белый». Он обладает не только десятикратной мощностью опиума, но и новыми качествами. Субъективно героин более жесткий, имеет более выраженный «приход», то есть моментально возникающее наркотическое состояние, сравнимое с вертикальным взлетом ощущений. Героин в сотни раз негативней воздействует на организм.

Учитывая, что современный героин синтезируется далеко не в сертифицированных условиях, в нем нередко присутствуют чрезвычайно вредные «добавки», к примеру, такие как вирус иммунно-дефицита человека.

Большее распространение получил кокаин. Кокаин – это гипер-стимулятор, который сжигает человека за считанные месяцы.

Большое распространение получили ЛСД и «грибочки».

Наибольшие проблемы вызывает грязно – приготовленное варево, когда продается что-то ближе крысиному мору под видом того же самого ЛСД. Но эту тему мы рассмотрим в какой-нибудь следующий раз.

Наконец самое распространенное, (по - статистике интернет - 62-68% опрошенных) – это «планокуры». У «плана» существует одно основное отрицательное свойство – он вызывает «сушняк» - снижает активность желез, вырабатывающих жидкие секреты. Он «сушит» не только рот и нос, не только глотку и легкие, он «сушит» также и мозг. В результате, в первую очередь снижается память, следом увядают половые функции.

Однако оказалось, что эти изменения, в большинстве случаев, полностью обратимы.

Раньше бытовала точка зрения, что регрессия и нормализация, возможна, но только по окончании употребления. В нашей же практике окончание употребления не требуется для того, чтобы восстановить все эти функции.

Разработанная авторская методика, использующая индивидуальный подход к каждому человеку обеспечила великолепный эффект в тысячах случаев.

Каждому человеку составляется индивидуальный рецепт познания, алгоритм изучения диска обязательные требования – это доступ к компьютеру и желание.


Запрещается копировать материалы в любом объеме, без письменного разрешения автора

«Свежие» материалы

неопубликованное

Архив статей, опубликованных за предыдущие годы

2003 заметки по публикациям

Получилось так, что диск был уже практически готов, когда возникла мысль: информация, подобранная из сети сформирована в удобный сборник – базовый справочник – самоучитель, трехлетняя работа подошла к логическому завершению, но чего-то все равно не хватает, вот и решили разместить на диске немного своих материалов, опубликованных и неопубликованных. Может возникнуть вопрос «а где Вы публикуетесь сейчас?» - на диске. В газетах и журналах в настоящее время публиковаться нерентабельно: «закон о рекламе» обеспечил уверенное отсутствие обратной связи с писателем – любое уведомление читателя о том, как найти автора рассматривается как реклама, а писать в пустоту – нет уж, увольте!

Другим немаловажным фактором явилась и «Охота на ведьм», сезон которой открылся в 1998, подкрепился дефолтом, да и сейчас активно продолжается. Я имею в виду дезинформационную войну СМИ и института власти против эзотерики.(фрагмент сетевого общения на эту тему) однако, любая война подразумевает взаимные действия, СМИ, очернявшие Магов получили естественный откат, это заметно отразилось на личной жизни репортеров и «заказчиков», в связи с чем, начальный пыл подохладел, но ситуация не решена и сейчас, так, как стараниями продажных СМИ, в социуме сложилось определенное ложное мнение по поводу эзотерики, магии, колдовства…, как о «лоходроме», что безусловно выгодно творцам геноцида.

В то же время, помимо СМИ существуют и книги, а в книгах по колдовству широко представленных на лотках и в магазинах, очень часто описываются работающие приемы и методы «черного искусства».

Как известно, игнорирование фактов усугубляет последствия. По нашим наблюдениям, на данном этапе население уже почти поголовно поражено энергоинформациоными паразитами,

Наша жизнь зависит от нашего мировосприятия.

Существует три варианта восприятия:

* Вера – принятие абсолютно недоказанной информации

* Неверие – активное неприятие любых доказательств и фактов

* Знание – единственно верный путь, именно он и лежит в основе Изотерики – синтезе основных знаний о природе и единых механизмах мира

Доктор Папюс еще в конце 18-го века вывел Классификацию оккультных знаний, на данном этапе эту классификацию можно было бы значительно расширить.

Изотерика – путь знаний, достоверно подтверждаемых экспериментально, и являющихся едиными для всего сущего.

ПУБЛИКАЦИИ

«Свежие» материалы

Наибольшее количество статей было написано и опубликовано в период 1991 –1998 в газетах «Фактор», «Водолей», «Новый Водолей», «Радуга», «Седьмое Небо» к сожалению, далеко не все материалы сохранились, Вот некоторые из них:

Архив статей, опубликованных за предыдущие годы

С уважением, составитель сборника, врач, адепт магических наук, автор школы ИЗОТЕРИКИ, советник ГСОО КИЦ «ИНТЕЛЕКТ», зав. ЛОИИ… Коваленко Никита Васильевич.


Валерий Аверьянов

Гуру Вар Авера
Валерий Аверьянов

ОТКРЫТОЕ ПИСЬМО

Святейшему Патриарху Московскому и всея Руси Алексию II
Всем Православным Христианам

СЛОВО В ЗАЩИТУ РУССКИХ ЭКСТРАСЕНСОВ.
О ТЕНДЕНЦИИ ПЕРЕРОЖДЕНИЯ МОСКОВСКОЙ ПАТРИАРХИИ
В ПОЛИЦЕЙСКУЮ СТРУКТУРУ (ПОДОТДЕЛ МВД-ФСБ).
ЧТО НА ЭТОМ ИМЕЮТ ПРАВОСЛАВНЫЕ ХРИСТИАНЕ?

Своё первое письмо на Ваше имя я написал год назад (31 августа 2000 г.), совсем простое письмо о том, что на руках у меня хранится Смоленская икона Божьей матери, предположительно, та самая, принесённая из Царьграда на Русь в 1046 г., т.е. одна из величайших Святынь Православного Мира, официально утерянная в первые годы Советской власти. Предварительные экспертизы давали разночтения, и я просил Вашего Высочайшего соизволения произвести Церковную экспертизу на предмет установления подлинности предлагаемой иконы, ибо если это так, то её место должно быть только в Храме Божьем…

В те же дни я подарил икону Святых Космы и Дамиана (18 век) в московскую церковь этих святых, что расположена на Маросейке 14, настоятель Храма отец Фёдор (Бородин) выразил мне письменную благодарность за этот дар. Икона была из одноимённого Храма в деревне моих дедов, сельчане хранили её с 30-х годов, когда Храм тот был разрушен большевиками, позже икона досталась мне, и я имел мечту восстановить заново церковь в деревне и вернуть туда “первичную” икону. Полагаю, я это ещё сделаю, но а пока, чтобы святые Косма и Дамиан не стояли втуне, а помогали исцеляться духовно и физически верующим христианам, я передал их икону в храм их имени.

Вот с этих фактов и началось моё более близкое знакомство со служащими Московской Патриархии, знакомство, которое повергло меня в шок, удивление и абсолютное желание выразить свой протест, что я и делаю.

Тема первая: На моё письмо, поданное в канцелярию Московской Патриархии, я до сих пор не получил никакого ответа (?!). Однако мне было устроено несколько неофициальных встреч с разного рода экспертами и священнослужителями – все они пытались авторитетно доказать мне, что икона Смоленской Божьей Матери, предлагаемая мною Патриарху, никакой ценности не представляет, ни исторической, ни художественной (“Это банальная “краснушка” – ХХ век!”). Спрашиваю, а почему на ней был золотой оклад с драгоценными камнями? Тут же получаю объяснение: да заказал какой-нибудь русский купец-дурак, денег им некуда было девать, вот они и клепали золотые оклады куда ни попадя!.. В общем, икону мою охаяли, но я тоже понимал: сбивают цену, ну прямо как на торжище. Потом, естественно, пошли “покупатели”, первые предлагали 2–3 тысячи долларов, но это так, мелочёвка, вскоре вышли воротилы антикварного бизнеса, сумма дошла до 1–2 миллионов долларов (!?) – это за “ремесленную подделку ХХ в.”, – странны дела твои, Господи!.. Однако все брали кусочки иконы для радиоуглеродного анализа, он показал ошеломляющие результаты: первые века нашей эры! Анализ уже делали во Франции, Израиле, готовятся сделать в США. Теперь мне предлагают вывезти эту икону заграницу и выставить её на аукционе Сотби: посредник гарантирует начальную цену в 100 млн. долларов и просит 20% комиссионных. Я согласился, при открытой продаже и широкой публикации всей предыстории она уже явно не затеряется…. Хотя есть во мне и сомнения, ведь Святыню России (!) вывезти и продать собираюсь, но с другой стороны, что мне делать-то? Вот уже получил в Министерстве Культуры Российской Федерации от Департамента по Сохранению Культурных ценностей (?) “свидетельство на право вывоза из России иконы Богоматери Одигитрии, начало ХХ века” – это я дал им заключение на икону из института Грабаря, они его в дело и вставили, а ведь я как раз надеялся, что госэкспертиза будет реально профессиональной… Так с чем же я столкнулся – с мафией, которой всё дозволено, или с обычным русским разгильдяйством? Увы, дальнейшие события показали, что всё-таки с мафией. Я не оставлял попыток реально установить контакт с Вами, Ваше Святейшество, и “посредники” меня предупредили, что меня (дословно) “за такую икону могут живьём закатать в асфальт на МКАДе”, – я не среагировал и вскоре противная сторона предприняла мощную публичную попытку заранее дискредитировать меня в глазах Ваших и всех православных христиан…

Тема вторая: В марте этого года Московская газета “ВАШЕ ПРАВО” опубликовала большую статью “Служить изволят Богу и маммоне”, где я был обвинён во всех смертных грехах: и бандит, по которому тюрьма плачет, и сумасшедший, которому лечиться надо, и оккультный маг и религиозный авантюрист, который руководит тоталитарной сектой “Еммануил”, а посему (цитирую) “согласно канонам и определению Архиерейского Собора Русской православной церкви “О псевдохристианских сектах, неоязычестве и оккультизме” (1994 г.) – отлучён от ПРАВОСЛАВНОЙ ЦЕРКВИ”. Вот это здорово, а я и не знал! И особенно интересно, что всю эту галиматью автору статьи М. Розеншульц изложили в православном Свято-Тихоновском богословском институте (?!) на кафедре сектоведения (шеф А.Л. Дворкин). Автор ссылается на информацию, полученную персонально от замзава кафедры, кандидата богословия, Михаила Плотникова – далее из статьи уже не понять, кто делает заключительные выводы: автор или всё тот же “многознающий” Плотников? А выводы таковы, что сразу вспоминаются пресловутые тридцатые годы в СССР, годы разгула доносительства, политических ярлыков, требований привлечь к ответственности очередного “врага народа”. Цитирую: “Аверьянов планирует получить статус беженца, а вместе с ним и возможность въезда в США. Он и с сектой “Еммануил” связался, чтобы потом разыграть тему религиозного гонения. Это всего лишь версия, но ясно одно: Аверьянов – профессионал, а значит заниматься им должны такие же профессионалы”. Из контекста ясно следует, что под словом “профессионалы” подразумеваются не “сектоведы-богословы”, а конкретно сотрудники правоохранительных органов: МВД, ФСБ, – вот мы и договорились, кто есть кто?..

Теперь позвольте, Ваше Святейшество, немного сказать о себе лично в связи с вышеизложенным. Я филолог по образованию, автор более 20 книг по йоге, каратэ, общим проблемам парапсихологии, биоэнергетике танца и поэзии. Также я очень известен как специалист-практик в области рукопашного боя, ещё двадцать лет назад госвласти официально не раз предлагали мне тренировать десантников ВДВ, спецназ ГРУ, но я каждый раз отказывался, не желая “секретиться”. За последний год мои ученики уже много раз показывали на разных каналах Центрального Телевидения под контролем врачей и приборов “ОТСАНОВКУ СВОЕГО СЕРДЦА”, тем самым, демонстрируя умение управлять с помощью биоэнергии (клеточных электроимпульсов) работой своих внутренних органов – медики однозначно признают, что это новый шаг в науке познания человека. Москвичи были приятно шокированы – во какие парни есть в России!..

Что касается моих религиозных воззрений, то я крещёный, в моём роду было много православных священников и семейное предание говорит, что мы связаны кровным родством с Преподобным Серафимом Саровским. И хотя я часто писал книги о йоге и каратэ, но и в них я всегда и обязательно уделял место поучительным словам о ХРИСТИАНСТВЕ, это вызывало на меня гонения со стороны власть предержащих, меня 11 раз арестовывало КГБ, почти три года я провёл в судебно-экспертизных отделениях психиатрических больниц, потом 8 лет ссылки в деревне – и всё это без какого-либо судебного решения! Верить в Бога и славить его в те годы было нельзя, это считалось антисоветской пропагандой.

Сейчас в России все, даже коммунисты, ратуют за возрождение Христианства, а Вы помните, Вы конечно помните, Ваше Святейшество, что было 20–30 лет назад? Но именно тогда я писал о Христе, не боясь никаких гонений за нарушение “идеологических установок Политбюро ЦК КПСС”… ЦИТИРУЮ: Книга “Азбука Русской Йоги”, 1974 г. “…Мы русские, мы выросли за годы Советской власти, мы – атеисты, мы не видим никаких творческих начал в современном христианстве. Но Православие на Руси – это тысячелетняя Культура, это Азбука, Грамотность, это медитационное единение России, это стимул борьбы с иноземными врагами: “За землю Русскую, за Веру Православную!”… Только НЕ РУССКИЙ может бросить камень сегодня в Служителей Храма Христова. Да у них нет сегодня Величия, сегодня они в чину гонимых, но величие было у них вчера и будет завтра, ибо на Небесах оно существует со дня своего рождения. И только духовные слепцы могут не видеть и не чувствовать его…”

Книга “Вселенский Странник”, 1981 г. “…Понять глобальность России, её духовность и её святость невозможно без пристального изучения влияния Православного Христианства на весь массив исторической культуры нашей Родины. Государственная политика слишком жёстко закрывала и закрывает выходы современных россиян на их исконную религию… А опыт жизни Сергия Радонежского, Кирилла Белозерского, Серафима Саровского, образы их Святости, которые они несли в себе – всё это способно так облагородить и возвысить душу русского человека, как никакой учебник технической парапсихологии, как никакая йогическая поза или кришнуитская мантра…”

Вот так, открыто и прямо, Ваше Святейшество, я писал в своих, очень популярных книгах о Христианстве, когда вокруг закрывались Церкви и Духовные Семинарии, а ребят, изъявлявших желание учиться богословию, брали на учёт в милиции как потенциально сумасшедших… Это было время, когда и Ваш учитель, проректор Ленинградской Духовной Академии Осипов отказался от своего сана и стал читать лекции по атеизму (?!), – я был на них, и мне было горько и стыдно за его отступничество от веры отцов…

Нынче к Христианству обращается новое поколение, многие идут в священнослужители, всегда ли по зову сердца, а не по коньюктурным соображениям? Я сужу по своему делу: уж больно грубо, беспардонно, без капли христианского милосердия в меня кидают камни мои же братья по вере. Возвращаюсь к газетной статье.

Я никогда не занимался магией или оккультизмом, я ломаю дубовые доски ребром ладони не через поклонение каким-то “тёмным силам”, а только мышечно-волевым перегоном всей биоэнергии тела в разящую руку – что здесь можно найти безбожного с точки зрения Христианства?! А что плохого в том, если я для разгона крови постою пять минут на голове? Нету в этом нарушений заповедей Христовых! А вот мои газетные “казнители” г.г. Плотников и Розеншульц постоянно врут и тем у всех на глазах отступают от Христа, ибо ложь – это и есть дьявол!.. И грязь их падает и на Вас, Ваше Святейшество, поскольку они официально представляют Антисектантский Центр Св. Иринея Лионского, созданного по Вашему Святейшему Благословению (!). Но кого вы благословили: грязных лжецов, мелких подтасовщиков, человеконенавистников глумящихся над детьми. Да, это именно так (статья и сопутствующие материалы приложены к письму, любой непредвзятый читатель сразу понимает, что факты в ней не состыковываются, а выводы взяты из воздуха: конкретные издевательства над моими детьми в школе из-за их “еврейской” национальности поданы как организованные мною действия (?!), чтобы выехать заграницу – экий бред, но зато “ясно доказывается”, что никакого антисемитизма в советских, пардон, русских школах не было и нет!)…

“Детскую тематику” журналисты связали ещё и с моим “религиозным авантюризмом” – прямо не понятно: зачем? Но когда они приводят почти полностью текст моего первого письма к Вам, Ваше Святейшество, тема проясняется. Закрыть икону уже нельзя, и тогда начинают очернять “дарителя” – какой он подлый двурушник: явный маг, отлучён от церкви (кем и когда?), хочет уехать из России (да я уже давно гражданин Израиля!), а одновременно хочет подарить икону самому Патриарху – читателю подводится вывод: Церковь не может, не имеет права принимать в дар от этого нехристя Святую Икону, пусть она лучше погибнет, чем православные войдут в контакт с таким выродком!.. Странно всё это и необъяснимо, если не признать, что за иконой уже охотится антикварная мафия, им во что бы то ни стало надо не допустить моего контакта с Московской Патриархией – вот и появляются заказные статьи со ссылкой на Свято-Тихоновский богословский институт…

Что касается моего “руководства” сектой (Миссией Еммануила), то весь мой “грех” в том, что я пишу картины на евангельские и библейские сюжеты, а лики Апостолов и Христа беру с наших современников (так делали все художники во все века!) – ищу святых среди нас: мне уже позировали артисты, поэты, генералы, бомжи, бывшие уголовники, такие как и Николай Глобин, объявивший себя новым Христом, я отнюдь не поклоняюсь ему, но у него интересное одухотворённое лицо, и я написал его портрет. А для картины “Иоанн Креститель” мне позировал главный режиссёр Театра на Юго-Западе Валерий Белякович, и это совсем не значит, что теперь я вхожу “в руководство” данного театра…

Тема третья: Должен отметить также и просто некомпетентность Ваших сотрудников из Антисектантского Центра. Магией и оккультизмом, проще: парапсихологией, в СССР и РФ давно занимаются закрытые военные НИИ, это они организовали “Богородицкое движение”, “Белое Братство”, во главе с Марией Цвигун – Христом и Девой Марией в одном лице (?), это военные парапсихологи с целью исследования международных парапсихических движений помогали созданию в России разных мистических культов: Кришнаитов, Сайентологов, Церкви Муна, Общины Гуру Асахары, и многих других. Такое положение прослеживается во всех странах мира, ни только у нас, и это известно всем, кто профессионально работает в этой области, – но это неизвестно (или они боятся этой темы?) только сотрудникам Антисектантского Центра. На их сайте в интернете есть статья протоиерея А. Новопашина, он пишет об Алтайском ашраме Шамбалы, Новосибирском центре Военной Парапсихологии функционирующим под разными названиями: Ашрам, Йога-центр им. Гуру Сотидананданы, Калифорнийский университет йоги, это огромная организация, опутавшая своими региональными центрами всю Россию, у них прошли обучение десятки тысяч россиян, – а протоиерей А. Новопашин утверждает, что Ашрам создал один (!?) человек, некий Константин Руднев, и он один отвечает за все “безобразия”, которые творились в данной секте. Вот уж наив так наив! Стыдно читать такой детский лепет от лица Православного представителя Международного Антисектантского Центра: он излагает версию спецслужб, которым надо замазать деятельность военных парапсихологов, отрабатывающих в “полевых” условиях методики тотального психического контроля над личностью человека. Не знаете, не можете, не умеете – не беритесь! Лично я хорошо знаю этот Ашрам Шамбалы, потому что они уже много лет используют мои научные труды как свои собственные, для поднятия своего авторитета объявив, что известный Гуру Вар Авера (мой литературный псевдоним) живёт и работает у них в ашраме, а в Москве живёт “самозванец, готовящий приход Антихриста” (?!) . По их наводке меня несколько раз арестовывали, когда я читал публичные лекции, как “самозванца”, и я должен был доказывать в милиции, что я – это я. Обращение в судебные инстанции не давали никакого результата, эта ситуация не изменилась до сих пор. Когда я хотел поговорить по поводу “богословских” обвинений в мой адрес с г.г. Дворкиным и Плотниковым, мол, знают ли они, что я никогда не был в Алтайском Ашраме, и что многие статьи в их книгах подписаны моим именем, хотя я их никогда не писал, господа богословы ответили мне по-военному кратко: если вас что-то не устраивает в нашей статье, можете подавать в суд! Это мы уже проходили.

И опять, разве не странно, что “антисектанты” солидаризируются с “сектантами”, здесь откровенно проглядывает позиция спецслужб: никакой правды об экспериментах над людьми, и тогда вопрос – на кого работают господа “богословы”, на Бога или Маммону? Почему они прячут истину? Потому что говорить правду страшно, говорить правду – это идти против монстра ВПК, куда легче и проще объявить всё “частной лавочкой” и спокойно почивать на лаврах православия…

Тема четвёртая: Полагаю, что себя я немного защитил, но остаётся огромная когорта прошлых и современных Искателей Истины, которых на Руси всегда было и есть много. Позвольте, Ваше Святейшество, сказать слово и в их защиту. Все люди равны перед Богом, у всех изначально есть свобода выбора, свобода совести, дарованная Богом, все мы имеем право на свободу Духовных поисков: хотим, – изучаем йогу, хотим – буддизм, если кому-то хочется – пусть создают неохристианские секты. А мы будем их критиковать с позиций Истинного Православия (истинного – как мы его понимаем), и время покажет, кто прав. Критиковать, наставлять – это задача Пастырей, учить истине, а не призывать Государственную Власть уничтожать всё, что не соответствует канонам православия!.. Что мы хотим: новых Распятий?! Новой гражданской войны: кто за Бога, кто против?! А ведь именно этим сейчас занимается Центр св. Иринея Лионского, делит всю Россию на “чистых” и “нечистых”: “нечистым” даётся ярлык “тоталитарная секта” и для них у государства просится “законодательных актов о жёстком контроле и запрете” (!?). Господи, люди, остановитесь, – это уже всё было, вам мало гибели СССР, нужно ещё и Россию погубить? Как можно Силой закрывать Духовные поиски? Помогите людям советом, словом, не за колючую же проволоку загонять всех “инакомыслящих”?!! Никаких дискуссий – руки за спину – и марш в новые лагеря! И это программа возрождения Православия на Руси?!!

Ваше Святейшество, смиренно прошу Вас, остановите это безумие, поставьте на место Ваших служек. Они, прежде всего, необразованные люди, они позорят и себя и Вас: пол-России уже смеётся над их постулатами. “Тоталитарными сектами”, подлежащими жёсткому закрытию объявлены Астрологи (?), Уфологи (?), Антропософы (?), последователи семьи Рерихов (?), Порфирия Иванова (?), последователи Анастасии, Виссариона, Лапина, Руднева, Петрова, Столбуна, Березикова, Золотова и так далее, и так далее… Эдак недолго и всю Россию “тоталитарной сектой” объявить!

А кто же будет реально бороться с иноземным духовным засильем на постсоветском пространстве? Конкретно, это делали и можем делать только мы – профессиональные русские парапсихологи, которые признавая незыблемость Классического Православия, одновременно знают все тонкости йогических постулатов, буддистских канонов, еврейской каббалы и суфийских аксиом… В качестве примера прилагаю к письму наш старый материал “Критика в адрес секты “АУМ СЕНРИКЁ” 1994 г. – суть темы: противника надо бить его же оружием, а не огульно запрещать, мол, это плохо – и всё! Где были русские богословы в тот период, а если они и говорили против японской секты, то кто их реально слушал – тогда вице-президент России встречался с Гуру Асахарой, мэр Москвы собирался открывать с ним на паях макаронную фабрику, военные из минобороны по дешёвке продавали асахаровцам боевые вертолёты. И только мы, школа Астрального Каратэ (Славяно-греко-варяжский Панкратион) давали им уничтожающие характеристики и предрекали быстрый конец, что и произошло… Так стоит ли нас предавать анафеме?

Заканчивая своё письмо, прошу у Вас, Ваше Святейшество, личной встречи, дабы поговорить по вышеозначенным темам, очень важным для России, и конечно, чтобы прямо показать Вам многострадальную икону, полагаю, что она всё-таки должна остаться в России – помогите ей в этом!

Со всей почтительностью, православный христианин,
гражданин Израиля и России,
ВАЛЕРИЙ АВЕРЬЯНОВ,
член Творческого Союза Художников России.
19 Июня 2001 г.

117454, Россия, г. Москва,
ул. Коштоянца, 33-10.
д.т. 431-62-07.

p.s.:

На сайте опубликован материал от Гуру Вар Индрия, вероятно, он уже был знаком с вышеприведённым открытым письмом.

Напишите нам на aharata@chat.ru или вышлите свой e-mail.

[А-сайт]


Адамово яблоко содержало наркотики - 14.11.2003

Адамово яблоко содержало наркотики?!

Часть первая «что такое Монада»

Адамово яблоко содержало наркотики

Два таинственных закона, которые правят миром живых или два могущественных рефлекса, лежащих в основе всего сущего

Нетрадиционная ихтиология

ПРИВОРОТ- СКАЗКА ИЛИ ЖУТКАЯ РЕАЛЬНОСТЬ?


Неопубликованное

Нейротюнинг© – настройка процессов мышления на оптимальное быстродействие и точность достижения цели

АТ - СОЗНАНИЕ

ЧЕЛОВЕК – КОМПЬЮТЕР


Половая энергетика цикл статей за 1991-1996гг.

Первая статья

Вторая статья

Третья статья

Четвертая статья

Пятая статья

ПОЛОВОЙ БИОНЕГАТИВ


практикум выживания

практикум выживания 1997год

первая статья цикла

Ведение энерго - психологической войныв обычных и экстремальных условиях

вторая статья цикла

Ведение энерго - психологической войны в обычных и экстремальных условиях

третья статья цикла

ЭНЕРГЕТИЧЕСКОЕ ЗАГРЯЗНЕНИЕ КВАРТИРЫ

четвертая статья цикла

ЗАШЛАКОВАННОСТЬ

пятая статья цикла

Энергетика, здоровье и эмоции

шестая статья цикла

ПСИХОЛОГИЧЕСКИЙ БЛОК И ЕГО РОЛЬ

седьмая статья цикла

ЭМОЦИИ

восьмая статья цикла

СТРЕСС, БИОЭНЕРГЕТИКА И ПРИМЕНЕНИЕ АЛКОГОЛЯ И НАРКОТИКОВ

статья по вопросам читателей

Если в доме умер раковый больной

статья по вопросам читателей

REZEPT


Хороший эзотерик – мертвый эзотерик - 08.11.2003

Хороший эзотерик – мертвый эзотерик

Евгений Дубровский Кто заказчик?

Зау Таргиски Хороший эзотерик - мертвый эзотерик

Валерий Аверьянов СЛОВО В ЗАЩИТУ РУССКИХ ЭКСТРАСЕНСОВ

Фрагмент из сетевого общения


СТАРИННЫЙ РЕЦЕПТ

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, Врач

Автор учения TRIDA

тлф.615-930 с 8.00 до 12.00

Очень часто возникает вопрос: "что делать, если ребенок часто болеет простудными заболеваниями?"

-Причин частых заболеваний достаточно много, но основная - снижение иммунитета.

В первую очередь я могу предложить использование гомеопатического антигрипина "АГРИ" - маленьких белых шариков, имеющихся в свободной продаже практически в любой аптеке. Для профилактики инфекции можно применять этот препарат по инструкции. Препарат безвреден и может приниматься длительными курсами для профилактики простудных заболеваний.

В то же время нельзя не связать снижение иммунитета с нарушением работы кишечника. Очень часто у ослабленных детей наблюдается дисбактериоз. Советую в этом случае, а так же в целях профилактики дисбактериоза давать детям старше 3х лет - утром натощак одну маленькую дольку чеснока (жевать не надо, можно запить водой) завтрак желательно давать не ранее, чем через 20 минут. Курс - 10 дней.

В качестве вкусного "лекарства" предлагаю такой совет: 100г. сливочного масла, 200г. пропущенной через мясорубку селедки (без костей) и 1 (среднего размера) головки чеснока, так же измельченного. Все перемешать до однородного состава и использовать для изготовления бутербродов с черным хлебом. Этот вкусный рецепт помогает так же и при анемии, если использовать его регулярно.

C уважением Врач, адепт магических наук, автор Учения ТRIDA Коваленко Никита Васильевич.


ЮМОРИСТИЧЕСКИЙ ПАМФЛЕТ

Адамово яблоко содержало наркотики?!

ЮМОРИСТИЧЕСКОЕ ИССЛЕДОВАНИЕ

Введение

Характерной чертой наркомании и любви является то, что больные, вплоть до терминальных стадий не верят в болезнь, считая, что все это глупость, несоответствие истинности и беда обойдет их стороной. В случае если больным указывают на их болезнь, они обычно встают в агрессивную защиту и игнорируют все доводы разума, что связано с повреждением центральной нервной системы, развившемся под воздействием наркотика или любви.

Таким образом, если у вас возникла агрессия, не читайте материал дальше. Это говорит о том, что вы игнорируете свою болезнь и не сможете полноценно воспринять материал, пока не подвергните себя психоанализу. По крайней мере, авторам не удалось найти противоречий между материалом и реальностью.

Данный материал создан на базе исследования большого количества реальных случаев и историй болезни пациентов.

Авторы благодарят за помощь в создании данного материала Коваленко С.Л., Айдарова О., Пугаева С. и всех друзей и пациентов.

Положение:

Любовь- состояние, сходное с возникающим состоянием при употреблении наркотиков, таких, как кокаин, героин, LSD и марихуана.

Доказательство:

Обычная картина: 2-3 недели эйфории, за которыми следует длительная и тяжелая абстиненция.

В первой фазе болезни возникает кажущийся прилив сил, с бредовой переоценкой своих возможностей, типа «готов горы свернуть», часто возникают совершенно дикие желания «хочется обнять весь мир» и т.п. бредовые переживания, характерные для кокаинового опьянения.

Любовь, подобно наркотикам, при длительном употреблении, приводит к необратимым изменениям соматики и психики, часто - к инвалидности. Подобно героину любовь вызывает психическую и физиологическую зависимость, также сопровождается выраженным абстинентным синдромом, в котором часто проявляются суицидальные попытки и психотические реакции.

В ходе течения этого заболевания иногда отмечается абортивное течение с внезапным возникновением чувства безразличия, либо отвращения к объекту пристрастия (чаще при любви).

При абортивном течении прогноз благоприятен, даже возможно полное выздоровление, однако следует отметить реальную опасность отсроченных рецидивов.

Часто развивается толерантность, ведущая к необходимости увеличения дозы и частоты употребления, что приводит к усугублению процесса, в отдельных случаях это приводит к постепенному ослаблению зависимости. При данной форме часты рецидивы. В случае дальнейшего развития или рецидивов прогноз неблагоприятный.

Наиболее частые осложнения:

1. Присоединение микс-инфекций: гепатита, венерических болезней, ВИЧ- инфекций и т.п.

2. Экономический ущерб, на объект пристрастия больные часто тратят не только все свои сбережения, но и ценности, включая недвижимость.

3. Переход в тяжелую форму болезни, вследствие развития злокачественной зависимости.

В случае поражения любовью частым осложнением является спонтанное образование зиготы с последующим экспансивным ростом и связанными с этим процессами. Что чрезвычайно часто приводит к глубоким повреждениям психических и физических функций. При этом у женщин почти в 100% случаев происходит повреждение целостности как наружных, так и внутренних органов, а так же, как и при применении наркотиков, происходит нарушение обменных процессов организма, что вызывает необратимые изменения внешнего вида.

ПАТОГЕНЕЗ

Патофизиологические реакции при наркомании и влюбленности сходны:

* В начале развивается выраженная эйфория, снижение высших контрольных функций, нарушение функции анализа, формируются асоциальные, эгоистичные тенденции.

* Уже во второй фазе развивается тягостное влечение, зависимость. Наркотик, как и любовь, занимает весь круг интересов, вытесняя социальные и этические нормы. Вслед за этим следует физическая зависимость. При длительном воздержании развиваются патологические симптомы – комплексное чувство тоски, непреодолимое влечение, щемящие боли в кардиальной и эпигастральной области. Полностью теряется интерес к окружающему. При героинизме развиваются миальгии и артральгии. И в том и в другом случае отмечаются значительные нарушения высшей рефлекторной сферы.

* В последующем развиваются депрессивные и маниакальные реакции. На этом этапе возможна смерть вследствие суицида. При резком лишении нередко возникают разные нарушения сердечно-сосудистой системы (инфаркт, инсульт, ИБС…).

Другая аналогия – употребление «грязного», то есть содержащего потусторонние примеси продукта. В этом случае утяжеляются патологические эффекты. Так, к примеру, героин с добавлением димедрола, трифтозина и избытком уксусного ингедрида, также как и любовь, сопровождающаяся ревностью и конфликтами, приводит к язве желудка и двенадцатиперстной кишки.

Употребление героина с высоким содержанием уксусного ингидрида и сахара методом курения, как и «скрытая любовь», приводит к патологии бронхолегочной системы.

Высокие дозы героина, особенно совместно с марихуаной, как и любовь с обидами вызывают развитие атрофии и необратимые повреждения половой сферы. При этом любовь с обидами приводит к опухолевым процессам женской сферы, имеющим склонность к озлокачествлению.

Данный список можно продолжать, но и так хорошо заметна аналогия этих двух заболеваний.

Характерные признаки заболевания

(В случае различия между течением героинизма и любви в данном материале указано, для какого заболевания эти признаки справедливы).

1. На фоне кажущегося благополучия отмечаются: задумчивость, беспричинная улыбка на устах, «романтичность» поведения, сменяющаяся вспышками агрессии, либо раздражительностью.

2. Больные начинают часто и надолго исчезать из дома, в глазах появляется нездоровый блеск. При героинизме дополнительно отмечается сужение зрачка и частые почесывания.

3. Отмечается изменение биоритмики, в том числе нарушение сна и бодрствования. Изменяется интерес к бытовым делам, внезапно возникают нехарактерные интересы. Часто отмечается изменение аппетита.

4. При доверительных отношениях в семье или при общении с друзьями, больные часто описывают то эйфорическое состояние, в котором находятся. И используют при этом обычно такие формулировки, как: «душа расцвела», «все светится», «мир стал ярким», «выросли крылья» и иные проявления одического бреда.

В случае высокой духовности больные стыдятся своего заболевания и пытаются скрыть болезнь от окружающих.

5. Иногда отмечается повышенная веселость, громкий смех. Развивается сложность удержания в памяти даже бытовых дел (в этих случаях любовь подобна злоупотреблению марихуаной). И обычно на этом первые признаки болезни ограничиваются.

Следует отмечать подобные изменения поведения, так как ранняя диагностика повышает шансы на успешное излечение в случае этих болезней.

Следует отметить повышенную предрасположенность к этим заболеваниям мечтательных «тонких» личностей. Наиболее частое распространение эти заболевания, как в прочем и вирусный иммуннодифецит (ВИЧ), имеет в среде «богемы».

Дальнейшее течение связано с развитием более грубой патосимптоматики, развиваются аппатодепрессивные состояния. Уже на этом этапе возрастает риск суицида. Уже в этой фазе заболевания, больные нуждаются в госпитализации в стационары со специфической психиатрической помощью.

Методы профилактики.

1. Воспитание психологической невосприимчивости к зависимости. На глубоком уровне должна быть усвоена формула «потянуло, – бросай!».

2. Открытый разбор реальных заболеваний с приведением примеров из среды. В качестве вспомогательного материала удобно использовать теле-радио - программы. При этом следует избегать назидательного типа обучения, приоритетом является иронично-издевательская подача материала.

По поводу получения дополнительного материала целевых рекомендаций, технологий и сертификатов на преподавание обращаться(8462) 615-930 «Лаборатория».


АРХИВ ПУБЛИКАЦИЙ

«половая энергетика» цикл статей за 1991-1996гг, этот материал может представлять определенный исторический интерес, так, как в нем описываются наблюдения ПБН, легшие в основу сегодняшней всемирной ситуации. Исследования по этой теме нами не прекращались, статья «половой бионегатив» всего лишь завершила цикл газетных публикаций на эту тему, на сегодняшний момент выработаны новые, значительно более эффективные методики.

1997год Цикл статей "практикум выживания" (материал актуален, ведутся индивидуальные и групповые тренинги, консультирование и индивидуальные курсы)

интервью в газете «будни»

«Адамово яблоко содержало наркотики» - о любви и силе

Большая часть материалов не вошла в этот сборник, так, как, либо находится в печатном виде и еще не отсканирована, либо техники требуют инициализации, а многие просто небезопасны для заочного изучения. Ведь Магия вообще, а Изотерика – в особенности, не имеет «защиты от дурака», а ошибка при работе с большими энергиями всегда чревата последствиями.

НАЗАД


АТ - СОЗНАНИЕ

КНИГА ПЕРВАЯ

АВТОР: Коваленко Н.В.

препринт

Самара 1998

КНИГА ПЕРВАЯ

ОБЩИЕ ПОНЯТИЯ

1. Часть I принцип АТ:

УСТРАНЕНИЕ ПРИЧИН И ПОСЛЕДСТВИЙ КОЛЛАПСА.

Понятие ПСИХОЛОГИЧЕСКИХ ДОМЕНОВ

ТРИГГЕРНЫЕ ПСИХОЛОГИЧЕСКИЕ ДОМЕНЫ в обычной жизни

УСТОЙЧИВЫЕ ПСИХОЛОГИЧЕСКИЕ ДОМЕНЫ в обычной жизни

ФОРМИРОВАНИЕ УПРАВЛЯЕМЫХ ПСИ - ДОМЕНОВ

АТ - изобретения, техника первая.

Часть I I. ЗАКОНЫ МАГИИ – ОСНОВА АТ.

ЗАКОН ЗНАНИЯ:

ЗАКОН САМОПОЗНАНИЯ:

ЗАКОН ПРИЧИНЫ И ЭФФЕКТА:

ЗАКОН СИНХРОНИЗАЦИИ:

ЗАКОН АССОЦИАЦИИ:

ЗАКОН ПОДОБИЯ:

ЗАКОН КОНТАКТА:

ЗАКОН ИМЕНИ:

ЗАКОН ПЕРСОНИФИКАЦИИ:

ЗАКОН ОБРАЩЕНИЯ:

ЗАКОН ВЫЗОВА:

ЗАКОН ИДЕНТИФИКАЦИИ:

ЗАКОН ЛИЧНОЙ ВСЕЛЕННОЙ:

ЗАКОН БЕСКОНЕЧНОСТИ ВСЕЛЕННЫХ:

ЗАКОН ИЗЛУЧЕНИЯ И ПРИТЯЖЕНИЯ.

ЗАКОН ПРАГМАТИЗМА:

ЗАКОН КОМПРОМИССА:

ЗАКОН СИНТЕЗА:

ЗАКОН ПОЛЯРНОСТИ:

ЗАКОН ПРОТИВОПОЛОЖНОСТИ:

ЗАКОН ДИНАМИЧЕСКОГО БАЛАНСА:

ЗАКОН ИЗВРАЩЕНИЯ:

ЗАКОН ЕДИНСТВА:

СЛЕДСТВИЕ ИГНОРИРОВАНИЯ:

гармония

Определение психологических блоков

ТИПЫ ПСИХОЛОГИЧЕСКИХ БЛОКОВ

“ПРЯМЫЕ” психологические блоки

“НЕПРЯМЫЕ” психологические блоки

КОМПЛЕКСНЫЕ психологические блоки

Часть III. ТРИЕДИНСТВО ЧЕЛОВЕКА

ЭМОЦИИ

ЭМОЦИИ И НАШЕ СОСТОЯНИЕ.

Психоэнергетические тренинги по авторской системе ТРИДА курс 1 (заочный)

ТРЕНИНГ 1

ТРЕНИНГ 2

ТРЕНИНГ 3

ТРЕНИНГ 4

ОБЩИЕ ПОНЯТИЯ

1. Часть I принцип АТ:

АТ – сознание – это условное понятие, подразумевающее полный контроль сознания над подсознательными функциями. Данный метод не в коей мере не предусматривает запрещающего контроля, или, подавления подсознания. Скорее наоборот, объединение сознания и подсознания в единый, постоянно действующий и подвластный сознанию комплекс. Это мировосприятие МАГА, человека, владеющего своими возможностями и способного правильно использовать свою силу.

Попробуем разобрать этот аспект на примере:

1 – обычный человек. Состояние зависит от множества внешних и внутренних факторов. Несоответствие внутренних и внешних факторов приводит к необходимости напряжения и затраты огромного количества сил на поддержание собственного состояния неизменным, в рамках условной “нормы”. Условная “норма” в действительности не является объективной. Большинство ограничений диктуются не реальными факторами, а патологическим воспитанием, сложной и не сбалансированной системой запретов и долженствований. Именно “воспитанию” обязан обычный человек большинством своих проблемам, в сфере здоровья, интеллекта и психологии.

Общая пато - социальная система является основой патологии воспитания и прослеживается в психотипе каждого обычного человека. “Цели” закладываются в глубоком детстве. Эти “цели” как правило, имеют конкретную привязку к социальной системе данной местности и данного времени. Правда, встречаются и отклонения, например, такие, как “привязка” к социальной системе иного времени и места. Это приводит к еще большим психологическим травмам и перегрузкам. В результате подобной “подготовки” происходит коллапс пси – сферы, формирование психологических блоков и пренебрежение к сфере необходимых потребностей – собственно формирование обычного человека.

2 — просветленный человек. Его состояние так же зависит от внешних факторов, но в меньшей степени. Владение психотехниками позволяет такому человеку в более широких пределах управлять своей психикой и организмом. С помощью медитации такой человек способен практически полностью снимать психологическое и физическое перенапряжение, энергетические техники позволяют быстро восстанавливать такому человеку свой организм и воздействовать на других людей, в том числе и на расстоянии. Но “просветление” является тоже своего рода воспитанием, и, хотя оно и не приносит таких повреждений психики и здоровья, как обычное европейское, а тем более - евразийское, оно не дает и преимуществ технократического мировосприятия. Созерцание – сила “просветленного”, но оно же и его ахиллесова пята. Восточные системы позволяют просветлить дух и укрепить тело, но мало совместимы с миром высоких технологий.

3 — АТ – человек [1] (МАГ). Система АТ подразумевает под собой наличие управляемых психологических доменов, формирующих параметры индивидуума в зависимости от условий внешней среды и собственной цели. Данный метод позволил достичь синтеза преимуществ “просветленного” востока и “интеллектуала” запада, достигнуть новых сверх возможностей, но данные достижения не являются конечными. Полученные результаты формирования АТ получены на базе восстановленного материала. Методология АТ, разработана для формирования сверхличности МАГА и с успехом может использоваться в качестве метода для псхокоррекции отклонений.

Собственно метод АТ, применительно колапсированным личностям заключается в следующем:

УСТРАНЕНИЕ ПРИЧИН И ПОСЛЕДСТВИЙ КОЛЛАПСА.

(эффект достигается более, чем в 70% случаев приобретенных психологических заболеваний). Наработанный метод заключается в следующем: определение пси – травмирующего блока и его дезактивация с использованием техник НЛП, медитации, а также методом переноса пси – домена, с последующим разрушением пси – блока (метод АТ).

Последующие технологии направлены на деперсонализацию восприятия и дезактивацию эго–структуры — подготовка к первому этапу формирования АТ-сознания.

Цель первого этапа заключается в формировании изолированного эмоционально – аналитического базиса сознания, являющегося восстановленной формой мировосприятия новорожденного ребенка.

При достижении вышеуказанного базиса важной задачей является снятие остаточных психологических напряжений. На этом этапе хороший эффект дает применение транс персональной психологии, холотропного [2] сознания и медитационных методик Ошо. Именно от этого этапа зависит в дальнейшем устойчивость АТ – сознания.

Понятие ПСИХОЛОГИЧЕСКИХ ДОМЕНОВ

Пси – домен – актуальная псевдо - личность, являющаяся ведущей схемой реагирования.

В обычном человеке сосуществует целый ряд доменов, привязанных к внешним условиям. Существуют стабильные, медленные, динамичные и триггерные пси домены. Многие из них описаны. Так, в работах Эрика Берна [3] выведено несколько стабильных психологических доменов носящих название “Игра”; “Ребенок”; “Взрослый”; “Родитель”; в работе Авессалома Подводного [4] косвенно описывается формирование медленных патологических доменов. Данную тему затрагивали многие исследователи психологии, энергетики и психиатрии, но, как не удивительно, в основном рассматривались патологические пси домены. Мне не приходилось встречать описания ни контролируемых, ни триггерных доменов. Поэтому я остановлюсь на них более подробно, тем более что именно контролируемые психологические домены являются основой АТ.

ТРИГГЕРНЫЕ ПСИХОЛОГИЧЕСКИЕ ДОМЕНЫ в обычной жизни

Каждый человек испытывал изменение восприятия в состоянии стресса; раздражения; влюбленности; заинтересованности; находясь под воздействием алкоголя или наркотиков…

При этом можно отметить значительное “изменение” личности: изменения затрагивают практически все сферы жизни, включая физиологические реакции. Изменяется и поведение человека относительно социума. При этом “изменения” личности настолько выражены и обратимы, что правильнее было бы рассматривать не “изменения”, а временную замену личности. Это подтверждается простым примером: в состоянии страха “уважаемый человек” может превратиться в полное ничтожество, а спустя некоторое время снова стать “уважаемым человеком”, то же самое можно проследить и под воздействием алкоголя. Часто отмечаются и противоположные реакции, стресс может превратить безвольного труса в героя… этот список можно было бы продолжать бесконечно, но в любом случаем мы сталкиваемся с триггерным психологическим доменом, временно ставшим ведущим.

УСТОЙЧИВЫЕ ПСИХОЛОГИЧЕСКИЕ ДОМЕНЫ в обычной жизни

С устойчивыми психологическими доменами мы часто встречаемся в обычной жизни, это наши внутренние помощники, но не редко и враги. Рассмотрим несколько таких доменов.

Если Вы увлекаетесь рыбалкой на поплавочную удочку, Вам знакомо изменение внутреннего состояния, начинающееся уже на первых этапах подготовки к рыбалке и достигающее апогея при первой поклевке. Вы как бы становитесь другим человеком, на время “РЫБАК” занимает ведущую позицию, заслоняя Вас от всех насущных проблем, доставляя радость и отдых.

Другой пример – “ВОДИТЕЛЬ” – если Вам приходилось управлять автомобилем, Вам, безусловно, знаком этот психологический домен, не правда ли, за рулем Ваши ощущения и реакции отличаются от “обычных”? Упоение от дороги приходит с опытом, а опыт приобретает Ваш психологический домен – “ВОДИТЕЛЬ”, услужливо занимая свое место сразу же после того, как Вы оказываетесь за рулем.

Теперь разберем отрицательный пример – домен “РАЗДРАЖЕННЫЙ”. Отмечали ли Вы, как Вы себя чувствуете, и как меняется Ваше поведение, когда Вы раздражены? Если “Да” – то сравните свое состояние с обычным, как изменяется Ваш разговор, насколько легко Вам общаться, делать правильные выводы? Как изменяется состояние вашего организма? Обратите внимание, насколько трудно бывает “остыть” - “РАЗДРАЖЕННЫЙ” не спешит отдавать свои позиции, стараясь нанести Вам наибольший ущерб. Простой и наглядный метод, позволяющий воочию увидеть, как выглядит поведение ваших доменов – видео съемка. Даже просто одолженная, на несколько дней, видеокамера и помощь кого ни будь из друзей или домашних позволит Вам воочию посмотреть на “чужого себя”.

Таким образом, активный пси – домен – это личность, характеризующая данного человека и его реакции в данной ситуации.

Как мы уже рассмотрели выше, пси – домены могут быть “положительными” и “отрицательными”, в зависимости от степени адекватности и оптимальности реакций по отношению к факторам внешней среды.

Примем за “отрицательные” ущербные пси – домены, действия которых направлены на ухудшение ситуации. Так, например, рассмотрим действия патологического домена “трус”. Обычно этот домен выступает в качестве “отрицательного” в случае, если он постоянно находится в состоянии прессинга (запрета) со стороны ведущего домена. К примеру, назовем ведущий домен "УВАЖАЕМЫЙ". Под воздействием стрессовой ситуации ведущий домен оказывается в состоянии невозможности разрешить собственными силами создавшуюся ситуацию. Это приводит к тому, что энергия ведущего домена падает и в определенный момент не может контролировать подавленный триггерный домен "ТРУС". "ТРУС" вырывается на лидирующее положение и начинает укреплять свои позиции, стараясь подавить своего основного противника – "УВАЖАЕМОГО". При этом "ТРУС" естественно, первым делом обвинит "УВАЖАЕМОГО" в том, что именно он довел ситуацию до существующего кризиса. Тем, что не слушал “предчувствия”, которые посылал ему "ТРУС". Вторым действием "ТРУСА" обычно является отказ от методов и опыта "УВАЖАЕМОГО", а собственных методов "ТРУС" вследствие изоляции не имеет. Таким образом, мы наблюдаем, что "ТРУС" не только не помогает человеку выйти из кризисной ситуации, а наоборот, мешает, отнимая время и существующий опыт. Но почему "ТРУС" так поступает? – это становится понятным, если рассмотреть, кто является врагом "ТРУСА". - Это не внешний, опасный для человека фактор, а внутренний домен– "УВАЖАЕМЫЙ".

Рассмотрим дальнейшую картину развития. Развитие может пойти по нескольким путям, во многом это зависит от внешнего фактора, приведшего к состоянию стресса у "УВАЖАЕМОГО":

a) В случае выраженной агрессии внешний фактор разрушает управляемый "ТРУСОМ" организм, а вместе с ним разрушаются и все домены, в этом случае мы имеем отрицательный пси-домен.

b) В случае если внешний фактор мало агрессивен или кратковременен, обычно действие развивается по следующему сценарию:

"ТРУС", подавив "УВАЖАЕМОГО" сталкивается с необходимостью контакта с окружающей средой, но отсутствие опыта превращает любой контакт в источник стресса, история повторяется, но на этот раз свергается доминирующий "ТРУС", а "УВАЖАЕМЫЙ" вновь занимает ведущую позицию. В этом случае "УВАЖАЕМЫЙ" сваливает причины всех бед на "ТРУСА" и подвергает его еще более жестокой изоляции, а память подвергает жестокой цензуре, приказывая себе “забыть весь этот позор”. Формируется психологический блок – причина невроза. "ТРУС", не имея возможности реализации, начинает вести подрывную деятельность, разрушая организм, управляемый "УВАЖАЕМЫМ". – Возникает психосоматическое заболевание, чаще всего "ТРУС" приводит к нейроциркуляторной дистонии, инсульту, инфаркту, а "УВАЖАЕМЫЙ" – к атеросклерозу и гипертонии. Как мы видим, результат не из лучших. В этом случае мы также имеем “отрицательный” пси-домен.

c) "ТРУС" захватив ведущее положение и случайно разрешив ситуацию, не идет на контакт с "УВАЖАЕМЫМ". Активно его подавляет и формирует собственный опыт адаптации к внешней среде. "ТРУС" изменяет память, вводя оценку всего предыдущего опыта как “опасные игры от нехватки ума” – в данной ситуации ведущим доменом становится "ТРУС - ПРЕДАТЕЛЬ", про такого человека говорят, что он “сломался”, а подавленный "УВАЖАЕМЫЙ" проводит разрушение организма, нарушая в первую очередь органы пищеварения и щитовидную железу. Мы опять наблюдаем “отрицательный” пси-домен.

А возможен ли в принципе “положительный” пси-домен "ТРУС"?

d) Предположим, что "ТРУС", заняв лидирующее положение, выигрывает ситуацию. Но, ощутив свою неспособность управлять дальнейшей деятельностью, передает управление "УВАЖАЕМОМУ" на условиях солидарности. В такой ситуации воспоминание окрашивается в радужные тона, ведущим становится простейший мультидомен - "ОСТОРОЖНЫЙ УВАЖАЕМЫЙ". Результат положительный, "ТРУС" исчез, а на его месте появился “ОСТОРОЖНЫЙ”.

На этом примере мы рассмотрели классику взаимодействия доменов типа "ТРУС" – "УВАЖАЕМЫЙ", конечно, рассмотрению подверглись только основные 4 взаимодействия, на самом деле на данный момент изучено более 700 типов взаимодействия и 64 вида домена. Но описание всех их в данной публикации не имеет смысла. Даже на этих 4 примерах хорошо видно, что единственным благоприятным вариантом взаимодействия доменов является их сотрудничество. Именно этой теме и посвящена следующая часть.

ФОРМИРОВАНИЕ УПРАВЛЯЕМЫХ ПСИ - ДОМЕНОВ

Выше мы разобрали понятие психологического домена, рассмотрели 4 типа их взаимодействия в условиях отсутствия базиса и системы управления.

Вопрос формирования базисного континуума не может быть рассмотрен в данной публикации в связи с тем, что одно лишь освоение его структуры занимает 3 недели напряженных занятий, включающих лекции, тренинги и лабораторные работы.

Попробуем рассмотреть управляющее действие базиса, синхронизованного с развитыми пси-доменами – базисного континуума на модели.

Примем, что базисный континуум - это своего рода проэмоция, личность, состоящая из наблюдения, созерцания и интереса. Она не привязана к физическому телу и имеет штат увлеченных научных сотрудников - исследователей, которым она предоставляет в пользование исследовательское оборудование – физическое тело для исследования окружающего материального мира, а также для ремонта и совершенствования исследовательской техники (тела). К тому же вышеупомянутый исследовательский центр находится на самофинансировании и полном хозрасчете. В то время, когда один из исследователей является руководителем проекта, остальные выполняют исследования, в рамках данного проекта и имеют совещательный голос, а правом утверждения исследований, их досрочного прекращения и мобилизацией сотрудников в случае внешней угрозы обладает вышеупомянутая личность – базисный континуум. На этой модели хорошо прослеживается зависимость исследовательского центра от подготовки и взаимодействия сотрудников. Существование подобного коллектива возможно лишь в том случае, если в нем нет межличностных конфликтов между сотрудниками. АТ-сознание легко разрешает вышеуказанную проблему простым методом - домены не имеют личности, личность (на данном примере) – это необходимый рекламный имидж, формируемый маркетинговым отделом и утверждаемый базисом. Естественно, маркетинговый отдел постоянно работает над совершенствованием рекламы и вносит изменения в зависимости от изменений в окружающей среде. Добавим, что при экстремальной ситуации все отделы работают над разрешением возникшей проблемы и поиска путей получения сверхприбылей в условиях сложившейся обстановки. По крайней мере, любой переработанный опыт является товаром, а его стоимость может быть весьма значительной, при условии качественной переработки. Рассмотрим некоторые приемы АТ в прикладном направлении.

АТ - изобретения, техника первая.

АТ-сознание имеет массу приятных возможностей, относящихся к обычным способностям МАГА. Пример - использование наложения фона. Используем пси-домен “ничего себе, но как?!” более точно можно войти в это состояние методом наложения: вспомните старый детектив о Яблоке, Ньютоне и гравитации. В каком состоянии находился Ньютон, если прямое попадание крупным, спелым яблоком точно в район седьмой чакры вызвало удивление и живой интерес? Если Вы достигли подобного состояния, раскладывая мозаику существующего вопроса, то Вы находитесь в состоянии готовности к озарению, любая мелочь, случайный взгляд, может запустить лавинный процесс озарения. Вам нужно всего лишь записать его суть, а в дальнейшем - ввести полученную схему или аналогию в процесс анализа, проверки. В случае если Вы достигли уверенного положительного результата, его остается лишь воплотить. При этом все процессы не уступают по увлекательности озарению. Главное – правильно развить и объединить домены с базисом и друг с другом, в противном случае работа на высоких энергиях просто не возможна.

Часть I I. ЗАКОНЫ МАГИИ – ОСНОВА АТ.

ЗАКОН ЗНАНИЯ:

Это видимо наиболее широко используемый закон и, возможно, в широком смысле, охватывающий все остальные законы. Основа этого закона в том, что понимание дает контроль. Чем больше известно об объекте, тем проще осуществлять над ним контроль. Знание - это власть.

ЗАКОН САМОПОЗНАНИЯ:

- основное производное ЗАКОНА ЗНАНИЯ. Этот закон несет дополнительные оттенки: Маг, не имеющий знания о себе, не может иметь знания о своих способностях, а соответственно и власти над своей силой. Этот закон - иллюстрация того, почему "злые" маги обычно очень редки - преданность "злу ради зла" обычно ведет к потере интроспекции и самосознания. Трудно нести вред другим, когда полностью понимаешь, какой вред это нанесет тебе. Познай Себя.

ЗАКОН ПРИЧИНЫ И ЭФФЕКТА:

Простое научно-логическое заключение - точно то же действие, произведенное при точно тех же условиях, приведет к точно тому же результату. Маги имеют, по крайней мере, столько же веры в причину и эффект, сколько и современные психиатры, они просто сознают, что хорошо проведенный ритуал, как и хорошая театральная постановка или хороший старый кулинарный рецепт всегда предсказуемы. В действительности, заклинания включают так много переменных, что полное управление или даже понимание их зачастую невозможно. Ключ к успеху магии в изучении того, какие переменные более важны, и как сохранять их постоянство. Контроль переменных это основа стабильности.

ЗАКОН СИНХРОНИЗАЦИИ:

Два или более событий случающихся одновременно – это не простое совпадение. Очень редко одни события происходят изолированно от других. Это всегда не чистая случайность...

ЗАКОН АССОЦИАЦИИ:

Если любые две палитры имеют общие элементы, палитры взаимодействуют "через" эти общие элементы. Управление одной палитрой способствует управлению другой (ими), в зависимости от количества вовлеченных общих элементов. Это наиболее важный закон наравне с ЗАКОНОМ ЗНАНИЯ.

ЗАКОН ПОДОБИЯ:

Всё, что есть в мире – подобно.

Наличие качественного физического или ментального образа объекта облегчает контроль над ним. Примеры совершенно очевидны - обладание моделью, изображением или иным образом Вашей цели сообщает Вам власть воздействия на цель. В магии используется и прямая связь типа модель — объект ("колдовская кукла")

ЗАКОН КОНТАКТА:

Объекты, бывшие друг с другом в физическом контакте продолжают взаимодействовать после разъединения. Любой объект или субъект, которого Вы касались, имеет с Вами магическую связь, хотя и достаточно слабую, пока контакт не станет более интенсивным или/и длительным или многократным.

ЗАКОН ИМЕНИ:

Знание полного и ИСТИННОГО имени объекта или процесса дает контроль над ним. Это работает, поскольку имя - это дефиниция, также как контактная связь и ассоциация (если Вы называете что-либо тем же именем снова и снова, это имя становится ассоциированным с объектом). Это работает также и потому, что знание полного и истинного имени чего - или кого-либо означает, что Вы получили полное понимание его природы.

ЗАКОН ПЕРСОНИФИКАЦИИ:

Любой феномен может считаться живым и иметь личность - это означает различия между "быть" и "существовать". Что угодно может быть персоной. Многие маги, специализирующиеся на погоде персонифицируют ветры и облака и этим фокусируют свою магическую энергию.

ЗАКОН ОБРАЩЕНИЯ:

Можно установить внутреннюю связь между процессами внутри и снаружи себя, вызвав внутренний процесс во время установления связи.

ЗАКОН ВЫЗОВА:

Можно установить внешнюю связь между процессами внутри и снаружи кого-либо, вызвав внешний процесс во время установления связи.

ЗАКОН ИДЕНТИФИКАЦИИ:

Можно через максимальную ассоциацию между элементами себя и другого существа действительно стать тем существом, вплоть до обладания его знанием и силой.

ЗАКОН ЛИЧНОЙ ВСЕЛЕННОЙ:

Любое существо свободно и способно создать свою собственную вселенную, которая никогда не будет идентична вселенной другого существа на все 100%. Так называемая "реальность" это по сути дела консенсус мнений существ об их собственных вселенных.

ЗАКОН БЕСКОНЕЧНОСТИ ВСЕЛЕННЫХ:

Абсолютное число вселенных, в которых отображены все возможные комбинации феномена существования - это бесконечность... Все возможно, хотя некоторые вещи более вероятны, чем остальные.

ЗАКОН ИЗЛУЧЕНИЯ И ПРИТЯЖЕНИЯ.

Все, что Вы отдаете Вселенной, вернется к Вам же в виде отражения. "Что посеешь, то пожнешь", на практике это означает, что мы притягиваем к себе то, о чем думаем, во что сильно верим, чего в глубине души ожидаем.

ЗАКОН ПРАГМАТИЗМА:

Если спектр убеждений или поведения позволяет существу выжить и достичь выбранных целей, то такие убеждения (комбинации поведения) "верные", "правильные" или "разумные". То, что работает - верно.

Иногда от этого правила открещиваются, но... обычно применяют.

ЗАКОН КОМПРОМИССА:

Можно, для понимания или действия, нарушить истинный спектр данной личной вселенной и все же оставаться "верным", учитывая, что это "работает" в специфической ситуации. Это парадокс, но в этом понятие "истины". Закон в основном малоприменимый, кроме как для оправдания применения трех предыдущих законов в условиях Вашей версии реальности мира.

ЗАКОН СИНТЕЗА:

Синтез двух или большего числа "противоположных" спектров данных дает новый спектр, который будет истиннее каждого из исходных. Синтезированный спектр может быть приложим на большем числе уровней реальности, будучи не компромиссом, а чем-то новым и большим...

ЗАКОН ПОЛЯРНОСТИ:

Любой спектр данных может быть разделен, по крайней мере, на две "противоположные" характеристики, и каждая будет содержать суть другой внутри себя.

ЗАКОН ПРОТИВОПОЛОЖНОСТИ:

Под-закон ПОЛЯРНОСТИ. Противоположный спектр содержит информацию о другом спектре, предполагая информацию о том, чем спектр НЕ является. Так, контролирование противоположного спектра позволяет контролировать искомый спектр.

ЗАКОН ДИНАМИЧЕСКОГО БАЛАНСА:

Чтобы выжить, стать сильным, необходимо поддерживать каждый аспект своей вселенной в состоянии динамического баланса с любым другим аспектом. Крайности опасны, поскольку крайние сущности становятся настолько ассоциированы с пограничными аспектами, что они теряют способность разотождествляться с этими аспектами вовсе. Кстати это другая причина редкости "злых" магов, поскольку постоянная ассоциация с болью и смертью вызывает боль и смерть вселенной мага, ограничивая возможности мага в его операциях.

ЗАКОН ИЗВРАЩЕНИЯ:

Более знакомые как законы Мэрфи. Если кто-то может развиваться неправильно, он так и будет делать, причем в наиболее раздражающей манере. Магические ассоциации часто производят в противоположность от желаемого, и многочисленные совпадения, которые должны бы быть неблагоприятными, работают на пользу. Даже если ничего не может идти иным образом, некоторые элементы вселенной могут измениться так, что все только иным образом и пойдет. Нравится нам это или нет, но боги (или судьба, природа, Абсолют, или что Вам угодно) имеют право на чувство юмора. Эмоционально здоровый маг имеет меньше проблем с этим законом, чем другие, поскольку свое живое и не чуждое юмора сознание - лучший репетитор для уяснения этого закона.

ЗАКОН ЕДИНСТВА:

Любой феномен существования связан прямо или косвенно с любым другим в прошлом, настоящем или будущем. Ощущение раздельности феноменов основано на неполном знании и/или понимании.

СЛЕДСТВИЕ ИГНОРИРОВАНИЯ:

Игнорирование фактов не изменяет обстоятельств, а только усугубляет последствия.

Вышеприведенные законы – основа АТ - мышления, но помимо их есть и множество других законов и методик, которые легко не только понять, но и самостоятельно вывести, если Вы освоите алгоритм мышления (Рис 1 в приложении 1.) и приведете свой разум в состояние гармонии.

гармония

Гармония – это необходимое условие АТ сознания. Гармония не может быть изолированной, все функции физиологии, психики и энергетики должны быть согласованы друг с другом и окружающим миром.

Основа гармонии – резонанс. Вся наша жизнь, как, впрочем, и само наше пространство состоит из колебаний, ритмов. Ни для кого не является тайной, что существует частота дыхания, сердечных сокращений, мозговых биоритмов … это наши внутренние ритмы, в дальнейшем мы будим разбирать их более подробно.

С другой стороны, не секрет, что существует день и ночь, лето и зима… - это ритмы нашей планеты.

Нет области материального мира, где не было бы колебаний, ритмов, частот. И человек – не исключение. Мы связаны с окружающим миром и любые изменения в окружающем приводят к изменениям во внутреннем. Маг должен уметь не только поддерживать собственные биоритмы в состоянии положительного резонанса, но и уметь входить в резонанс с любым объектом или процессом окружающего мира.

Мышление – не исключение. Остановимся на этом вопросе более подробно.

Наше мышление формируется в глубоком детстве, всю последующую жизнь мы лишь увеличиваем количество знаний. Наш первый жизненный опыт является фундаментом всей нашей последующей жизни, только очень значительные события взрослой жизни способны сравниться с мелочью, воспринятой в возрасте до трех лет. К сожалению, вместе с полезной, нужной информацией ребенок получает массу не столько нужного, сколько бесполезного и даже вредного материала, именно в детстве ребенок получает свое беспросветное будущее. Простой пример: ясновиденьем (способностью видеть ауру, энергетические сущности, аномальные зоны…) обладает практически каждый ребенок, но уже в возрасте 6-7 лет эту способность большинство детей теряет благодаря воспитанию. И вот как это происходит: ребенок видит рядом с собой отрицательную сущность, как правило – темную человеческую фигуру (злой дух) или кляксообразное энергетическое существо – лярву, ощущает опасность и начинает звать родителей на помощь, в надежде на их защиту. Но родители не видят энергетические поля, они считают, что ребенок переутомился или просто выдумывает всякую ерунду. Прочитав нотацию и сказав “спокойной ночи” родители уходят, выключив свет, а ребенок остается один на один с непрошеным гостем из потустороннего мира, кстати, в темноте даже более заметного. Хорошо, если ребенку хватит сил справиться с энергетическим агрессором, в этом случае ребенок просто понимает, что от родителей помощи ждать не приходится и надо самому решать эту проблему. Но чаще происходит обратное: ребенок подвергается энергетическому нападению. Любые энергетические вампиры имеют одну цель: отобрать жизненную энергию, а лучший способ лишить человека защиты - вызвать эмоциональный срыв, а еще лучше – довести до слез. И чаще всего так и происходит. Сами представляете, как реагируют родители на “пустую” истерику… обычно хватает двух – трех подобных моментов, чтобы выработать устойчивую энергетическую слепоту… и еженощную потерю жизненной силы. Правда, у родителей иногда возникает вопрос, почему это их ребенок такой ослабленный и нервный?

Кстати, в рассмотренном примере мы можем наглядно рассмотреть явления дистантных волновых энергетических взаимодействий, представленных в форме биоэнергетического вампиризма.

Таким образом, гармония – это равномерное развитие и функционирование всех направлений психики, энергетики и физических возможностей, при отсутствии внутренних запретов (блоков).

Определение психологических блоков

Психологические блоки – это устойчивые запретные доминанты (очаги застойного возбуждения) нашей психики.

Психологические блоки, например, “энергетическая слепота”, страх беременности, клаустрофобия и масса иных, вредных психологических констант начинают образовываться с внутриутробного периода. Этот процесс заканчивается лишь вместе с окончанием жизни. АТ – сознание позволяет не только прекратить этот пагубный процесс, но и дезактивировать уже накопленный “багаж” психологических блоков.

Выведем определение психологического блока:

Психологический блок – это активная зона запрета психических функций, ограничивающая и искажающая психотип человека.

ТИПЫ ПСИХОЛОГИЧЕСКИХ БЛОКОВ

По типу образования можно различить:

Прямые (непосредственные);

непрямые (косвенные) и

комплексные (комплекс).

“ПРЯМЫЕ” психологические блоки

* образуются по типу простого рефлекса, например, огонь на собственном опыте ассоциируется с возможностью ожога - это нормальный опыт, но если в восприятии любой огонь, безусловно, ассоциирован с ожогом, и всегда воспринимается, как безусловная опасность, мы имеем психологический блок. Прямые психологические блоки в чистом виде образуются довольно редко, так, как образование подобного блока требует множественного подкрепления отрицательного опыта, либо, интенсивности, сравнимой с катастрофой. Значительно чаще мы встречаемся с другими типами блоков.

“НЕПРЯМЫЕ” психологические блоки

* образуются под воздействием воспитания - “психологической обработки”, направленной на формирование запрета, незначительный, часто однократный собственный отрицательный опыт в таком случае может сформировать устойчивый психологический блок. Это объясняется тем, что в этом случае объяснение воспитателя подготавливает психику подобно собственному незначительному, но многократно повторенному опыту. И наибольшая опасность заключается в том, что внешний опыт воспитателя может полностью заменить приобретение собственного опыта. В таком случае человек с раннего детства оказывается оторванным от жизни, неспособным интерпретировать даже собственный опыт, полностью полагаясь на опыт и инструкции старших. Это наиболее частый тип глубинного [5] психологического блока.

КОМПЛЕКСНЫЕ психологические блоки

* Комплексные психологические блоки представляют собой конгломерат, состоящий из объединенных в единую схему психологических блоков, выросших, подобно кристаллу на затравке, представленной одним или несколькими глубинными блоками.

Наиболее частый пример из комплексных блоков – комплекс неполноценности. Чаще всего в основании комплекса лежит “счастливое детство” – недооценивание возможностей психики ребенка, ограничения участия в бытовых делах и излишняя ласка. В сознании ребенка глубоко откладывается понятие, что он “самый лучший, самый красивый…”, полученные в глубоком детстве установки ложатся в основание психики, при столкновении с окружающим миром происходит переоценка ценностей, адаптация к окружающему миру, и часто возникает конфликт между ранними положительными установками и существующей реальностью. Основа комплекса – разница между правилами внутри семьи и правилами окружающего мира и почти каждый прямой [6] конфликт, возникающий в возрасте до шести лет, ведет к формированию глубинного блока. Любая жизненная информация начинает восприниматься с точки зрения подтверждения или опровержения блока, часто данные, не могущие быть примененными для этой цели просто отбрасываются, образуется зона не восприятия “ничего не хочет понимать!” и зона повышенной актуализации “ему это особенно интересно”. В результате образуется ущербный, неполноценный и неравномерный опыт. А опыт – это и инструмент исследования, личность развивается не равномерно, некоторые направления исследуются с болезненным вниманием, в то время, когда другие не исследованы вообще. Так, например, ребенок, которого с детства учили музыке, стараясь вырастить из него гениального музыканта, ограниченный в контакте со сверстниками и изолированный от получения “вредных” знаний, обычно вырастает закомплексованным, неконтактным. У такого человека обычно развивается масса проблем в общении, инфантильность и неуверенность во всем, что не касается музыки, а в случае, если ему не удается стать гениальным музыкантом, резко возрастает опасность самоубийства, нервного срыва и наркомании – верных спутников комплекса неполноценности.

Подобных примеров можно было бы привести тысячи, но, в любом случае, в основании комплекса неполноценности лежит опровергнутое жизнью восприятие собственной исключительности. Не редко комплекс неполноценности стимулирует человека, заставляя его всю жизнь доказывать себе свою исключительность. Этим путем вырастают диктаторы, но никогда не получилось ни одного счастливого человека.

Только человек, насыщенный блоками и комплексами может заявить, что счастье – это краткий миг избавления от несчастья. На самом деле это не счастье, а эйфория, сопровождающая дезактуализацию блока. Но истинное счастье – это гармония, свобода и отсутствие блоков. Индусы называют это состояние нирваной.

Для дальнейшего рассмотрения нам необходимо разобрать некоторые аспекты функций человека и понять, что представляют собой эмоции.

Часть III. ТРИЕДИНСТВО ЧЕЛОВЕКА

Человек триедин – что это означает? Для ответа на этот вопрос обратимся к оккультным знаниям.

Человек состоит из трех “тел”:

* Физическое тело представлено собственно нашим физическим телом, его можно рассмотреть, потрогать, понюхать … оно представлено физической материей – белками, жирами, углеводами, микроэлементами и т.д. умный и идиот, живой и мертвый имеет физическое тело.

* Ментальное тело – это наш разум, способность мыслить, принимать решения, анализировать, таким образом, упростив можно сказать, что ментальное тело человека – его разум, то, что отличает человека от полного идиота.

* Энергетическое тело – это энергия жизни. Она делится на две составляющие:

* Астросом – энергия физического тела, обеспечивающая жизнедеятельность клеток организма и обуславливающая слаженность работы органов. Астросом получает энергию из окружающего мира, переводит ее в энергию живых клеток и несет в себе энергетическую матрицу- программу построения организма и память обо всех предыдущих воплощениях на земле. Астросом в норме несколько выделяется за пределы физического тела, образуя так называемую ауру.

* Астрал – тонкое энергетическое тело, так называемая душа. Астрал обеспечивает энергией ментальное тело, обуславливает ментальные озарения, обеспечивает тонкую настройку организма и высшие энергетические функции, являясь своего рода картой высшего развития человека. Астрал дает возможность выполнять многие магические операции, включая так называемые астральные полеты (при этом Астрал объединяется с ментальным телом, образуя астроментал).

АТ-сознание подразумевает гармоничное развитие всех трех тел (равное развитие и слаженность работы), в связи с чем мы еще неоднократно будем обращаться к этим понятиям.

ЭМОЦИИ

ЭМОЦИИ И НАШЕ СОСТОЯНИЕ.

Эмоция - это определенная настройка Астрала а, следовательно, и всего организма на особый режим. И, каждый раз, как в нашей жизни что - либо происходит, мы переживаем эмоциональную реакцию. При этом резко изменяется наше состояние - при положительных эмоциях состояние улучшается и ухудшается при отрицательных. Всем знакомо, что жизнь порождает эмоции. Но именно эмоции изменяют нашу жизнь.

Для того чтобы научиться изменять свою жизнь к лучшему необходимо выйти из - под влияния эмоций и получить над ними сознательный контроль, без этого АТ – сознание не возможно. Рассмотрим энерго - психологическое понятие эмоций. Эмоции представляют собой набор реакций астросома. Астросом имеет несколько десятков основных "проэмоций" являющихся своего рода "кирпичиками", из которых строится любая эмоция. Еще более подходит аналогия с набором красок, которые позволяют получить практически любой цвет при смешивании их в различных пропорциях. Для овладения эмоциями необходимо в первую очередь проанализировать имеющиеся "проэмоции" и научиться сознательно вызывать и стирать их. Только после этого можно приступать к формированию собственно эмоций. Может возникнуть вопрос, какой смысл в сознательном управлении эмоциями, не станем ли мы в результате контроля над эмоциями подобными роботам, не продадим ли душу дьяволу? Ответ на подобный вопрос один: Контроль над эмоциями не означает отсутствие эмоций, а что касается "греха", то именно неконтролируемые эмоции и толкают нас на необдуманные поступки, о которых приходится потом сожалеть самим. Смысл заключается в том, чтобы научиться жить в ладу с собой и окружающим миром.

Для овладения эмоциями мы разработали простую, но эффективную методику психоэнергетических тренингов. Единственное необходимое условие для овладения эмоциями – серьезное и прилежное выполнение тренингов.

Психоэнергетические тренинги по авторской системе ТРИДА курс 1 (заочный)

ТРЕНИНГ 1

Разложите перед собой несколько различных предметов, переводя взгляд с одного на другой отмечайте эмоции, которые вызывают у вас эти предметы [7] . Расположите их в следующей последовательности: на первом месте - предмет, вызывающий явно отрицательные эмоции, на втором - явно положительные и т.д., в порядке убывания эмоциональной напряженности. Концентрируя поочередно свое внимание на предметах усиливайте эмоциональную реакцию. Постепенно добиваясь выраженных эмоций ненависти, любви, презрения, нежности ...

По окончании тренинга разложите предметы в полиэтиленовые пакеты [8] и сохраните их для дальнейших занятий. Этот тренинг необходимо повторять ежедневно до возникновения моментальной выраженной реакции на каждый предмет. Добивайтесь моментального возникновения эмоции и столь же быстрой ее смены при переводе взгляда на другой предмет. В среднем для овладения моментальным переключением эмоций требуется 5 - 7 дней ежедневных занятий.

Этот тренинг не является обособленным, он входит в серию упражнений, направленных на развитие активных управляемых сверх возможностей мага. В ходе этого тренинга вы не только учитесь переключать эмоции, но и овладеваете техникой заряда предметов, а так же полевой диагностикой.

Если вам удалось быстро освоить режим моментального переключения эмоций, Вы можете перейти ко второму тренингу:

ТРЕНИНГ 2

Расположите предметы, которыми вы пользовались в первом тренинге в произвольном порядке на расстоянии друг от друга не менее 20 см. И попробуйте определить ощущения, которые возникают при провождении руки над предметом. В чем разница ощущений над различными предметами? Какое ощущение возникает над предметом, который связан с эмоцией ненависти? - любви?

Если Вы хорошо ощущаете поле предмета и легко отличаете качество заряда - попробуйте произвести этот же тренинг, несколько усложнив задачу тем, что в этом случае предметы следует прикрыть непрозрачной тканью или бумагой и попытаться по ощущению не только найти предметы, но и назвать их. Проще всего помечать карандашом место расположения и название предмета прямо на покрывающей их такни или бумаге.

Этот тренинг позволяет вам быстро научиться определять качество энергетического заряда на предмете, а, следовательно, Вы сможете легко научиться определять вредное поле и избежать получения энергетического повреждения (порчи) через предмет, не говоря уже о том, что энергия, исходящая от человека определяется не сложнее, чем излучаемая заряженным предметом.

ТРЕНИНГ 3

Этот тренинг основан на способностях, развитых в предыдущих упражнениях с предметами, описанных в тренингах 1 и 2. Упражнение заключается в сосредоточении на собственных мышечных ощущениях. Примите удобную позу и постарайтесь полностью расслабиться. Должно уйти не только физическое, но и эмоциональное напряжение. Как только Вам удалось достичь полного внутреннего расслабления, сконцентрируйтесь на ощущении блаженства, исходящее от мышц. Усильте это ощущение, добиваясь полного психического и физического блаженства. Этот тренинг желательно выполнять 2-3 раза в день, постепенно добиваясь моментального входа в это состояние.

Если Вам легко удалось освоить это упражнение, Вы можете перейти к следующему, 4-му тренингу.

ТРЕНИНГ 4

Этот тренинг направлен на расширение Ваших возможностей.

Постарайтесь распространить достигнутое в 3- ем тренинге ощущение не только на расслабление, но и на все виды Вашей деятельности. Постепенно Вы научитесь накапливать свою психическую энергию, получая удовольствие от любого вида деятельности. Рост Вашей энергии ознаменуется возникновением феноменов, в первую очередь, со стороны Вашего здоровья. Под воздействием высокого уровня вашей собственной энергии организм начинает эффективно приводить себя в порядок, исчезают заболевания, в том числе и застаревшие, возрастает иммунитет к инфекциям...

Не меньшие феномены прослеживаются и со стороны энергетического взаимодействия - Ваша личность приобретает мощные магнетические способности, Вы начинаете притягивать к себе людей, сходных Вам по типу Вашей энергии.

Это лишь начало Вашего АТ – развития, полученные навыки позволят Вам достичь дальнейших вершин АТ-сознания.

Дальнейшее развитие потребует от нас отличного здоровья и полного контроля над телом. Одним из наилучших методов собственной гармонизации является Хатха-йога. Азы этого учения можно освоить самостоятельно. Для облегчения этой задачи приводим краткий курс хатха-йоги.

[1] Несанкционированные исследования производились на территории СССР, а за тем – на территории России в 1976 – 1993 гг. исследователем Коваленко Н.В., экспериментальные разработки производились в содружестве с Коваленко С.Л. в России в 1993 – 1998гг под кодовым названием “ТРИДА”

[2] Станислав Гроф “Холотропное сознание” издательство Трансперсонального института М. Типография № 2 РАН 1996г

[3] Эрик Берн “Игры, в которые играют люди; Люди, которые играют в игры” М. 1997.

[4] Авессалом Подводный “Возвращенный оккультизм или повесть о тонкой семерке” Воронеж 1993

[5] Глубинными психологическими блоками называются блоки, приобретенные в раннем детстве и являющиеся патологическим фундаментом личности. Существует возможность приобретения катастрофического опыта, вызывающего блоки, сравнимые по активности и воздействию на личность с глубинными блоками. В таком случае психика претерпевает значительные изменения вследствие внедрения нового глубинного блока – изменения основного фундамента личности.

[6] Прямой конфликт – это конфликт построенный на прямой противоположности, например, характеристика одного и того же человека “самый умный” и “дурак”, в этом случае верх берет наиболее частая или выраженная характеристика, а вторая подавляется, образуя психологический блок

[7] В качестве предметов для тренинга не следует использовать фотографии родственников и друзей, так, как по имеющейся симпатической связи между фотографией и человеком вы можете, даже не желая того нанести вред близким людям, с чьими изображениями вы будете работать.

[8] Учитывая способность предметов длительно сохранять энергетический потенциал необходимо в обязательном порядке изолировать рабочий материал при хранении, помните, что даже просто насыщенный энергией ненависти предмет способен нанести существенный вред здоровью и отношениям.


Два таинственных закона, которые правят миром живых или два могущественных рефлекса, лежащих в основе всего сущего.

В мире существует множество непонятных и, казалось бы, неестественных реакций и закономерностей, например таких, как агрессивность, человеконенавистничество, любовь, взаимовыручка, «кидало», взаимопомощь и предательство, желание жить и самоубийство, желание семьи, здоровых детей и злоупотребление наркотиками… список этот бесконечен. В чем причина, что лежит в основе этих, казалось бы несовместимых и противоположных понятий?

В основе лежат всего два закона: закон сохранения вида и закон самосохранения, что же представляют собой эти законы? Какой из них сильней? Как они проявляются?

Закон сохранения вида более универсален и всеобъемлющ. Он включает в себя закон самосохранения, но только до тех пор, пока самосохранение индивидуума не противоречит выживанию вида.

Так, рассмотрим действие этого закона применительно к живой материи, и человек – не исключение. Условно представим две оси действия: «положительную» и «отрицательную» с точки зрения индивидуума.

«Положительная» проявляется в стремлении жить и жить хорошо, иметь хорошее общение, самореализацию, семью, детей и т.д. то есть конструктивное существование и продление рода. Таким образом, проявляется действие закона сохранения вида, проявляющееся в поддержании жизни и развитии полноценного потомства, действие закона сохранения вида сонаправлено с действием закона самосохранения. Суть заключается в поддержании и развитии «положительных», конструктивных представителей вида. Другое дело – деструктивные, ущербные представители. Копирование и преумножение ущерба оказывает отрицательное воздействие на вид, и через вырождение, приводит вид к гибели. Естественно, в этом случае закон сохранения вида реализуется в уничтожении индивидуума, и при этом, часто нейтрализует закон самосохранения индивида. В этом, в частности секрет наркомании, агрессии, войны и самоубийств. Таким путем реализуется сохранение вида: происходит самоочистка от ущербных, разрушительных мутаций.

Применительно к человеку существует несколько моделей осуществления самоочистки. И все они связаны с состоянием Монады. Напомню, Монада – внутренняя триединая сила, дающая человеку возможность преодолевать трудности, воздействовать на окружающее и достигать успеха, при этом могущая быть гармоничной (созидательной) и дисгармоничной (разрушительной) по качеству. При этом существует и коллективная Монада – социальный комплекс, образованный суммой индивидуальных Монад. Процесс самоуничтожения может возникать в пяти случаях:

1. Внутренний конфликт на уровне индивидуальной Монады. При этом варианте самоуничтожение проявляется обычно путем смертельной болезни, самоубийства, наркомании, провокации внешней агрессии, и часто сопровождается конфликтом с социумом.

2. Конфликт индивидуальной Монады с социумом. Обычно проявляется в нигилизме, асоциальном поведении, либо в революционной, подрывной и террористической деятельности, направленной на разрушение социума.

3. Конфликт социальной Монады с индивидуумом. В этом случае уничтожение направлено на индивидуума, в качестве примера можно привести преследование за убеждения, диктатуру и геноцид. Обычно этот тип конфликта провоцирует возникновение двух вышеперечисленных.

4. Внутренний конфликт на уровне социальной Монады – классическая революционная ситуация.

5. Конфликт двух и более социальных Монад между собой – состояние открытой, либо необъявленной войны.

Рассмотрим подробнее эти варианты. Первый, и наиболее частый - внутренний конфликт на уровне индивидуальной Монады. Человек – существо социальное, и именно с этим связано наибольшее количество проблем. В древности человек ушел от трудностей «дикой» жизни, пошел по пути технократического развития, и на этом пути создал себе трудности во сто крат большие. К примеру, в условиях дикой природы человек мог бы полностью обеспечивать себя примерно с четырех летнего возраста, в современном цивилизованном обществе - в лучшем случае в 25-30. Помимо этого, пойдя по этому пути, человечество противопоставило себя природе и «выиграло» поражение. В настоящее время практически не рождаются здоровые дети, невозможно найти абсолютно здорового человека, при этом, большинство болезней генетически детерминированы, то есть прослеживается наследуемый ущерб. Система социального мировоззрения противоположна основным биологическим рефлексам, возможности самореализации не соответствуют высшему предназначению.

Не велика ли цена такой "победы"


АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 7.00 до 12.00

" Если в доме умер раковый больной".

Часто причиной болезни или других нарушений нормальной жизни является биоэнергетическое загрязнение зоны проживания или длительного местопребывания человека. Причин загрязнения помещений много. Вот наиболее часто встречающиеся:

1. Остаточное поле больного или умершего человека.

2. Порча - специально обработанный или изготовленный предмет, несущий разрушительный потенциал.

3. Астроментал или чуждый Астрал, сохранившийся в доме после спиритического сеанса.

4. Загрязнение помещения энергополем конфликта между людьми.

5. Нахождение в зоне пребывания человека геопатогенных аномалий.

В этой статье я расскажу о загрязнении помещения при болезни и смерти человека, о воздействии больной энергетики на живущих рядом и о некоторых методах защиты от этих нарушений. Полевое воздействие некоторых больных на окружающих проявляется в нарушении состояния энергетики, возникновении повреждений в энергополе окружающих людей. Часто повреждающее воздействие сохраняется длительное время в помещении, где находился больной. В еще большей степени это воздействие проявляется в случае смерти больного. Одним из наиболее сильно загрязняющих помещение заболеваний является рак. Обычно люди, контактирующие с раковым больным быстро теряют силы, появляется быстрая утомляемость, раздражительность, слабость. Развивается общее ослабление защитных свойств. В еще большей степени эти изменения развиваются в помещении, где умер больной, если оно не было подвергнуто энергетической очистке.

С такой проблемой очень часто сталкиваются родственники умершего.

Помимо фона, образованного больным, выброса отрицательной энергии болезни в момент смерти больного следует обратить внимание на обряд захоронения. Нарушение обряда приводит к тому, что вредное для живых поле не только не разрушается, но и усиливается. Встречаются случаи задержки астроментала умершего в квартире. Это приводит к развитию у живущих в этом месте заболеваний, возникновению полтергейста и т.д.

Чтобы избежать подобных неприятностей необходимо знать несколько правил обращения с неизлечимым больным и технику очистки квартиры.

1. Помещение, в котором находится неизлечимый или тяжелобольной необходимо не только подвергать влажной уборке и проветриванию, но и периодической энергетической очистке.

2. Никогда не следует оплакивать умершего родственникам, это приводит к насильственной задержке астроментала в нашем мире. Помните, душа человека после смерти переходит в лучший мир и задерживать ее в нашем мире не гуманно .

3. Если умерший- христианин, то его необходимо отпеть в Церкви, заказать заупокойную службу, пока покойный находится в доме необходимо держать все зеркала закрытыми.

4. В случае, если в квартире умер человек необходимо произвести энергетическую очистку помещения, нельзя спать на постельном белье умершего, его вещи не должны одеваться близкими родственниками.

Одним из простейших методов очистки помещения является окуривание ладаном. Этот метод доступен каждому и не связан с опасностью для оператора.

Для этого необходимо в простейшем случае взять чайную ложку из нержавеющей стали, положить в нее немного ладана и подогреть на пламени церковной свечи до плавления и начала возгонки ладана. Держа свечу в левой руке, а ложечку с ладаном - в правой обходим квартиру по периметру слева на право ( по часовой стрелке ), читая при этом молитву. Окуривание можно начинать в любой точке квартиры, а заканчивать только с заходом не менее чем на один метр на уже окуренную территорию, со словами " АМИНЬ "

См. третью статью цикла «"ЭНЕРГЕТИЧЕСКОЕ ЗАГРЯЗНЕНИЕ КВАРТИРЫ".

При окуривании свеча должна гореть ровным пламенем, не коптить и не трещать. Наличие треска при горении свечи, черного дыма и наплывов на свече показывает на наличие в помещении порчи и, следовательно, требуется вмешательство специалиста.

По наплыву на свече можно косвенно определить тип энергетического загрязнения.

О всех вопросах, связанных с тематическим циклом статей пишите nikovalenko@yandex.ru

Интересные вопросы будут освещены в статьях цикла.

Ежедневно По телефону 615-930 с 7.00 до 12.00 вы можете записаться на прием к автору.


1997

"ПРАКТИКУМ ВЫЖИВАНИЯ"

четвертая статья цикла

Автор

Коваленко Никита Васильевич

Врач, Адепт магических наук

тел. (код 8462) 615-930

ЗАШЛАКОВАННОСТЬ

В последнее время экологическая, энергетическая и эмоциональная обстановка в нашей стране значительно ухудшилась. Это естественно проявилось ухудшением здоровья. Резко возросло количество женских воспалительных процессов, аллергических заболеваний, стрессов, не говоря уже о энергетических проблемах, таких, как, порча и сглаз. Как следствие - все большее количество людей теряют былую работоспособность, падает интеллект, теряется счастье. Исчезает вера в будущее, жизнь превращается в вереницу серых дней, или в непрерывную гонку без радости и отдыха. Для очень многих обычным состоянием стало постоянное недомогание, усталость и раздражение.

Наша жизнь зависит от нашего состояния, но и Наше состояние зависит от Нашей жизни. Образуется своего рода "порочный круг": состояние не позволяет улучшить жизнь, а жизнь не позволяет улучшить состояние. Кажется, что выхода нет, но это не так, выход есть всегда, нужно лишь найти его. И очень часто начинать надо со здоровья. "В здоровом теле здоровый дух - великое благо" - говорили древние Латиняне, а в Китае издревле было известно, что здоровье зависит от эмоций. Поэтому здоровье нужно восстанавливать не только физическое. Эмоции - это своеобразный ключ, изменяющий наше состояние и, часто, далеко не в лучшую сторону. Вот, что говорит по этому поводу китайское учение чжень-цзю: гнев вредит печени и желудку, испуг и неумеренная радость- сердцу, печаль и грустьлегким, раздумье- селезенке, страх- почкам, обида- половым органам. И все эти высказывания прекрасно подтверждаются практикой.

С другой стороны, эмоции зависят от физического состояния.

В качестве примера разберем формирование патологического цикла зашлакованности на примере печень - гнев - печень (это только прмер, в реальной жизни не возможно разрушение одной изолированной системы без повреждения остальных) . Пример: Зашлакованность приводит к недомоганию, недомоганиек раздражению, раздражение к гневу, гнев- к нарушению работы печени, а нарушение работы печени - к увеличению зашлакованности. Круг замкнулся. Становится понятным, почему так сложно бороться с эмоциями, и почему это становится легко, если одновременно очистить организм от шлаков. Так же невозможно вылечить организм, не работая над эмоциями- эффект от такого лечения будет кратковременным и не полным.

Возникает правомерный вопрос: а как можно самим привести организм в порядок? Существует несколько различных систем очистки организма. Я приведу наиболее простую, но весьма эффективную методику:

1) Проанализируйте свое состояние: насколько сильным в последнее время стало утомление, есть ли подташнивание, головная боль, снижение аппетита? Если есть, то скорее всего у вас высокая степень зашлакованноси и имеет смысл провести очистку организма. Для этого выберите день, в который проснувшись утром вы не испытываете голода.

2) Налейте в стакан крутого кипятка (желательно воду в стакане постоянно поддерживать на уровне закипания например, с помощью обычного малогабаритного кипятильника, включенного через диод или понижающий трансформатор), в течение всего дня отхлебывайте воду по 1 чайной ложке каждые 5 минут. Обычно это несложно произвести даже на работе. Не принимайте никакой пищи, пока не почувствуете голода. Такая очистка может продолжаться до четырех - пяти суток. Уже буквально через день вы ощутите легкость и повышение работоспособности.

ВНИМАНИЕ! При очень высокой степени зашлакованности во время очистки может развиться головная боль и даже возникнуть дрожь. При этих симптомах немедленно прекратите очистку и выпейте стакан сладкого чая или не крепкого кофе. В этом случае Вам необходимо обратиться к специалисту для подбора индивидуальной системы очистки.

Несколько слов о так называемых "системах очистки", несущих вред.

1) Уринотерапия - эта система в условиях городской жизни неприменима, так, как консерванты и технические яды способны к кумуляции (накоплению) и при уринотерапии могут накопиться в организме в опасной дозировке. Были даже смертельные случаи.

2) "Гербалайф" - при применении препаратов этой фирмы неоднократно отмечались крайне отрицательные эффекты со стороны здоровья и психики. Мне не раз приходилось сталкиваться с "плодами" употребления этих препаратов и выправление здоровья растягивалось на долгие месяцы.

Существуют и хорошие системы, при применении которых наблюдается выраженный положительный эффект. К ним в первую очередь можно отнести систему раздельного питания по Семеновой. Эта система при правильном выполнении дает великолепный эффект, но связана с необходимостью строгого выполнения инструкций.

Нами была разработана чрезвычайно эффективная методика очистки кишечника и энергетики. Для этой цели мы разработали специальный аппарат, обеспечивающий магнитный, энергетический и температурный заряд индивидуально подбираемых целительных масляных настоев. Использование этого комплекса позволяет буквально за 3- 4 сеанса очистить кишечник и восстановить его эластичность, а следовательно, восстановить механизмы самоочистки организма (в чем эта методика имеет значительные преимущества по сравнению с большинством других методов очистки) . Кроме того целебные травы оказывают великолепный эффект на весь организм в целом, а особенно на женскую половую сферу. А энергетический потенциал, преобретаемый настоем в аппарате с успехом восстанавливает энергетику даже при таких серьезных видах порчи, как половой бионегатив; порча, полученная через пищу; "венец безбрачия" и т.д. С помощью этой методики на данный момент уже несколько сотен женщин избавилось от воспалительных процессов, аллергии, порчи... . Все отмечают значительное улучшение физического и эмоционального состояния, улучшение эластичности и внешнего вида кожи, нормализацию половых и выделительных функций, снижение утомляемости.

Простой метод избавления от остеохондроза - отложения шлаков в виде солевых наростов на позвоночнике заключается в следующем:

Старые (двух- трех летние) ветки малины мелко нарубить, заваривать 70 - 100 грамм на 3 литра воды и варить 20- 30 минут на малом огне или на водяной бане. Полученный настой пить вместо чая на протяжении двух месяцев. При проведении этой очистки может значительно изменяться цвет мочи за счет выводимых солей. Это нормальная реакция и беспокойства вызывать не должна.

ПРОТИВОПОКАЗАНИЯ: Не следует употреблять этот рецепт людям, перенесшим туберкулез, имеющим протезы сосудов, искуственные клапаны сердца и в случае аллергии на малину. При наличии костных мозолей после переломов может возникнуть незначительный болевой синдром в месте перелома, в этом случае следует сделать перерыв в приеме настоя и принимать короткими курсами по 3-4 дня в месяц.

Для получения более подробной индивидуальной информации вы можете записаться на прием к автору материала.

Разберем еще один вид зашлакованности- Энергетический.

Энергетическая система организма представлена многочисленными каналами и центрами. Очень часто встречаются своего рода "пробки", перекрывающие канал. Наиболее частый пример- болезненные месячные у девушек и женщин, вегетососудистые дистонии, мигень ... . Эти проблемы наиболее часто связаны с недостаточным снабжением органов энергией на фоне зашлакованности кишечника. Прекрасно помочь в этих случаях может пралельно проводимая очистка кишечника и рефлексотерапия (если только причиной энергетического нарушения не является порча или сглаз) . Кроме рефлексотерапии хороший эффект дает выполнение специальных энергетических упражнений, но подобрать комплекс и выбрать наилучший метод лечения может только специалист.

В следующих статьях цикла мы разберем понятия энергетики эмоций и технику управления ими.

По всем вопросам, связанным с циклом статей по психоэнергетике вы можете созвониться с Автором статей Коваленко Никитой Васильевичем по телефону г. Самара (код 8462) 615-930 ежедневно с 8.00 до 12.00.


К вопросу о зомбировании.

16 июня 2002 г.

Для того чтобы понять суть зомбирования, следует немного разобрать это понятие.

На зомбирование есть, как минимум, две различные точки зрения:

1. Зомби - ходячий мертвец, нежить, полученная в результате неких магических ритуалов, преимущественно культа Вуду. В общих чертах – умерщвление с последующим оживлением. При этом стирается личность, воля, память… получается своего рода биоробот, слепо выполняющий волю зомбирующего.

Из этой же области и масса околобредовых понятий о зомбировании «черным глазом»; «ворожбой» и т.д.

2. Жесткое программирование психики человека на направленное выполнение определенных действий, внедрение социальных и поведенческих реакций, выполняемых на безусловном уровне.

Программирование осуществляется массой как психотехнических, так и технических методов. Вот что по этому поводу можно прочесть в internet:

Методы целенаправленного воздействия на Человека

Вводные положения

Воздействовать на ум и поведение человека можно различными путями, одни из которых требуют лишь специфичной подготовленности специалиста (убеждение, внушение, подкуп...), а другие - еще и специальной аппаратуры (технотронные приемы, секс мероприятия, зомбирование...).

Методы прицельного влияния могут быть щадящими (внушение...) и агрессивными (шантаж), простенькими (запугивание...) и изощренными (зомбирование...), трудно уловимыми (нейролингвистическое программирование...) и дополняющими (фармакоуправление...).

Выбор применяемой методики зависит от:

- реальной уязвимости объекта (черт его характера, эпизодов биографии, наличной ситуации...);

- цели намечаемого воздействия (изменение мышления, привлечение к сотрудничеству, получение информации, одноразовое содействие, воспитующее наказание...);

- собственных возможностей (обладание временем, умением, знанием, тех аппаратурой, должными химпрепаратами, компетентными помощниками...);

- персональных установок исполнителя (его уровня моральной допустимости...).

В практике чаще всего используются:

- убеждение;

- внушение;

- гипноз;

- нейролингвистическое программирование;

- нарковоздействия;

- секс мероприятия;

- фармакоуправление;

- технотронные приемы (ультразвук, инфразвук, СВЧ-излучения, электрошок, подпороговая стимуляция, торсионные излучения...);

- зомбирование;

- подкуп;

- запугивание;

- пытки...

Способы воздействия

Убеждение

Убеждение подразумевает "мягкое" воздействие на индивида, ставящее целью радикально скорректировать его взгляды, чтобы тем самым повлиять на последующее поведение. Данный вариант является самым этичным способом влияния, ибо здесь нет грубого насилия или коварного внедрения в подсознание объекта.

Метод убеждения задействуется для:

- долговременного изменения представлений и установок человека в требуемом направлении;

- привлечения к сотрудничеству;

- побуждения объекта к нужному поступку.

Внушение

Под внушением подразумевается передача информации с внедрением заключенных в ней идей без какой-либо критической оценки и логической переработки предлагаемого. О том, что сработало внушение, а не осознанный выбор говорит сугубо эмоциональная реакция на малейшую попытку обсуждения "заветной истины", причем все противоречащее ей отвергается с порога, и чем убедительнее доводы, тем сильнее возмущение.

Методы внушения используют:

- для блокировки нежелательного поведения или мышления человека;

- для склонения индивида к требуемому действию;

- для быстрого распространения полезной информации и необходимых слухов.

Оптимальную методику искусного внушения предлагает нейролингвистическое программирование (НЛП).

В некоторых ситуациях применяют незаметное для окружающих подпороговое внушение, каковое осуществляется тихим шепотом, невоспринимаемым сознанием объекта.

Превосходным каналом передачи нужного внушения служат тщательно отобранные слухи, представление о которых можно получить в разделе, повествующем о получении информации. Здесь работает тот факт, что подслушанные или вскользь воспринятые идеи часто действуют сильнее тех, что навязываются напрямую.

Гипноз

Под гипнозом подразумевают состояние специфического сна или же зауженного осознания с совершенным отключением критического восприятия и повышенной чувствительностью к внешнему внушению.

Техника гипноза может быть использована:

- для получения информации (гипнодопрос);

- при секретной пересылке сообщений;

- для забрасывания дезинформации;

- с целью программирования на желаемое поведение (эпизодно или в методах зомбирования).

Технотронные методики

Современная наука предложила много специфичных способов для управления поведением, мыслями и чувствами человека. При этом в частности используют:

- нижепороговое аудиовизуальное раздражение;

- электрошок;

- ультразвук;

- инфразвук;

- сверхвысокочастотное (СВЧ) излучение;

- торсионное излучение;

- ударные волны...

Рассмотрим эти воздействия немного подробнее:

Нижепороговое раздражение.

В данном случае используется свойство различных очень слабых (т.е. нижепороговых) раздражителей практически не восприниматься сознанием, но глубоко внедряться в подсознание. Поскольку критика со стороны сознания тут полностью отсутствует, подобные воздействия могут совершенно незаметно ориентировать мышление и поведение человека в конкретном направлении. Особенно подвержены таким внушениям сердечники и потенциальные сердечники.

Удобнее всего внедряться удается через аудиальный (слуховой) и визуальный (зрительный) каналы.

АУДИОСТИМУЛЯЦИЯ. При перезаписи какой-либо приятной для объекта мелодии на музыку посредством микшера накладывается неоднократно повторяемый словесный текст рабочего внушения в стандартной технике, но с замедлением в десять-пятнадцать раз. Транслируемые таким образом слова воспринимаются как глухой вой, и после наложения становятся совершенно незаметными.

ВИДЕОСТИМУЛЯЦИЯ. В запись видеофильма вклинивают очень короткие (0,04 секунды) врезки картинок внушаемого текста или образа, упорно повторяемые через каждые 5 секунд.

Электрошок.

Действие электрошока на живые организмы подробно изучено, и техника электрошока активно применяется для:

- разрушения памяти в ходе зомбирования;

- вызова боли в процессе пытки или допроса;

- надежного обездвиживания при похищении...

Все приведенные задачи базируются на использовании дозируемого напряжения, конкретного периода воздействия и, разумеется, учете состояния объекта.

Ультразвук.

В этом случае используют как тепловые, так и механические воздействия упругих колебаний с частотами свыше 100 кГц. Даже малая интенсивность подобных концентрированных колебаний значительно влияет на мыслительные структуры и нервную систему, вызывая головную боль, головокружение, расстройства зрения и дыхания, конвульсии, а иногда и отключение сознания.

"Прокаливание" избранных участков мозга хорошо сфокусированным ультразвуком иной раз применяется для невозвратного изъятия из памяти каких-то нежелательных воспоминаний, но это удается лишь при эксплуатации отлично подготовленного персонала и спецаппаратуры, используемой в медицине.

Инфразвук.

Довольно эффективно, в смысле влияния на человека, задействование механического резонанса упругих колебаний с частотами ниже 16 Гц, обычно не воспринимаемыми на слух. Самым опасным здесь считается промежуток от 6 до 9 Гц.

Значительные психотронные эффекты сильнее всего выказываются на частоте 7 Гц, созвучной альфа-ритму природных колебаний мозга, причем любая умственная работа в этом случае делается невозможной, поскольку кажется, что голова вот-вот разорвется на мелкие кусочки.

Звук малой интенсивности вызывает тошноту и звон в ушах, а также ухудшение зрения и безотчетный страх. Звук средней интенсивности расстраивает органы пищеварения и мозг, рождая паралич, общую слабость, а иногда слепоту. Упругий мощный инфразвук способен повредить, и даже полностью остановить сердце. Обычно неприятные ощущения начинаются со 120 дБ напряженности, травмирующие - со 130 дБ.

Инфрачастоты около 12 Гц при силе в 85-110 дБ наводят приступы морской болезни и головокружение, а колебания частотой 15-18 Гц при той же интенсивности внушают чувства беспокойства, неуверенности и, наконец, панического страха.

Сверхвысокочастотное (СВЧ) неионизированное излучение.

Это электромагнитное микроволновое излучение воздействует на биотоки, имеющие частоту от 1 до 35 Гц. В итоге возникают нарушения восприятия реальности, подъем и снижение тонуса, усталость, тошнота и головная боль; возможны полная стерилизация инстинктивной сферы, а также повреждения сердца, мозга и ЦНС. Волны, активно модулируемые в частотах альфа-ритма мозга, способны вызвать необратимые "заскоки" в поведении.

СВЧ излучения внедряют информацию прямо в мозг, и в их полях заметно ускоряется любая психообработка подсознания. В качестве антенных передатчиков таких волн вполне используемы телефонные и радиолинейные проводки, трубы канализации и отопления, а также телевизор, телефон и противопожарная сигнализация... Рабочую аппаратуру, по существу, реально изготовить в кустарных лабораторных условиях.

Направленное облучение СВЧ обычно проявляется в подергивании ног, жжении в подошвах, боли в ушах, рези в глазах, щелчках в "гудящей" голове, ударах в носоглотку в сопровождении кашля, чихания и насморка, в возможной аритмии сердца и онемении рук. Подобные симптомы обычно исчезают после ухода человека из зоны излучения.

Торсионное излучение.

Этот особый вид физического излучения не экранируется природными средами и потому, используя его, можно легко разжечь какое-то заболевание, снять нежелательное возбуждение, понизить или увеличить психофизическую активность, усугубить различные желания, подсунуть в подсознание объекту необходимую программу...

Помимо вышеизложенного, программирование действий человека встречается намного чаще.

Рассмотрим этот вопрос подробнее, так, как, программирование определенного поведения, системы ценностей, социальных реакций и т.д. – зона, которой занимаются буквально все, кому не лень.

Перечислим лишь некоторых из них:

РЕКЛАМА – цель – программирование потребителя.

Методы: от «25 кадра» - технологии подсознательного программирования, до «слогана», направленного на то же.

Прямой эффект: в лучшем случае – рост покупок, в худшем формирование невроза и психоаллергии на рекламу, что, к слову, наиболее часто и прослеживается, особенно относительно ТВ.

Косвенный: формирование непредсказуемых социальных эффектов, в результате множественного перекреста рекламной информации в сознании реципиента. Существует эффект формирования целых социальных и асоциальных движений. К примеру, эффект «поколения Пепси» - поколения, не отягощенного не только социально полезными, но и вообще конструктивными мыслями. Должно предположить, что целью рекламы было «формирование рынка», реальный результат – «формирование ущербного поколения». Тоже можно сказать и о многих других рекламных материалах.

Другим примером может служить откровенная «зомбификация» наркомана. Несложно заметить высочайшее сходство героинистов. В этом случае мы сталкиваемся с явным наркозомбированием, в котором «зомбировщиком» является среда.

Нельзя не учитывать и целую серию «бабушкиных» методов – различных приворотов, отворотов, присух, отсух и т.п. Конечно, можно заявить, что всё это сказки, но практика показывает реальность и актуальность. Механизм довольно прост: мозг человека является довольно мощным генератором электромагнитного излучения и целого ряда торсионных и темпоральных полей. Давно доказано, что в состоянии транса мозг человека изменяет не только свою электрозональную активность, но и процент активных клеток, а, следовательно, и мощность излучения. Концентрация на цели и определенные «магические» методы позволяют направить и сузить излучение мозга, превращая его в биологический генератор – модулятор зомбирующего спектра.

Таким образом, достаточно физики содержится в этом «мракобесии».

Приведу эмпирическую (случаи из моей практики) статистику зомбирующих факторов (по выраженности):

1. наркозомбирование

2. техногенное и психотехническое зомбирование

3. армейское

4. «телевизионное» и «компьютерное»

5. «экстрасенсорное»

«живые мертвецы» по настоящий момент мне не встречались.

Теперь немного о признаках «зомбирования»:

1. В динамике: резкое изменение поведения, интересов, реакций.

Наиболее часто развивается эмоциональная тупость, деструктивные тенденции, замкнутость, отчужденность.

2. В случае профессионального зомбирование обычно появляется «идейное» направление, серия действий, не редко не имеющих рационального смысла, а то и просто в ущерб своим интересам, и всегда направленных на пользу третьему лицу.

Немного о механизмах:

1. Квантование вводимой информации.

a) «Повторение – мать учения» в ускоренном ритме.

Пример: регулярное повторение «Лучшее в мире» о продукции.

b) Порционное суммирование.

Суть этого варианта – использование способности мозга суммировать однотипные раздражители.

Пример: «Послушай, дарагой. ДАЙ погадаю, всю правду скажу, ДЕНЬГИ верну, СЧАСТЛИВ БУДЕШЬ» - а теперь сложите в единую фразу слова, произносимые по-другому (выделенные заглавными буквами). Получится: «ДАЙ ДЕНЬГИ СЧАСТЛИВЫМ БУДЕШЬ» - один из цыганских методов.

2. Акцентирование блоков информации.

На телевизионном экране красный, либо черный фон; мигающий баннер на экране компьютера; измененный голос собеседника и т.д.

3. Гипноз.

4. Нейролингвистическое программирование – целая наука о «программировании человеческого биокомьютера.

5. Дистантное навязывание.

Мозг человека обладает свойствами полупроводника и восприимчив к целому спектру электромагнитных излучений, торсионных полей, темпоральных флуктуаций и еще целого спектра физических воздействий. Естественно, достаточно промодулировать определенным образом волну, поток частиц или поле, воздействующее на мозг, мозг воспримет информацию. К тому же разряду относится и пресловутое «дистантное пси-воздействие».

6. Химический метод.

Известно, что работа мозга, в том числе и память человека основана во многом на химических процессах.

Известна масса психотропных препаратов, психоактивных веществ, ферамонов и т.д., способных значительно изменить работу психики, в том числе и строго направленно.

7. Существует подтверждаемая наблюдениями теория, по которой зомбирующим эффектом может обладать вирус.

И это далеко не полный список.

Как мы рассмотрели, методов зомбирования не мало, и, учитывая, что психопрограммирование не новость, могу уверенно сказать: что, к своего рода «Зомби» относится практически все население мира и в «дезомбировании» актуально нуждается почти треть. Я имею в виду «установки» на неудачу, на «нелюбовь», на «измену» и т.п. При этом, «дезомбирование» - всегда индивидуальный и очень тонкий процесс, не дающий права на ошибки. Правда, у нас есть некоторые наработки как в области пси-защиты (тема целого семинара), так и в области дистантной «дезомбировки», но последние пока находятся в стадии разработки и движутся медленно вследствие капиталоемкости исследований и нехватки оборудования.

С уважением, Адепт Магических Наук, врач, Советник ГСОО КИЦ «ИНТЕЛЛЕКТ», Завлаб Лаборатории ЛОИИ

Коваленко Н.В.


Как определить внушенную «программу» в своем сознании.

Как это не удивительно, но внушенных программ в сознании каждого человека множество. Большую часть легко определить по соответствию, определению «само собой разумеется» - полной уверенности в том, что это так, и не как иначе, без собственного опыта проверки. К этим понятиям относится большинство понятий, что «так нельзя» или «так должно». К второй группе относятся такие же безусловные понятия как «хорошо» и «плохо». Определить вторую группу бывает сложнее. Так как вкус чего-либо, ощущение от чего-либо, воспринимаются организмом и организм подтверждает ощущением, приятным или не приятным. Соответственно, эти ощущения расположены в близкой сфере от внушенных. Так, подобное внушение начинается в глубоком детстве – «вкусная кашка», «кушай вкусную кашку». В случае, если кашка не вкусная, понятие «вкусно» может равняться «отвратительно», и в таком случае, человек борется с вкусной пищей. Говорит, что он не любит вкусно есть, - происходит нестыковка в терминах и естественно проявляется внутреннее сопротивление. Хотя, внутреннее сопротивление может и отсутствовать. Просто «вкусная кашка» не будет вызывать радости. На этом примере мы рассмотрели пример с «кашкой» и «вкусно», с успехом можно подставить любые другие значения.

В другом случае, можно заметить, что «зомб-программа» проявляется подобно привороту. В отдалении – люблю, в близи – ненавижу..

Более сложные программы проявляются в достаточно сложных ритуалах «нелюбимая профессия». Профессию в таком случае получают под воздействием внешней потенции, а не собственного желания, не собственных способностей и наклонностей.

Таким образом, первая группа – слепая уверенность, не обусловленная знанием. Вторая – правильно, хорошо, но не удовлетворяет, не обусловленное желание или отторжение.

С первой группой бороться легко. Достаточно просто найти в себе то, что само собой разумеется. Например, как делать не хорошо. И представить себе, что мы по-жизни именно так и делаем, как в таком случае, сложилась бы наша жизнь, и почему? Нередко, благодаря такому анализу мы изменяем многое в своих позициях, освобождаясь от внешних кодировок. Второе, то, что хорошо – нехорошо. В этом случае стоит поискать, что на самом деле доставляет удовольствие и именно это называть хорошим, а не что другое так не называть. В третьем же случае самостоятельно справиться проблематично, нужна помощь специалиста. Да и в первых двух случаях процесс освобождения значительно ускорит знающий психоаналитик. Экстрасенсорное воздействие можно проверить следующим методом: навязанное состояние либо исчезает, либо проявляется в полной мере в святых местах, молитвенных заведениях. Таких, как Церкви, Мечети, Молельные дома, Места Силы и т.д. в этом случае необходима помощь для разрешения ситуации.

Как уже говорилось в предыдущей статье, манипулирование может быть закреплено в воспитании. В этом случае, хорошо освоить техники Симорона. В случае, навязанного страха, развить силу. Да и в большинстве случаев, достаточно определив вредную установку, действовать не взирая на нее 42 дня. В результате, сформируется новый характер и уже без этой установки. Единственное, что нужно – сила воли и упорство.


Классификация оккультных знаний

Часть первая — Доктрина Познание божественного или Теодицея (Первые начала)

практика


Евгений Дубровский

Кто заказчик?

В одном из номеров журнала «Матрицы» было опубликовано письмо читательницы под названием «СМИ против эзотерики?». Автор письма Зау Таргиски рассказывала о том, как средства массовой информации сознательно искажают информацию о людях, занимающихся целительством, психологией, традиционными магическими искусствами, стараясь представить их как шарлатанов. Тема, затронутая Зау Таргиски, вызвала множество откликов. Мы выбрали для публикации письмо Евгения Дубровского, мастера Усуи Шики Риохо Рэйки, которое и предлагаем вашему вниманию.

«Меня очень задела за живое тема, поднятая в письме Зау Таргиски...

Напоминаю – в этом письме говорилось о телепередачах, в которых вместо прямого эфира и «независимого расследования» прослеживался заранее спланированный, заказной, срежиссированный сюжет. Поэтому статья Зау называлась «СМИ против эзотерики?».

Действительно, такие передачи – не новость, и я оказался участником некоторых из них. Все происходит именно так, как описывала Зау; однако я могу добавить несколько деталей и, как мне кажется, провести свое независимое расследование.

Как-то раз мне позвонили с НТВ и попросили принять участие в «Независимом Расследовании». Мне рассказали о теме передачи – расследовании гибели солиста «Иванушек Интернэшнл» и возможной связи этого события с его занятиями Рэйки.

Я отказался, но предложил перезвонить другим Мастерам - Иосифу Кременецкому и Елене Знаменской.

Они смело пришли на запись передачи - и что же? Запись действительно была, но вся она была нацелена на «разгром сект», и никого не интересовало мнение «экспертов», как пытались именовать Елену и Иосифа. Из немногих слов, сказанных Еленой Георгиевной, ничто не вошло в передачу, и даже в кадре она не появилась. То же самое произошло с пятиминутным интервью Иосифа Маратовича, которого постоянно перебивал ведущий – Николаев. И перебивал-то прямыми требованиями перестать говорить, так как сказанное Кременецким «уже никому не интересно».

Но зато сразу зазвучали призывы «расстреливать убийц наших детей». Вначале какая-то женщина посетовала, что на семинаре Рэйки у неё заболела голова. Но - если бы голова заболела в метро или в церкви, то это не было бы поводом к расстрелам машинистов и священников?

Я смотрел эту передачу в эфире – не было ничего сказано ни о каком Рэйки, кроме «Российской школы Рэйки Кадуцей», да и представителей этой школы на передачу не приглашали!

Но ведь «Кадуцей» не единственное направление в Рэйки и ох как далеко не традиционное!

И мне, и Елене Георгиевне Знаменской как опытному психологу было очевидно, что причина гибели музыканта – наркотики. Скорее всего, это ЛСД, о чём свидетельствуют и слова других «Иванушек», и текст последнего письма погибшего, и рисунок на этом письме, и слова, сказанные им в больнице. На передаче говорили об этом. Но, видимо, такая точка зрения была кому-то невыгодна…

Немного позже я всё-таки пошёл на «Расследование». Писалась передача про НЛО. Перед началом съемок нам раздали листки бумаги, где были написаны вопросы, которые мы должны были задавать участникам передачи. Конечно, если сказать нечего, такой резерв необходим, но единственная постановочная фраза, которую я там сказал, была вопросом к космонавту Георгию Гречко. После чего пришлось мне говорить и говорить.

И как-то так получилось, что последний вопрос из аудитории, не постановочный вопрос, был адресован уже мне. Вопрос, конечно, вырезали, но меня заметили и потом пригласили на "Национальный Интерес". Обсуждался там вопрос "Русская Духовность - миф или реальность". Тут я молчал - взаимная агрессивность зрителей исключала не только разговоры об их «духовности», но и сам факт существования оной полностью и бесповоротно.

Вскоре позвали на передачу "Внимание, розыск" - и опять про секты. Пропало несколько школьников и требовалось доказать, что они были жертвами сектантов. Это уже и не скрывалось. Но... Не вышло.

Ведущий несколько раз пытался перевести разговор на эту тему, в заранее оговоренных местах звучали заранее оговоренные вопросы зрителей, но списать на секты ничего не удалось. Сектоведы и психологи, приглашённые на "розыск", упорно выдвигали другие версии и отрицали «гипотезу сект».

У меня сложилось впечатление, что эти конкурирующие клоны «Независимого Расследования» преследуют одну цель оттого, что имеют одного заказчика. Возник вопрос: кто этот заказчик?

Немного ранее, до этих заказных передач, как Мастер Рэйки я говорил со священником г-ном Берестовым, который просто потряс меня фразой, врезавшейся в память надолго: "И что же это получается, этим вашим Рэйки могут заниматься и православный христианин, и иудеи, которые Христа распяли, и, простите, мусульмане, и буддисты, которые вообще в Бога не верят?"

Да, думается мне после всего сказанного, конечно, право-славный не может заниматься тем же самым. Как не может дышать тем же самым воздухом, есть тот же самый хлеб и вообще любить ближнего, коли тот, ближний, пусть и не враг ему, но инакомыслящий и иноверующий.

Близость Русской Православной Церкви (РПЦ) к власти в последнее время становится все заметнее, так что об этом стоило подумать.

Я просто сопоставил факты: несколько приглашений на телевидение подряд, одна и та же тема... То, что хотят от меня услышать, становилось всё очевиднее. Оставалось проверить эту версию. Уходя, я спросил ассистентку ведущего, не хотят ли они снять что-то о нашей деструктивной и тоталитарной РПЦ. Больше мне никто и ни за чем с телевидения не звонил, что и требовалось доказать. Доказательств у меня всё ещё нет, но возможно, что за заказными передачами стоит так близкая сейчас к власти Русская Православная Церковь.

Я всегда был сторонником православия, даже считал, что для России наиболее подходящей формой правления является не демократия, а именно теократия - правление религиозное и, как это ни парадоксально прозвучит, правление Православной Церкви. Но то, что я слышу в последние годы, мало похоже на возрождение Церкви. Скорее уж - на многочисленные попытки использовать авторитет православия для прикрытия своих политических амбиций, отмывания денег и завоевания электората. Горько слышать всё это...


Автор Врач, Адепт магических наук, Советник ГСОО «КИЦ “ИНТЕЛЛЕКТ”»

Автор Врач, Адепт магических наук,

Советник ГСОО «КИЦ “ИНТЕЛЛЕКТ”»

Коваленко Никита Васильевич

Тел. 615-930

Монада [1]

Часть первая «что такое Монада»

Монада - активная субстанция, некая внутренняя сила, дающая человеку возможность преодолевать трудности и достигать успеха.

Сила Монады не постоянна, и может, как увеличиваться, так и уменьшаться в зависимости от некоторых факторов. Одним из важных направлений Йоги, оккультизма, практической Магии и др. является развитие Монады – обретение «праны», «магнетизма», «магической силы»…

Для примера рассмотрим проявление Монады в разных социально - экономических группах. Условно разобьем социум на 7 групп, по образу бытия. При этом будем отмечать такие факторы, как экономический уровень, известность, значимость для социума.

уровень | Социальный статус | Финансовое положение | Интерес | Социальная значимость | Сила Монады (М) | сила воздействия личности
1 | «БОМЖ», нищий… | За гранью нищеты | Алкоголь, наркотики, пища… | Отрицательная | отрицательная М£-0,5 | отторжение
2 | Безработный, за гранью нищеты… | За гранью нищеты, долги | Деньги (любой заработок)… | Нулевая | - 0,5<М>0,3 | нулевая
3 | Рабочий, мелкий служащий, мелкий коммерсант… | Около прожиточного минимума | Быт, здоровье, деньги, имидж… | Не значительная | 0,3<М>0,6 | низкая
4 | Специалист, средний бизнесмен, предприниматель… | обеспечен | Имидж и его повышение, здоровье, развлечения… | Средняя | 0,6<М>0,8 | средняя
5 | Крупный специалист, бизнесмен, банкир, известный артист… | Хорошо обеспечен | Бизнес, развлечения, здоровье, собственные интересы… | Выше средней | 0,7<М>1 | значительная
6 | Правитель, крупный политик, ученый мирового значения… | Полностью обеспечен | Собственная популярность и деятельность… | высокая | 0,9<М>1,2 | Высокая
7 | «святой» | Обеспечен по потребностям | Нематериальные ценности, «предназначение»… | высочайшая | 1,2<М>¥ | высочайшая

Таким образом, из этого сравнения видим, что сила Монады напрямую связана с силой воздействия личности на других людей, а также и со степенью воплощения потребностей. При этом близко контактирующие Монады усредняют свое значение, грубая аналогия – среднее арифметическое.

Может возникнуть вопрос, что же, если бомжа - алкоголика сделать правителем, то его Монада вырастет до шестого уровня? Нет, и, хотя социальное воздействие от такого «эксперимента» будет заметным, но в отрицательную сторону. Примерно это можно выразить так: эффект равен силе Монады, умноженной на количество людей, от нее зависимых, в таком случае, предположим, что у вышеуказанного алкоголика сила Монады равна минус единице, а народа, от него зависящего – сто миллионов. В таком случае, условная сила Монады нашего героя будет минус сто миллионов. Т.е. при фантастическом условии, что весь народ в его стране исходно находится на четвертом уровне и состоит только из обеспеченных людей в результате превратится в людей второго уровня, безработных, живущих за чертой бедности и согласных на всё за кусок хлеба. Но кто захочет добровольно из преуспевающего бизнесмена превратиться в голодного, за гранью нищеты? Такого «правителя» придется специально поддерживать с силой не менее 100 000 000 Монад, а в таком случае «правитель» окажется «марионеточным», а в стране будет жестокая диктатура либо хаос и примеров подобного расклада в истории немало.

Разберем пример взаимодействий между Монадами на другом примере. Представим себе, что произойдет на предприятии, если управлять им будет психически больной, физически неполноценный и многократно проклятый директор? Следующий пример – дети алкоголиков и наркоманов. Подобных примеров масса, и они хорошо видны в случае Монады зависимой. Но не менее заметны и изменения Монады при общении на «равных», при этом изменения чаще бывают в «отрицательную» сторону. Почему большинство родителей не разрешают детям дружить с «плохими» ребятами? Или пример из Вашей жизни – Вы наверняка сами замечали, что при общении с одними людьми Вы испытываете удовольствие, как бы набираетесь жизненной силы, а при общении с другими – наоборот, теряете ее. Так же, общаясь с одним человеком Вы как бы умнеете, а с другим – нет…

Этот список можно было бы вечно продолжать, но вернемся к понятию Монады.

И так, мы определили, что Монада – это особый жизненный потенциал, позволяющий достигать желаемого, привлекающий к себе людей и изменяющийся под воздействием другой Монады, могущий иметь условно «положительное» или «отрицательное» значение, но это еще не все.

Монада может быть гармоничной и дисгармоничной. Разберем это на примере триединства.

Наш мир триедин, и условно представлен тремя составляющими: физической (материальной); разумной (ментальной) и энергетической (духовной). См. рисунок 1. Применительно к этому Монада может быть развита гармонично во всех трех планах, либо одна из составляющих может превосходить другую. Разберем это на следующих примерах:

1. Спортсмен. Цель его жизни с юного возраста – спорт. С юности вся его жизнь – череда тренировок и спортивных состязаний, наиболее радостные моменты – выигрыши. По мере занятий он становился все совершенней, выигрывал чаще и чаще. С каждым выигрышем к нему приходила уверенность, после особо удачного выступления он пробрел мировую известность. Спорт помогал ему во всем, поступить в институт и учиться было очень легко, ведь он выступал от лица института, экзамены засчитывались «автоматом». Появилось множество друзей, поклонников и поклонниц, люди стали тянуться к нему, восхищаться его успехами, силой и ловкостью. Пришел успех, слава и деньги …

На данном примере видно, как росла Монада у нашего героя, постепенно достигая шестого уровня, но физический план был основным, и часто в ущерб ментальному – ведь в институте он практически не учился, а время, которое другие тратили на книги и подготовку, у него уходило на тренировки. В результате развилось физическое направление, отчасти – энергетическое, но образовался ущерб в ментальном. И, если наш спортсмен внезапно потеряет здоровье в результате травмы или болезни, его Монада лишится основной физической составляющей, а оставшиеся части будут иметь в лучшем случае второй уровень. В результате возникает высокая вероятность алкоголизма, наркомании, либо иной формы самоубийства, что характерно для экс-чемпионов.

2. Колдун. Он был болезненным, физически ослабленным ребенком, его часто обижали сверстники. И единственным желанием его было укротить обидчиков. С раннего детства у него стало развиваться предчувствие и ясновидение, это было единственным, что позволяло ему избежать встречи с обидчиками. В последствии он прочитал книжку, в которой описывался могучий колдун, способный становиться невидимым, менять свой облик, превращаться в дракона, убивать взглядом и т.д. это настолько поразило детское воображение, что стать таким стало на долгие годы главной целью нашего героя. Чтобы собрать тайные знания пришлось прочитать массу книг, найти и войти в доверие к сотням целителей и деревенских ворожей. Днем и ночью он тренировал свои сверх возможности, изучал колдовство, хатха-йогу и у-шу, осваивал гипноз и магию движений…. Постепенно магия подчинилась ему. Он обрел навыки гипноза и внушения на расстоянии, познал искусство управления погодой, научился договариваться с силами природы, овладел черным искусством наведения порчи и проклятий… но так и не научился становиться невидимым и превращаться в дракона. Он обрел Силу и власть, он понял законы магии и стал бесстрастным, научился договариваться со всеми и стал помогать другим, снимая порчу и сглазы, поддерживая и защищая фирмы, «закрывая» конкурентов…. Это и стало его профессией: экстрасенс- целитель. Появилась слава, деньги, известность, уважение. Слава его стала столь велика, что и в иноземье появились ученики и последователи. Его имя стало известно почти во всем мире, и у него больше не было врагов. Но старый интерес не ослабевал, даже была создана тайная наука - драконология, и множество учеников со всего мира искали вместе с ним способ превращаться в дракона или становиться невидимым….

На этом примере легко прослеживается рост Монады у нашего героя, но и в этом случае Монада не полноценна. Имея высокий биоэнергетический потенциал, развитое ментальное тело, закаленный в ходе занятий и походах за знаниями организм, он не приобрел целостности с миром, хотя и овладел властью. Весь свой потенциал он развил из-за страха, и именно страх породил его цели. И эти цели остались, хотя необходимость в них отпала. Подобная Монада имеет в себе внутренний ущерб, образованный “узостью” интересов: обширные познания сводятся к дракону, энергетика – к манипулированию, физическое тело – к обороне. И, если ему даже и удастся превратиться в дракона и научиться невидимости, счастья он не получит, так, как это будет не столько достижение, сколько потеря цели. Перед ним окажется мир, к которому он не готов.

Подобен этому пример со студентом, жизненная цель которого была «сдать экзамены», а, получив диплом, он растерялся, ведь экзамены кончились, и сдавать их больше не было нужно, а кроме этого он ничего не умел, он умел лишь сдавать экзамены.

Из этих примеров мы можем вывести следующее:

1) Монада - активная субстанция, некая внутренняя сила, дающая человеку возможность преодолевать трудности и достигать успеха.

2) Монады взаимодействуют друг с другом

3) Монада может быть увеличена путем достижения целей и преодоления трудностей, а так же посредством специальных методов.

4) Монада может быть гармоничной (целостной) и дисгармоничной, при этом дисгармония может проявляться как на макро уровне (несоответствие степени развития между физическим, ментальным и энергетическим планом, так и на микро уровне: узость и конечность основной цели, оторванность от окружающего мира…)

5) Сила воздействия на других людей пропорциональна силе Монады.

Мы рассмотрели общую схему Монады, но для истинности требуется рассмотреть еще один важный аспект. Это качественная характеристика Монады. Или источник Силы. Поясню, Монады могут иметь созидательный, либо разрушительный потенциал. К примеру, рассмотрим силу Монады «злого гения». История знает не мало примеров, когда человек, мягко говоря, не отягощенный добром и конструктивностью, обладал сильнейшей Монадой, выраженным магнетизмом личности, и множество народа добровольно шло за ним в пропасть самоуничтожения, словно крысы за дудочкой крысолова из одноименной сказки.

Откуда же в таком случае бралась эта гигантская сила Монады? Ведь, если бы такая Монада развивалась под воздействием тренировок и преодоления себя ради саморазрушения, то она была бы саморазрушена задолго до обретения такого потенциала. Но не все так просто, подобное предположение было бы верно только в случае изолированной Монады, но изолированных Монад не бывает, существует множество явных и неявных связей, взаимозависимостей. И именно благодаря ним подобное становится возможным. Монада не всегда имеет собственную силу, бывают и Монады – проводники силы внешней. В качестве одного из примеров можно привести «эффект толпы». В вкратце этот эффект заключается в том, что толпа ведет себя по совершенно другим законам, чем каждый отдельно взятый человек. Так, совершенно мирные люди, попадая в агрессивно настроенную толпу, «теряют голову», становясь предельно агрессивными. Тот же эффект прослеживается и в случае паники. Это происходит вследствие того, что толпа образует собственную, коллективную Монаду, проявляющуюся в единой эмоции, мощность которой возрастает, в зависимости от численности, практически в квадратичной прогрессии. Это в частности, объясняет, почему толпа всегда идет «на пролом»: под управлением эмоций физический и энергетический планы легче входят в резонанс, чем ментальный.

Задержимся на эмоциях.

Эмоция - это определенная резонансная настройка, активно воздействующая на все планы Монады. К примеру, если Вам приходилось испытывать эмоцию страха, Вы наверняка можете вспомнить, как изменялось под ее воздействием ваше физическое и психическое состояние. Наверняка Вам приходилось испытывать на себе и чужое эмоциональное воздействие, отмечать, как изменялось ваше состояние под воздействием внешних эмоций. Под властью эмоционального порыва Вы сами наверняка совершали необдуманные действия…

Ни у кого не вызывает сомнения, что эмоции способны воздействовать на человека, изменять его поведение, физическое и энергетическое состояние. Это подтверждают последние исследования современной науки, об этом прекрасно знали древние врачи Китая и Индии. Эмоции - мощные системы настройки организма, затрагивающие абсолютно все функции, органы и системы организма. Гармоничные эмоции способны исцелить и усилить Монаду, дисгармоничные способны лишь разрушать. Особенно опасны не контролируемые эмоции, основанные на рефлексивном, бессознательном плане. Спокойные, целостные и гармоничные эмоции (интерес, уверенность, рассудительность…) характерны для сильной Монады. Дисгармоничные (беспокойство, ревность, гнев, страх, злоба…) – для слабой.

Эмоции являются управляющими элементами Монады, именно эмоции осуществляют управление энергетическим потенциалом и внешними энергетическими взаимодействиями Монады.

Таким образом, мы можем дать следующее определение Монады:

Монада - внутренняя сила, дающая человеку возможность преодолевать трудности, воздействовать на окружающее и достигать успеха.

Сила Монады изменяется под воздействием собственных эмоций, тренировок, достижений, под воздействием другой Монады и внешних воздействий.

По качеству Монада может быть гармоничной (целостной) и дисгармоничной.

Часть вторая «как изменить свою Монаду»

Этот вопрос волнует всех нас на протяжении жизни, правда, задаем мы его иначе: «как добиться успеха в бизнесе?» «как стать привлекательной?» и т.д. но все эти вопросы относятся именно к Монаде и ее развитию.

Как мы уже разобрали в предыдущей статье, Монада - внутренняя сила, дающая человеку возможность преодолевать трудности, воздействовать на окружающее и достигать успеха. Сила Монады изменяется под воздействием собственных эмоций, тренировок, достижений, под воздействием другой Монады и внешних воздействий.

Займемся же вопросом, «как развить свою Монаду» древние говорили :- «в здоровом теле здоровый дух – великое благо.» И развитие Монады необходимо начинать именно с приведения в порядок физического тела. Существует достаточно большой ассортимент методов сделать это. Но, по опыту, наилучший эффект дает занятие хатха –йогой или плаванием в совокупности с пешими прогулками. Этим занятиям следует уделять не менее 40 минут в день. Примерно через неделю становится возможным заняться развитием эмоциональной сферы. Следует заметить, что полное отсутствие эмоций не менее вредно, чем и излишнее эмоционирование. Первым шагом в этом является развитие способности управлять своими эмоциями. Предлагаю Вам комплекс из 4х тренингов по управлению эмоциями. Помимо управления эмоциями эти тренинги позволяют развить минимальные навыки в экстрасенсорике, необходимые для развития энергетической составляющей Монады.

ТРЕНИНГ 1

Разложите перед собой несколько различных предметов, переводя взгляд с одного на другой отмечайте эмоции, которые вызывают у вас эти предметы [2] . Расположите их в следующей последовательности: на первом месте - предмет, вызывающий явно отрицательные эмоции, на втором - явно положительные и т.д., в порядке убывания эмоциональной напряженности. Концентрируя поочередно свое внимание на предметах усиливайте эмоциональную реакцию. Постепенно добиваясь выраженных эмоций ненависти, любви, презрения, нежности ... .

По окончании тренинга разложите предметы в полиэтиленовые пакеты [3] и сохраните их для дальнейших занятий. Этот тренинг необходимо повторять ежедневно до возникновения моментальной выраженной реакции на каждый предмет. Добивайтесь моментального возникновения эмоции и столь же быстрой ее смены при переводе взгляда на другой предмет. В среднем для овладения моментальным переключением эмоций требуется 5 - 7 дней ежедневных занятий.

Этот тренинг не является обособленным, он входит в серию упражнений, направленных на развитие активных управляемых сверх возможностей мага. В ходе этого тренинга вы не только учитесь переключать эмоции, но и овладеваете техникой заряда предметов, а так же полевой диагностикой.

Если вам удалось быстро освоить режим моментального переключения эмоций, Вы можете перейти к второму тренингу:

ТРЕНИНГ 2

Расположите предметы, которыми вы пользовались в первом тренинге в произвольном порядке на расстоянии друг от друга не менее 20 см. И попробуйте определить ощущения, которые возникают при провождении руки над предметом. В чем разница ощущений над различными предметами? Какое ощущение возникает над предметом, который связан с эмоцией ненависти ? - любви ?

Если Вы хорошо ощущаете поле предмета и легко отличаете качество заряда - попробуйте произвести этот же тренинг, несколько усложнив задачу тем, что в этом случае предметы следует прикрыть непрозрачной тканью или бумагой и попытаться по ощущению не только найти предметы, но и назвать их. Проще всего помечать карандашом место расположения и название предмета прямо на покрывающей их такни или бумаге.

Этот тренинг позволяет вам быстро научиться определять качество энергетического заряда на предмете, а, следовательно, Вы сможете легко научиться определять вредное поле и избежать получения энергетического повреждения (порчи) через предмет, не говоря уже о том, что энергия, исходящая от человека определяется не сложнее, чем излучаемая заряженным предметом.

ТРЕНИНГ 3

Этот тренинг основан на способностях, развитых в предыдущих упражнениях с предметами, описанных в тренингах 1 и 2. Упражнение заключается в сосредоточении на собственных мышечных ощущениях. Примите удобную позу и постарайтесь полностью расслабиться. Должно уйти не только физическое, но и эмоциональное напряжение. Как только Вам удалось достичь полного внутреннего расслабления, сконцентрируйтесь на ощущении блаженства, исходящее от мышц. Усильте это ощущение, добиваясь полного психического и физического блаженства. Этот тренинг желательно выполнять 2-3 раза в день, постепенно добиваясь моментального входа в это состояние. Если Вам легко удалось освоить это упражнение, Вы можете перейти к следующему, 4-му тренингу.

ТРЕНИНГ 4

Этот тренинг направлен на расширение Ваших возможностей. Постарайтесь распространить достигнутое в 3- ем тренинге ощущение не только на расслабление, но и на все виды Вашей деятельности. Постепенно Вы научитесь накапливать свою психическую энергию, получая удовольствие от любого вида деятельности. Рост Вашей энергии ознаменуется возникновением феноменов, в первую очередь, со стороны Вашего здоровья. Под воздействием высокого уровня вашей собственной энергии организм начинает эффективно приводить себя в порядок, исчезают заболевания, в том числе и застаревшие, возрастает иммунитет к инфекциям... Не меньшие феномены прослеживаются и со стороны энергетического взаимодействия - Ваша личность приобретает мощные магнетические способности. Вы начинаете притягивать к себе людей, сходных Вам по типу Вашей энергии. Но это лишь начало развития вашей Монады.

По окончании этих тренингов следует приступить к тренировке ментальной составляющей вашей Монады. Начинать следует с развития анализа. Для этого предлагаю использовать алгоритм познания. Этот алгоритм представлен несколькими вопросами, на которые нужно научиться отвечать постоянно, независимо от предмета наших мыслей. Эти вопросы абсолютно естественны, и мы сами часто задавали их в ранние периоды жизни, правда, тогда мы не смогли получить полные ответы на все интересовавшие нас вопросы. И сейчас мы наверстываем пропущенное.

Алгоритм выглядит так:

ЧТО? – предметный анализ

КАК? – процедурный анализ

ПОЧЕМУ? – причинный анализ

ЗА ЧЕМ? – целевой анализ

КОГДА? – временной анализ

СКОЛЬКО? – количественный анализ

ПОЧЕМ? – проверка рациональности

Ответ на эти вопросы должен стать для нас привычкой, в результате наше мышление станет упорядоченным и полным, мы научимся оперировать большим объемом информации.

[1] МОНАДА (от греч. monas, род. п. monados — единица, единое), понятие, обозначающее в различных философских учениях основополагающие элементы бытия: число в пифагореизме; единое в неоплатонизме; единое начало бытия в пантеизме Дж. Бруно; психически активная субстанция в Монадологии Г. В. Лейбница, воспринимающая и отражающая др. Монаду и весь мир («Монада — зеркало Вселенной»). В данном материале Монада – жизненный потенциал, движущая сила… см. материал.

[2] В качестве предметов для тренинга не следует использовать фотографии родственников и друзей, так, как по имеющейся симпатической связи между фотографией и человеком вы можете, даже не желая того нанести вред близким людям, с чьими изображениями вы будете работать.

[3] 2 Учитывая способность предметов длительно сохранять энергетический потенциал необходимо в обязательном порядке изолировать рабочий материал при хранении, помните, что даже просто насыщенный энергией ненависти предмет способен нанести существенный вред здоровью и отношениям.


Нейротюнинг© – настройка процессов мышления на оптимальное быстродействие и точность достижения цели

Нейротюнинг© – настройка процессов мышления на оптимальное быстродействие и точность достижения цели.

Автор метода Коваленко Н.В.

СТРУКТУРА ПРОБЛЕМЫ

Процессы мышления любого человека базируются в первую очередь на базе собственного опыта, возникшего в детском периоде, под воздействием родительской семьи и близкого окружения в возрасте до 3 лет. Этот опыт, формирующий модель поведения является базисным, т.е. безусловным, не анализируемым и принятым по умолчанию. В базисе содержится основной объем понятий «хорошо» и «плохо», «обязательно» и «ни в коем случае», базис оценивается как «само собой разумеющееся». Эти установки являются основополагающими на всю последующую жизнь, обуславливая набор эмоциональных реакций, образ жизни и поведения индивидуума. Естественно, любая последующая информация оценивается с позиций базиса и является по существу его надстройкой. В ходе жизни нередко возникает необходимость переоценки базиса, но так, как переоценка всегда происходит в рамках личных возможностей, диапазон выбора не широк и обычно представлен лишь вариантами выбора приоритетов какой – либо из функций базисного набора, с возможностью инверсии признака (позиция от противного).

Таким образом, базисный опыт характеризуется безусловностью и автоматизмом, формирующим свойства личности и ситуационное поведение индивидуума.

Вторым немаловажным фактором являются видовые рефлексы, такие, как рефлекс самосохранения и продолжения рода. Казалось бы, рефлексы должны стоять на первом месте, но на практике, чаще базисный опыт искажает или блокирует реализацию рефлекса, чем наоборот. В качестве примера можно привести такие распространенные варианты, как суицид, аутизм, половые извращения, выбор саморазрушающей схемы поведения…

Третьим фактором являются пси-блоки, сравнимые по своим свойствам с базисными установками, приобретенные в результате хронического или чрезмерного стресса, и некорректного психотехнологического воздействия (кодирования, зомбирования и др. психоэнергетических методов).

Таким образом, представлены три основных подсознательных фактора, формирующих счастливую или проблемную жизнь, лежащих в основе практически всех семейных и социальных личностных проблем, являющихся основой большинства заболеваний и неудач.

ПРОЦЕСС НЕЙРОТЮНИНГА

Как уже говорилось выше, базис является не анализируемым и принятым по умолчанию. Исходя из этого, существует три этапа коррекции:

1 перевод базиса на сознательный уровень и осознанная синхронизация данных.

2 изменение эмоциональной окраски базисных элементов с негативной на позитивную.

3 формирование и закрепление нового, конструктивного базиса (формирование мультибазисной системы выбора)

МЕТОДОЛОГИЯ НЕЙРОТЮНИНГА

Семинары, индивидуальные и групповые тренинги по программе нейротюнинга©. (См. приложение1-3)

ПРОГРАММА НЕЙРОТЮНИГА

(ориентировочный вводный курс)

КУРС 1.

Ступень 1.

индивидуальная реальность

1.1 Механизм и процессы мышления, индивидуальная реальность.

1.2 Алгоритм мышления. (См. приложение 3.)

1.2.1 Воспринимающие системы (РС) особенности РС, значение РС в жизни и коммуникации, техники развития РС, тренинги и упражнения.

1.2.2 Фильтры сознания(ФС), механизмы формирования и работы ФС, значение ФС в жизни и коммуникации, техники модификации ФС,

1.2.3 Моделирование (М), значение М в процессе мышления. Упражнения, направленные на развитие М.

1.2.4 Конструирование (К)

1.2.5 Воплощение (В)

1.2.6 Обратные связи (ОС)

Положительные обратные связи (ПОС)

Отрицательные обратные связи (ООС)

Ступень 2

эмоции

2 Понятие действия эмоций (Э) на всю работу организма.

2.1 Фоновые Э

2.2 Интенсивные Э

2.3 Разрушительные живительные эмоции

Тренинговый курс и комплекс упражнений на каждый день.

Ступень 3

образ жизни

3.1 Ролевая игра, или образ жизни

3.2 Процессы и условия формирования убеждений и ролевых игр.

3.3 Положительные и отрицательные ролевые игры.

3.4 Сроки и механизм формирования образа жизни

3.5 Изменение ролевой игры тренинги и упражнения.

Ступень 4

структура личности.

4.1 Структура личности (СЛ) на различных этапах развития.

4.1.1 Этапы развития и методы форсирования развития СЛ.

4.1.2 Шкала ценности и шкала реагирования

4.1.3 Понятие психологического домена

4.1.4 Мультиструктурная (полидоменная) личность

ДОПОЛНИТЕЛЬНЫЙ КУРС

ПСИХОЛОГИЧЕСКОЕ АЙКИДО И

  1. Амортизация.
  2. Амортизация с усилением.
  3. Амортизация с опрокидыванием.
  4. Опрокидывание с усилением

ПСИХОЛОГИЧЕСКОЕ КАРАТЭ©

1. определение основных пунктов ШЦ

2. формирование поражающей модели реальности

3. введение коллапсной модели реальности (поражение).


Нетрадиционная ихтиология

АВТОР:

Советник ГСОО КИЦ "ИНТЕЛЛЕКТ"

Адепт Магических Наук

Коваленко Никита Васильевич

Нетрадиционная ихтиология. Или история о двух рыбках

По материалам семинаров ГСОО КИЦ "ИНТЕЛЛЕКТ" «Как выйти за муж и там остаться» и «Бесконфликтная семья».

Ни для кого нет сомнения, что мужчина и женщина отличаются друг от друга множеством качеств, характерных определенному полу.

На востоке мужское начало получило название ЯН, а женское - ИНЬ, взаимодействие этих начал рождает гармонию единого целого см. рис.1 (Гармония обозначается значком ¡

Рис. 1
На этом рисунке изображен круг, образованный двумя рыбками: белой – ЯН и черной – ИНЬ. Но, при этом у белой рыбке – черный круглый глаз, а у черной – белый. То есть в ИНЬ есть ЯН, а в ЯН есть ИНЬ, именно это и понуждает знаки искать объединения, образования столь же правильного, общего круга из ИНЬ и ЯН, как и форма «глаз» каждого из них.

* Рыбки одинакового размера и формы, – т. е. Равны по форме и размеру, но различны по цвету (знаку) и направлению линейного движения, но, в случае кругового движения, они сонаправлены, движение гармонично.

* При движении ЯН подталкивает ИНЬ, а ИНЬ подталкивает ЯН, снова гармония.

* В первую очередь при образовании зазора между рыбками в знаке, это может быть в нескольких случаях:

Подпись: Рис. 2 Подпись: Рис. 4 Разница качества ИНЬ и ЯН. Каждая рыбка ищет пару, согласно своему «глазу» - своей концепции противоположного пола. При подобной ситуации приближение знаков друг к другу приводит к проявлению несоответствия, разницы сути между ожидаемым и действительным, а, следовательно, к отторжению, формированию зазора и распадению фигуры (см. рис. 4.)

Подпись: Рис. 5 Подобное происходит и при значительном отличии формы см. (рис.5.)

Что же представляют собой функции ИНЬ и ЯН? На востоке, в частности в Китае на эту тему ответ найден много веков тому назад, концепция ИНЬ ЯН лежит в основе не только философии, но и многих прикладных науках, в частности – в рефлексотерапии. Некоторые свойства ИНЬ и ЯН, согласно восточной философии, представлены в следующей таблице:

ЯН | ИНЬ
Солнце | Луна
Небо | Земля
Мужской | Женский
Сильный | Слабый
Твердый | Мягкий
Светлый | Теневой (темный)
Большой | Малый
Тяжелый | Легкий
Высокий | Низкий
Длинный | Короткий
Внешний | Внутренний
Огонь | Вода

физические данные, физиологический секс, семейная экономика и тому подобные проявления материального мира.

Ментальное воплощение:И каждая «рыбка» ИНЬ-ЯНского знака триедина, а значит, и совмещение между ними происходит по параметрам трех воплощений. При этом выбор партнеров происходит под действием двух основных законов жизни: закона сохранения вида и закона самосохранения. А из этого следует и их приложение.

Следовательно, пара, не имеющая шансов на нормальное потомство, вследствие неполноценности одной из «рыбок», подвергается разрушительному действию со стороны закона сохранения вида, то же происходит и в случае, если обе «рыбки» полноценны, но несовместимы, а, вследствие этого не могут произвести или вырастить полноценное потомство, что касается и полноценного воспитания, к слову, именно вследствие неправильного воспитания существует 90% несовместимости ИНЬ и ЯН. Правда, именно благодаря этому имеется возможность научиться гармонизации отношений и начать использовать закон сохранения вида себе на пользу. Но эта тема выходит за рамки данной статьи.


Никита Коваленко, возглавляющий ныне общественную организацию под кодовым наименованием «Интеллект», в свое время параллельно

Никита Коваленко, возглавляющий ныне общественную организацию под кодовым наименованием «Интеллект», в свое время параллельно получил два высших образования. Одно в области радиоэлектроники, а второе - в области медицины. И никакого противоречия в этом не видит. Так как уверен - в организме человека полным-полно различной радиоэлектроники. Вот разве что работает она не на батарейках, а на чистой органике» Типа сердца, печени и прочего ливера.

Кроме того, Никита Васильевич считает, что вечная жизнь • это самый большой кошмар, который, к сожалению, возможен. И что интуиция - это подсознательная радиосвязь двух людей, «настроенных» на одну волну. А еще, что человечеству угрожают крупные катастрофы.

НЕ НУЖНЫ МИРУ «ЧЕРНЫЕ ДЫРЫ»

Ужасы, которые принципиально могут обрушиться на человечество, условно разделяются на три категории - техногенные, психологические и экологические.

К техногенным можно отнести разрушение плотин. Поскольку плотины в нашей стране строились в период расцвета социализма, то все механизмы их достигли уже пенсионного возраста. Однако у постсоциалистических деятелей нет лишних денег на переоборудование этих сложных и небезопасных устройств. Если изношенная механика волжских плотин однажды даст сбой, то последствия могут быть невыразимо печальными. Вода, переполнив русло матушки-Волги, с огромной скоростью будет распространяться по всем направлениям. Одно только воссоединение волжской воды с содержимым громадных отстойников с особо токсичными веществами, расположенных близ Новокуйбышевска, это уже катастрофа. В процессе неконтролируемого истечения воды может быть нарушена и целостность микробиологического центра, дислацируюшегося возле Саратова. Буйные воды, перенасыщенные смертоносными микроорганизмами, мгновенно разнесут эпидемии грозных и малоизученных болезней по белу свету.

ЕСЛИ ВЕРНО, ЧТО ЧЕЛОВЕЧЕСТВО УЧИТСЯ НА СВОИХ ОШИБКАХ, ТО НАС ОЖИДАЕТ СВЕТЛОЕ БУДУЩЕЕ.

ЛОРЕНС ПИТЕР

Вариацией техногенных катаклизмов может стать изобретение... вечного двигателя. Да-да, на пороге третьего тысячелетия есть еще Товарищи, которые стремятся изобрести эту штуку. И то, что раньше было невозможно, вполне может обрести реальные очертания сегодня. По мнению ученого мужа Никиты, изобретение запредельного движка приведет к неуправляемой реакции разрушения пространства, То есть к образованию самой настоящей «черной дыры». В которой все предметы материального мира исчезают, как в том еще Бермудском треугольнике.

С КАЖДЫМ ДНЕМ ВСЕ БОЛЬШЕ ПСИХОВ

А вот возникновение военных конфликтов господин Коваленко относит, скорее, к психологическим катастрофам. Уровень напряженности в обществе неуклонно возрастает - тут виною и утомительные кризисы, и отсутствие уверенности в завтрашнем дне, и другие крупные неприятности. Чем больше в обществе неуравновешенных людей, а точнее - невротиков, не отвечающих за свои действия, тем выше вероятность возникновения войн. Чисто для выброса отрицательной внутренней энергии.

К проблемам психологического плана относится и наркомания. К слову, ежедневно от употребления наркотиков в мире погибает больше людей, чем от последствий дорожно-транспортных происшествий и бандитских пуль вместе взятых.

А душевно здоровому и психически уравновешенному гражданину не взбредет в голову глушить «колеса», жевать «планку» или двигать по вене различную химическую пакость.

КАЮК ПРИШЕЛ, ОТКУДА НЕ ЖДАЛИ

Самые страшные из возможных катастроф связаны отнюдь не с наличием в обществе психопатов, а вовсе даже с экологией. Бурная деятельность человека вызывает истончение озонового слоя Земли. Из-за этого увеличивается количество радиации, попадающей на нашу планету извне. Возрастает и солнечная активность. Отсюда - неурожаи, которые впоследствии могут стать нормой, налеты полчищ саранчи и даже новые мутации различных вирусов - а том числе и вируса СПИДа.

Рост содержания токсических веществ в воздухе, почве и воде напрямую обеспечит рост числа раковых заболеваний.

Жизнедеятельность сухопутного населения планеты приводит не только к химическому загрязнению всех имеющихся в наличии водоемов, но и к заболачиванию рек. Так, в 60 километрах к югу от Самары, напротив села Лбище, в Волге уже вовсю растут озерные (!) кувшинки. Кувшинок - много. А вот рыбы -с каждым годом все меньше и меньше.

Однако вернемся к истончению озонового слоя и парниковому эффекту, тоже вызываемому исключительно деятельностью человечества. Все это медленно, но верно ведет к потеплению земного климата. На примере минувшей зимы это видно невооруженным глазом. Климат меняется - льды тают. В частности, существует угроза таяния полярных ледяных шапок. А это означает, что огромные глыбы льда, уравновешивающие друг друга и поддерживающие земную ось в стабильном состоянии, растаяв, устремятся к экватору. И земная ось, как ни грустно, сместится. Вот тогда-то человечеству и настанет самый настоящий каюк.

СВЕРИМ НАШИ ГЕНЫ

Как же можно избежать всех этих напастей или хотя бы спастись во время катаклизмов?

Спасение от техногенных катастроф - это, понятно, дело техники. Решение многих других проблем - это психологическое оздоровление всего поголовья землян. Оптимист Никита Коваленко считает, что для указанного оздоровления всего-то и нужно, что научиться разрушать гены, несущие отрицательную информацию, и культивировать те, в которых зашифрована информация положительная.

МИР, ВЕРОЯТНО, СПАСТИ УЖЕ НЕ УДАСТСЯ, НО ОТДЕЛЬНОГО ЧЕЛОВЕКА - МОЖНО.

ИОСИФ БРОДСКИЙ

Если учесть, что в недрах каждого гражданина таится более 100 тысяч различных генов, половина из которых еще не идентифицирована, то контроль за психикой человека на генном уровне -дело далекого будущего. Если оно, конечно, наступит. А пока господин Коваленко разрабатывает специализированные психологические тренинги для поддержания душевного равновесия

СОБИРАЙТЕ, ДАМЫ. ФИЛЬТРЫ

С экологией, как уже говорилось, дела обстоят из рук вон плохо. Поэтому, считает господин Коваленко, необходимо срочно разработать и незамедлительно внедрить систему дезактивации полимерных ядов, отравляющих планету. К прискорбию, вовсе избавиться от полимеров - это значит избавиться от цивилизации. То есть переселиться в избы с удобствами на улицах и напрочь позабыть о телефонах, телевизорах и прочих средствах связи и информации. Поэтому главная задача экологов - ратовать за безотходное производство, чтобы как можно меньше напрягать окружающую среду.

Примеры? Пожалуйста, Никита Васильевич полагает, что даже обычный фильтр от выкуренной сигареты можно употребить в дело. Потому что фильтр -это капрон. А капрон - это женские колготки. Простенько, но со вкусом. Корпус от одноразовой ручки тоже не стоит отправлять на свалку. Его нужно распилить на несколько частей/после чего получатся превосходные дюбеля. Специально для дам: дюбеля - это такие штуки, в которые вворачивают шурупы.

НА «ОТСИДКУ» - В КОСМОС

Но самое радикальное средство от всех потопов, смешений земной оси и голода - это астральное убежище. Человек, утверждает господин Коваленко, существо мыслящее, а потому галактическое. И человек разумный не может просто так взять и дать дуба – как какой-нибудь динозавр, принужденный обходиться одним только спинным мозгом. А потому каждый человек должен стремиться расширить границы возможного лично для себя. В частности, научиться вылетать в астрал. Там, если что, вечная душа, может и отсидеться. Вернее, отлетаться, оставив бренное тело агонизировать в катаклизмах. А потом, когда на планете Земля установятся новые условия, в том числе климатические и экологические, человек вернется из астрала, приняв ту внешнюю форму, которая поможет ему выжить. Вот так!

Вероника ЧУРСИНА


"ПРАКТИКУМ ВЫЖИВАНИЯ"

АВТОР

Коваленко Никита Васильевич

Первая статья цикла Адепт магических наук, Врач

Автор учения TRIDA

тел.615-930 с 8.00 до 12.00

Ведение энерго - психологической войныв обычных и экстремальных условиях

Если вы не верите в энергетику и психологию, если вы считаете, что окружающий вас мир состоит только из добра и вам ничто и никто не угрожает, если вас не интересует то, как выжить в нашем агрессивном мире не читайте дальше. Этот материал рассчитан на людей, желающих выжить и способных этому учиться.

Вы не относите себя к вышеупомянутым людям, вы не отложили в сторону этот материал? Тогда приступим.

Наука психо - энергетического нападения и обороны основана на использовании естественных функций как человека, так и социума. В последнее время Энергетика стала настолько популярной, что практически во всех областях человеческой жизни используются энергетические приемы достижения цели. К сожалению наибольшее распространение получили методы Черной магии, такие, как, проклятие, порча, зомбирование и т.д. Помимо чисто энергетического нападения в нашей повседневной жизни постоянно встречаются чрезвычайно эффективные психологические атаки, Вот уж действительно, в умелых руках слово страшнее пистолета. Против слова не помогут бронежилеты. Хотя, образно говоря, своего рода "бронежилет" как от слова, так и энергетического воздействия существует. Я думаю, что вы вполне готовы научиться отстаивать свою независимость и в случае нападения на вас не пасовать перед противником, а успешно вести войну на поражение. Но не забывайте, что дружеская компания или семья не всегда являются полем битвы.

Война - это не постоянный образ жизни, а всего лишь определенный режим эффективного ведения обороны, и не зря говорится, что лучший вид обороны нападение. Начнем с общих понятий и принципов защиты и нападения.

1. Биологическая энергия (в дальнейшем - биоэнергия) - основа вашей силы. Она не является постоянной и зависит от массы факторов, основным из которых является гармония. Чем выше ваш истинный уровень уравновешенности и спокойствия, тем сильнее ваша сила и наоборот, чем сильнее ваши переживания, чем выше ваша психологическая нестабильность, тем слабее ваша энергия. Соответственно, действие этого закона распространяется не только на вас. Если не забывать, что энергия и эмоции имеют прямую взаимосвязь, становится понятным стремление противника вывести вас из состояния равновесия. Без причины сильный человек не нападает на других, не старается создать проблемы окружающим. Создавать проблемы удел энергетических вампиров. Эти паразиты питаются человеческой энергией и любыми путями стремятся вызвать отрицательные эмоции, выброс жизненной силы. При этом к наиболее часто используемым

методам нападения относятся:

Открытая агрессия: К открытой агрессии относятся различные угрозы или действия, направленные на вызывание у противника чувства страха. Страх это эмоция, способная не только привести к бесполезному выбросу энергии, но и таким образом изменить внутренние энергетические механизмы, что под воздействием страха человек начинает активно разрушать сам себя. Можно взять в качестве примера известное выражение: - "От страха сердце в пятки ушло" состояние полной потери контроля, дезорганизация, резкая слабость. Этим эффектом страха часто пользуются энергетические вампиры, вызывая у жертвы выброс энергии. С другой стороны, не направленный выброс энергии вызывает резкое снижение защиты за счет потери большого количества энергии. А, вследствие этого, является эффективным приемом не только энергетического, но, психологического, а так же физического нападения. Полноценная защита строится в первую очередь на основе механизмов образования эмоций.

Обычно, возникновение эмоции страха связано с угрозой разрушения или повреждения основных пунктов жизненной шкалы ценностей.* При этом наиболее часто нападающий угрожает тем, чего больше всего боится сам. Таким образом сам того не подозревая, противник дает вам в руки оружие против себя. Этим оружием нужно уметь правильно воспользоваться. Встречные угрозы обычно воспринимаются лишь в качестве согласия поиграть в его игру, заключающуюся во взаимных угрозах. В этой ситуации существует масса методов правильного ведения войны, но встречные словесные, а тем более письменные угрозы к ним не относятся. Первым и единственно правильным является восприятие любых угроз в виде разрешения перейти в режим "война" и заняться решением задачи морального, или физического уничтожения противника. Это занятная и увлекательная игра. В ваших руках все ваши знания и нет никаких ограничений.

Единственное условие этой игры правильно рассчитывать соотношение сил и уметь использовать внешние силы во благо себе. Для любителей военных действий при решении конфликта следует заметить, что хорошим пособием по условиям ведения локальной войны в нашем регионе является уголовный кодекс. В этой распространенной книге четко описывается несколько действий, совершив которые вы сможете обрести в качестве нового врага целое государство, а то и не одно. С другой стороны при правильном применении хорошо работает золотое правило: враги наших врагов наши друзья. И юриспруденция не является исключением. Знания и методы любой науки несут в себе огромный разрушительный потенциал и, при определенных условиях, могут использоваться вами в качестве эффективного оружия. Более подробно мы разберем эту тему далее, в практической части.

Скрытая агрессия: К скрытой агрессии можно отнести в первую очередь провокацию. Под провокацией подразумевается попытки противника вызвать у вас негативные эмоции, а в максимальном варианте наказуемую реакцию. В этом случае вы обычно сталкиваетесь с явными или закамуфлированными оскорблениями. Обычно скрытая агрессия производится постепенно, противник изучает ваши реакции на унижения или оскорбления, постоянно совершенствуя свою тактику. Голубая мечта этого сорта вампира выдрессировать всех окружающих настолько, чтобы просто показаться им на глаза было достаточно для приведения их в бешенство, а значит, с минимумом затрат получить жизненную энергию от людей. При разработке защиты в этом случае необходимо исходить из основных законов энергетики. Учитывая проницательный и извращенный ум противника, его природное чутье на слабые места жертвы, безжалостность в тактике вампиризма, единственно верным в системе защиты является выбор энергетической блокировки. Энергетическая блокировка может проводиться несколькими способами:

1) Метод психологической амортизации. Этот метод хорошо описан в технике психологического айкидо (Литвак) . Вкратце эта техника заключается в следующем: для обороны используется энергия противника . Разберем наиболее популярные технологии:

- Мягкая техника подавления агрессии противника. Эта техника заключается в следующем: По отношению к Вам проявляется агрессия в форме попытки унижения, к примеру, Вам говорят :-"Ты что, дурак? Таких простых вещей не понимаешь?! " вместо отрицательной реакции на оскорбление вы мягко отвечаете :-" Возможно ты прав, я наверное дурак, поэтому объясни мне попроще, так чтобы даже дураку понятно было". Таким образом мы не только не удовлетворяем оскорбляющего, но и ставим его в такие условия, в которых он вынужден вести себя по нашим правилам, а в этих условиях мы без особого труда можем на практике доказать, что дураком не являемся. Подобным методом можно эффективно подавлять и иные виды скрытой агрессии . - Метод опрокидывания с усилением.

Эту технику можно разобрать на довольно частом примере: К вам по хамски обращаются в автобусе, к примеру: -" Эй, чего толкаешься, козел! " вы отвечаете, полностью соглашаясь с характеристикой "козел" и значительно усиливаете этот посыл к примеру таким ответом :-" Да, Я козел, а еще Я сволочь и псих ненормальный, так, что еще раз дернешься - башку проломлю! Понял ?! " Этот метод весьма эффективен, но существует вероятность, что в непосредственной близости окажется открытый агрессор, который не преминет вступить в эту форму общения и перевести энергию агрессии на себя. Поэтому, используя этот метод нужно быть готовым к переходу в режим "война" при ответной открыто агрессивной реакции. (Режим "война" мы будем подробно разбирать далее, в специальной части)

- Метод истощения : Этот метод основан на том, что любой вампир постоянно находится в состоянии дефицита энергии, но вынужденно затрачивает некоторое количество собственной энергии на то, чтобы вызвать эмоциональный выброс. Если выброса не происходит, вампир повторяет попытку, вкладывая в посыл большее количество энергии. А количество энергии у вампира всегда ограничено. При проведении подобной тактики не смотря на провокации вампир не получает желанного эффекта в результате чего переходит на крайние меры, включая открытую агрессию, но этот вид нападения не является характерным для этой категории вампиров, в этом режиме они теряют катастрофическое количество энергии и в этом виде он не столько страшен, сколько смешон. В результате вампиру не удается вызвать в нас необходимые ему отрицательные эмоции, а наш откровенный смех приводит к тому, что вампир окончательно теряет энергию. Результат подобной техники варьирует от простого прекращения домогательств со стороны вампира до запуска его системы самоуничтожения ( инсульт, инфаркт...) Мы разобрали несколько простых и эффективных методов блокировки внешней психо - энергетической агрессии на базе психологии межличностных отношений. Теперь настало время разобрать энергетические аспекты агрессии и обороны. Как уже указывалось ранее, эмоции не разделимы с энергетикой. Каждая эмоция сопровождается выбросом энергии, но в отличии от чистой эмоции, сконцентрированная энергия способна производить выраженное воздействие на значительном расстоянии.

Этим свойством энергии и пользуются биоэнергетики для воздействия на расстоянии. Определенным образом сконцентрировав энергию можно направить силу на выполнение поставленной задачи. Для этого необходимо в первую очередь обрести контроль над собственными эмоциями.

Это объясняется тем, что эмоции, возникшие самостоятельно, под воздействием каких либо внешних факторов агрессии не только не помогают в решении проблемы, но и наоборот мешают четкому анализу а следовательно, и качеству энергетического импульса.

В случае управляемых эмоций они возникают лишь в качестве необходимого инструмента и, несмотря на чрезвычайную насыщенность, могут моментально прекратиться или резко изменить свою направленность, если это необходимо по условиям поставленной задачи. Эта функция жизненно необходима, особенно в режиме "война".

В следующей статье цикла мы опубликуем психоэнергетические тренинги (заочный, подготовительный курс практической магии TRIDA) Несмотря на простоту этот курс очень поможет вам выжить даже в самых критических ситуациях реальной жизни.

* Под жизненной шкалой ценностей (ШЦ) подразумеваются Личностные ценности, расположенные в порядке убывания. Например, для многих женщин на первом месте ШЦ стоит здоровье и жизнь ребенка. Для определения собственной Шкалы Ценностей задайте себе вопросы: "что для меня хуже смерти?"; "Без чего жизнь не нужна?"; "Чего я боюсь больше всего на свете" Вы получите в качестве ответов основные пункты вашей ШЦ. Обратите внимание, на сколько часто вы ненароком говорите о своей ШЦ окружающим? Когда человек говорит он говорит о себе, оценивая весь мир с точки зрения своей ШЦ.

По всем вопросам, связанным с циклом статей по психоэнергетике вы можете созвониться с Автором статей Коваленко Никитой Васильевичем по телефону г. Самара (код 8462) 615-930 ежедневно с 8.00 до 12.00.


"ПРАКТИКУМ ВЫЖИВАНИЯ" АВТОР

вторая статья цикла

КОВАЛЕНКО НИКИТА ВАСИЛЬЕВИЧ

Адепт магических наук, Врач

автор учения TRIDA

тел. 615-930 с 8.00 до 12.00

Ведение энерго - психологической войны в обычных и экстремальных условиях

В предыдущей статье мы познакомились с понятием энерго - психологической войны и освоили несколько методов психологической самозащиты. В этом выпуске мы продолжаем заочный курс опубликованием минимального объема психо - энергетических тренингов, позволяющих освоить некоторые необходимые как в повседневной жизни, так и в экстремальных условиях. Последующие тренинги сложны, а ошибки слишком опасны, что не позволяет использовать их для заочного изучения. Но, если вас заинтересовала эта тема, вы можете продолжить обучение в очной форме: с сентября 1997г. происходят групповые занятия по системе TRIDA. В следующей статье мы познакомим Вас с бытовым энергетическим загрязнением квартиры и с тем, как самостоятельно справиться с этой проблемой.

ТРЕНИНГ 1

Разложите перед собой несколько различных предметов, переводя взгляд с одного на другой отмечайте эмоции, которые вызывают у вас эти предметы. Расположите их в следующей последовательности: на первом месте - предмет, вызывающий явно отрицательные эмоции, на втором - явно положительные и т.д., в порядке убывания эмоциональной напряженности. Концентрируя поочередно свое внимание на предметах усиливайте эмоциональную реакцию. Постепенно добиваясь выраженных эмоций ненависти, любви, презрения, нежности ... . По окончании тренинга разложите предметы в полиэтиленовые пакеты и сохраните их для дальнейших занятий. Этот тренинг необходимо повторять ежедневно до возникновения моментальной выраженной реакции на каждый предмет. Добивайтесь моментального возникновения эмоции и столь же быстрой ее смены при переводе взгляда на другой предмет. В среднем для овладения моментальным переключением эмоций требуется 5 - 7 дней ежедневных занятий. Этот тренинг не является обособленным, он входит в серию упражнений, направленных на развитие активных управляемых сверх возможностей мага. В ходе этого тренинга вы не только учитесь переключать эмоции, но и овладеваете техникой заряда предметов, а так же полевой диагностикой. Если вам удалось быстро освоить режим моментального переключения эмоций, Вы можете перейти к второму тренингу:

ТРЕНИНГ 2

Расположите предметы, которыми вы пользовались в первом тренинге в произвольном порядке на расстоянии друг от друга не менее 20 см. И попробуйте определить ощущения, которые возникают при провождении руки над предметом. В чем разница ощущений над различными предметами ? Какое ощущение возникает над предметом, который связан с эмоцией ненависти ? - любви ? Если Вы хорошо ощущаете поле предмета и легко отличаете качество заряда - попробуйте произвести этот же тренинг, несколько усложнив задачу тем, что в этом случае предметы следует прикрыть непрозрачной тканью или бумагой и попытаться по ощущению не только найти предметы, но и назвать их. Проще всего помечать карандашом место расположения и название предмета прямо на покрывающей их такни или бумаге. Этот тренинг позволяет вам быстро научиться определять качество энергетического заряда на предмете, а, следовательно, Вы сможете легко научиться определять вредное поле и избежать получения энергетического повреждения (порчи) через предмет, не говоря уже о том, что энергия, исходящая от человека определяется не сложнее, чем излучаемая заряженным предметом.

ТРЕНИНГ 3

Этот тренинг основан на способностях, развитых в предыдущих упражнениях с предметами, описанных в тренингах 1 и 2. Упражнение заключается в сосредоточении на собственных мышечных ощущениях. Примите удобную позу и постарайтесь полностью расслабиться. Должно уйти не только физическое, но и эмоциональное напряжение. Как только Вам удалось достичь полного внутреннего расслабления, сконцентрируйтесь на ощущении блаженства, исходящее от мышц. Усильте это ощущение, добиваясь полного психического и физического блаженства. Этот тренинг желательно выполнять 2-3 раза в день, постепенно добиваясь моментального входа в это состояние. Если Вам легко удалось освоить это упражнение, Вы можете перейти к следующему, 4-му тренингу.

ТРЕНИНГ 4

Этот тренинг направлен на расширение Ваших возможностей. Постарайтесь распространить достигнутое в 3- ем тренинге ощущение не только на расслабление, но и на все виды Вашей деятельности. Постепенно Вы научитесь накапливать свою психическую энергию, получая удовольствие от любого вида деятельности. Рост Вашей энергии ознаменуется возникновением феноменов, в первую очередь, со стороны Вашего здоровья. Под воздействием высокого уровня вашей собственной энергии организм начинает эффективно приводить себя в порядок, исчезают заболевания, в том числе и застаревшие, возрастает иммунитет к инфекциям... . Не меньшие феномены прослеживаются и со стороны энергетического взаимодействия - Ваша личность приобретает мощные магнетические способности, Вы начинаете притягивать к себе людей, сходных Вам по типу Вашей энергии. Но это лишь начало Вашего сверх развития. По освоении этих тренингов Вы не только научились накапливать энергетический потенциал, но и овладели способностью защищать его от посягательства "вампиров". Это минимальная база для дальнейшего развития. Дальнейшие тренинги возможно производить только под контролем и с помощью учителя, владеющего этой техникой учения ТРИДА. Мы Рады научить Вас многим методам, позволяющим сохранить спокойствие и рациональность действий, как в бытовых, так и в экстремальных ситуациях, а также мы всегда готовы оказать помощь в восстановлении вашего здоровья и энергетики. Звоните нам по телефону в г. Самаре (код 8462) 615-930 с 8.00 до 12.00

* В качестве предметов для тренинга не следует использовать фотографии родственников и друзей, так, как по имеющейся симпатической связи между фотографией и человеком вы можете, даже не желая того нанести вред близким людям, с чьими изображениями вы будете работать.

* Учитывая способность предметов длительно сохранять энергетический потенциал необходимо в обязательном порядке изолировать рабочий материал при хранении, помните, что даже просто насыщенный энергией ненависти предмет способен нанести существенный вред здоровью и отношениям.


1997

"ПРАКТИКУМ ВЫЖИВАНИЯ"

третья статья цикла

АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач

Автор школы экстрасенсорики

тлф.615-930 с 8.00 до 12.00

"ЭНЕРГЕТИЧЕСКОЕ ЗАГРЯЗНЕНИЕ КВАРТИРЫ".

Часто причиной болезни или других нарушений нормальной жизни является биоэнергетическое загрязнение зоны проживания или длительного местопребывания человека. Причин загрязнения помещений много. Вот наиболее часто встречающиеся:

1. Остаточное поле больного или умершего человека.

2. Порча - специально обработанный или изготовленный предмет, несущий разрушительный потенциал.

3. Астроментал или чуждый Астрал, сохранившийся в доме после спиритического сеанса.

4. Загрязнение помещения энергополем конфликта между людьми.

5. Нахождение в зоне пребывания человека геопатогенных аномалий.

В этой статье я расскажу о загрязнении помещения при конфликтах, ссорах, болезни и смерти человека, о воздействии больной энергетики на живущих рядом и о некоторых методах защиты от этих нарушений. При каждом конфликте, ссоре ... мы теряем большое количество энергии, ведь не случайно возникает усталость после ссоры. Эта энергия не уходит бесследно, она способна накапливаться в любых кристаллических веществах, начиная с хрусталя и кончая электроникой, даже обойный клей способен заряжаться и длительно сохранять энергетический заряд. Запасенная энергия воздействует на здоровье и эмоциональное состояние любого человека, находящегося в загрязненной зоне. Конфликтное поле порождает конфликт, поле болезни- болезнь и т.д. Сравните ощущение, которое вы испытываете в чистом уголке природы, в пропитанном ненавистью суде и в насыщенной покаянием церкви. Та разница, которую вы почувствуете обусловлена качеством и силой энергетического заряда. Во многих случаях поговорка "Беда не приходит одна" права лишь "благодаря" остаточному полевому загрязнению. Полевое воздействие некоторых больных на окружающих так же небезразлично, оно проявляется в нарушении состояния энергетики, возникновении повреждений в энергополе окружающих людей. Часто повреждающее воздействие сохраняется длительное время в помещении, где находился больной. В еще большей степени это воздействие проявляется в случае смерти больного. Одним из наиболее сильно загрязняющих помещение заболеваний является рак. Обычно люди, контактирующие с раковым больным быстро теряют силы, появляется быстрая утомляемость, раздражительность, слабость. Развивается общее ослабление защитных свойств. В еще большей степени эти изменения развиваются в помещении, где умер больной, если оно не было подвергнуто энергетической очистке. С такой проблемой очень часто сталкиваются родственники умершего.

Помимо фона, образованного больным, выброса отрицательной энергии болезни в момент смерти больного следует обратить внимание на обряд захоронения. Нарушение обряда приводит к тому, что вредное для живых поле не только не разрушается, но и усиливается. Встречаются случаи задержки астроментала умершего в квартире. Это приводит к развитию у живущих в этом месте заболеваний, возникновению полтергейста и т.д.

Чтобы избежать подобных неприятностей необходимо знать несколько правил обращения с неизлечимым больным и технику очистки квартиры.

1. Помещение, в котором находится неизлечимый или тяжелобольной необходимо не только подвергать влажной уборке и проветриванию, но и периодической энергетической очистке.

2. Никогда не следует оплакивать умершего родственникам, это приводит к насильственной задержке астроментала в нашем мире. Помните, душа человека после смерти переходит в лучший мир и задерживать ее в нашем мире не гуманно .

3. Если умерший- христианин, то его необходимо отпеть в Церкви, заказать заупокойную службу, пока покойный находится в доме необходимо держать все зеркала закрытыми.

4. В случае, если в квартире умер человек необходимо произвести энергетическую очистку помещения, нельзя спать на постельном белье умершего, его вещи не должны одеваться близкими родственниками.

Одним из простейших методов очистки помещения является окуривание ладаном [i] . Этот метод доступен каждому и, как правило, не связан с опасностью для оператора.

Для этого необходимо в простейшем случае взять чайную ложку из нержавеющей стали, положить в нее немного ладана и подогреть на пламени церковной свечи до плавления и начала возгонки ладана. Держа свечу в левой руке, а ложечку с ладаном - в правой обходим квартиру по периметру слева на право ( по часовой стрелке ), читая при этом молитву. Окуривание можно начинать в любой точке квартиры, а заканчивать только с заходом не менее чем на один метр на уже окуренную территорию, со словами " АМИНЬ "

Пример молитвы - заговора, подходящей для окуривания помещения:

Отыде дьяволе от храму и от дому сего, от дверей и от всех четырех углов. Нет тебе, дьяволе, части и участия, места и покоя, здесь крест Господен, Матерь Христова, пресвятая Богородица, святой Петр, святые Евангелисты, Иоанн, Лука, Марка, Матфей, св. Архангел Михаил, Гавриил, Рафаил, Уриил, Угасиил, Егудиил, Варахаил. Силы небесные ликовствуют, здесь святые Херувимы и Серафимы, святый Михаил ныне по всей вселенныя, по ним же полки держит святый Петр палицу держа, здесь рождество Предтечи, здесь тебе, дьяволе нет части и участия, места и покоя, не делай пакости, дьяволе, всему месту и дому, и человеку, и скоту, и всем рабам Божьим, беги отсюда во ад кромешный, где твой настоящий приют и тамо да обретайся. Слово мое крепко, яко камень, Аминь, Аминь, Аминь.

(Из рукописной тетради Г. Григория Данилова Книголюбова)

При окуривании свеча должна гореть ровным пламенем, не коптить и не трещать. Наличие треска при горении свечи, черного дыма и наплывов на свече показывает на наличие в помещении порчи и, следовательно, требуется вмешательство специалиста, особенно опасная порча проявляется искрами в виде синих шариков, отлетающими от свечи и (или) дымом в виде струек, напоминающих волосы.

По наплыву на свече можно косвенно определить тип энергетического загрязнения. Для этого нужно расположить свечу с наплывом между экраном (листом бумаги) и источником света (зажженной свечой) при разглядывании тени можно увидеть чей либо профиль или контур предмета... это и есть причина загрязнения вашей квартиры

По всем вопросам, связанным с циклом статей по психоэнергетике вы можете созвониться с Автором статей Коваленко Никитой Васильевичем по телефону: г.Самара (код 8462) 615-930 ежедневно с 8.00 до 12.00.

Примечание 2003г

[i] Следует помнить, что в РПЦ продается огромное количество ладанов, для очиски биоэнергетики пригоден лишь «росный» ладан, обычно он представлен непрозрачными комочками песчаного цвета или твердыми угловатыми обломками такого же цвета, напоминающего цвет фона на этой страничке, на изломе структура однородная, того же цвета.

Нельзя для этих целей использовать «иерусалимский», красный, зеленый, черный и др. «цветной» ладан.


1997

"ПРАКТИКУМ ВЫЖИВАНИЯ"

пятая статья цикла

Автор

Коваленко Никита Васильевич

Врач, Адепт магических наук

тел. 615-930

Энергетика, здоровье и эмоции.

Я много раз в предыдущих статьях освещал вопросы био энергии. Но по многочисленным просьбам читателей и пациентов я вкратце повторю основные моменты. Человек имеет несколько тел, рассмотрим основные, а именно:

1. Физическое тело (собственно тело)

2. Энергетические тела:

Астросом - энергетическое тело, дающее энергию клеткам и органам, а так- же содержащее программу, по которой они живут и работают.

Астрал - высшая энергетическая субстанция, состоящая из наиболее тонкой энергии, способная отделяться от тела во время сна, медитации и при смерти. Это - энергия "души" человека.

3. Ментал собственно - разум. Существует объединение

Астрала с Менталом - Астроментал.

Все тела связаны между собой и, естественно, влияют друг на друга. Так, в качестве примера можно привести Иглорефлексотерапию - Китайскую методику воздействия на энергетические каналы организма, воздействие на определенные точки организма перераспределяет энергию Астросома, а исправление нарушений нормального хода энергии приводит к выздоровлению. Так, например, болезненные ощущения перед месячными у женщин чаще всего связаны с застоем энергии в меридиане печени и обычно достаточно воздействовать на 2 - 3 точки, чтобы нормализовать ход энергии, а следовательно избавить женщину от крайне неприятных ощущений. Практика неоднократно доказывает этот пример.

В качестве другого примера можно привести порчу- энергетическое воздействие на Астрал, которое приводит к нарушениям Астросома, а как следствие - заболеваниям на физическом уровне. Часто ко мне обращаются люди с проблемами со здоровьем и не редко причина повреждения здоровья лежит в повреждении энергетики (порча, проклятье, сглаз...) и часто бывает достаточно произвести очистку энергетики, восстановить энергию и тем самым избавить человека от казалось бы неизлечимых и вполне "физических" болезней.

Небольшой пример: ко мне обратилась молодая девушка с проблемами со здоровьем: воспалительный процесс по женской линии, нарушение пищеварения, прогрессирующее снижение зрения, ухудшение кожи - шероховатость, сухость... . Причина заключалась в порче, сделанной ей 4 года назад. В это же время начались болезни. Всего 2 сеанса потребовалось для того, чтобы "снять" порчу, а здоровье как бы само стало быстро приходить в норму: резко улучшилось зрение, кожа стала сшелушиваться, заменяясь гладкой и ровной, исчезла тошнота ...

Подобного эффекта не удавалось достичь врачам классической медицины даже в клиниках Москвы, где неоднократно лежала Рита, получая лишь незначительное и кратковременное облегчение. На этих примерах мы рассмотрели то, как нарушения на высших планах приводят к нарушениям на низших, но этот процесс имеет и другое направление - снизу в верх.

В качестве наиболее частого примера можно привести воздействие зашлакованности организма на энергетику. В современной пище содержится огромное количество вредных химических веществ, таких, как различные отбеливатели, консерванты, красители, ароматизаторы, аммиачные основания, соли тяжелых металлов и т.д. Эти вещества попадая в организм приводят к перегрузке выводящих систем, за счет этого токсические вещества накапливаются в организме и приводят к нарушению жизнедеятельности, а это, в свою очередь, ведет к увеличению образования токсических веществ в организме. Астросом пытается восстановить нормальное состояние, вывести из организма яды. С этой целью включаются резервные возможности, выделительную функцию берет на себя кожа и легкие, но эти системы не предназначены для выведения из организма тяжелых веществ. Возникает повреждение кожи и дыхательной системы. Астросом затрачивает катастрофическое количество энергии на поддержание организма в рабочем состоянии, но запасы энергии не безграничны. Возникает перегрузка и повреждение энергетических каналов, Астросом начинает разрушаться. На нужды организма начинает расходоваться тонкая энергия Астрала. Но, для проявления на физическом плане требуется огромная концентрация тонкой энергии. Запасы тонкой энергии истощаются и, в первую очередь, исчезает энергия положительных эмоций. Настроение ухудшается, появляется раздражительность, существование становится безрадостным. Энергии Астрала начинает не хватать на нужды энергетической защиты, внешнее энергетическое нападение легко проникает в самые глубины энергетики человека. Отсюда, в частности, становится понятным, почему в последнее время настолько возросло количество порчи и сглаза среди населения и за счет чего почти невозможно найти совершенно здорового человека. Разберем еще один пример: воздействие эмоций на энергетику и здоровье.

Эмоция - это определенная настройка Астрала а следовательно, и всего организма на особый режим. И, каждый раз, как в нашей жизни что либо происходит, мы переживаем эмоциональную реакцию. При этом резко изменяется наше состояние при положительных эмоциях состояние улучшается и ухудшается при отрицательных. Всем знакомо, что жизнь порождает эмоции. Но именно эмоции изменяют нашу жизнь.

Для того, чтобы научиться изменять свою жизнь к лучшему необходимо выйти из под влияния эмоций и получить над ними сознательный контроль. Для этого разберем энерго- психологическое понятие эмоций. Эмоции представляют собой набор реакций астросома. Астросом имеет несколько десятков основных "проэмоций" являющихся своего рода "кирпичиками", из которых строится любая эмоция. Еще более подходит аналогия с набором красок, которые позволяют получить практически любой цвет при смешивании их в различных пропорциях. Для овладения эмоциями необходимо в первую очередь проанализировать имеющиеся "проэмоции" и научиться сознательно вызывать и стирать их. Только после этого можно приступать к формированию собственно эмоций. Может возникнуть вопрос, какой смысл в сознательном управлении эмоциями, не станем ли мы в результате контроля над эмоциями подобными роботам, не продадим ли душу дьяволу? Ответ на подобный вопрос один: Контроль над эмоциями не означает отсутствие эмоций, а что касается "греха" , то именно неконтролируемые эмоции и толкают нас на необдуманные поступки, о которых приходится потом жалеть самим. Смысл заключается в том, чтобы научиться жить в ладу с собой и окружающим миром.

Практический пример: Ко мне на днях обратилась девушка с проблемами со здоровьем и в общении с людьми. До этого она неоднократно слышала от разных людей совет обратиться к бабке, но не воспринимала этого всерьез. А здоровье с каждым годом становилось хуже, состояние постоянной угнетенности стало обычным. При первом общении она держалась очень скованно, весь окружающий мир воспринимала в темных тонах. В ходе беседы удалось определить источник "тяжести" - перенесенный стресс, перешедший в хронический. Это произошло несколько лет назад. Катя переехала в Россию из Ташкента в связи с изменением отношения к русским после развала СССР. Со стороны жителей Ташкента проявлялась ненависть не только на психологическом уровне. Проклятья и энергетические удары навалились горой, разрушив надежду на будущее. Именно энергетическое повреждение не дало адаптироваться к Российскому образу жизни. А оказавшись в качестве "белой вороны" Катя стала мишенью для насмешек и замкнулась в себе. Любой замкнутый человек, а тем более, имеющий энергетические повреждения выступает в роли "козла отпущения", стягивая на себя энергетические и психологические проблемы. Таким образом "круг замкнулся". После первого же сеанса восстановления энергетики Катя почувствовала себя намного лучше, но скованность осталась. Мы попробовали разобрать причину скованности. Причина оказалась в преобладании проэмоции немотивированного страха. Накладываясь на восприятие эта проэмоция программировала поведение на саморазрушение. Я дал Кате "домашнее задание" - тренинг по выявлению проэмоций и формированию положительного состояния. Мы встретились повторно через несколько дней. Катю было буквально не узнать: предо мной была жизнерадостная, веселая девушка с совершенно нормальной энергетикой, а еще через несколько дней Катя позвонила мне и с радостью сообщила, что у нее полностью прошла язва желудка. Молодая девушка вновь обрела радость жизни. Подобных случаев можно привести множество, но во всех них будет прослеживаться одно и тоже: здоровье, энергетика и эмоции неразделимы.

По всем вопросам, связанным с циклом статей по психоэнергетике вы можете созвониться с Автором статей Коваленко Никитой Васильевичем по телефону г. Самара (код 8462) 615-930 ежедневно с 8.00 до 12.00.


ПРИВОРОТ- СКАЗКА ИЛИ ЖУТКАЯ РЕАЛЬНОСТЬ?

В редакцию газеты «Самарянка»

Приворот, присуха, любовный узел… «помогу присушить любимого», «приворожу» и т.п. объявления пестрят на страницах газет, остановках, столбах, дверях кабинетов различных «магов». Да и «на слуху» постоянно звучат эти странные словечки. Что же скрывается за этими понятиями? - Искусственно вызванная страсть, нездоровое, насильно навязанное чувство. Приворот действительно существует и методов «приворота» насчитывается более сотни. Но всех их объединяет одно: искусственность вызванного чувства и серьезные отрицательные последствия. Насилие над человеком с целью удовлетворения личных потребностей всегда относилось к черной магии, т.е. к низко плановой магии зла и ненависти, дающей быстрый, но всегда нежелательный эффект. И уж такое высокое чувство, как любовь ей явно не доступно. Черной магии доступна лишь страсть и принуждение.

Попробуем разобрать механизм действия одного из наиболее употребительных методов - «приворота на еду». Вкратце это метод сводится к определенной подготовке и добавлению в пищу «возлюбленного» своей менструальной крови. Подготовка представляет собой доведение себя до уровня практически оргазмического желания, при этом в крови, влагалищном секрете и т.д. резко возрастает количество женских половых гормонов и характерных ароматических веществ. Из наблюдений за животными практически все знают поведение собак или кошек в период течки: самец определяет подходящую ему самку по запаху, лижет ее половые органы, получая и вкусовую информацию, позволяющую точнее настроиться на партнершу… но и в случае, если выбор ограничен, подобный момент происходит так же. Человек исключает этот механизм из своей жизни, и, именно благодаря этому при подобном привороте возникает «эффект единственной и неудовлетворенной самки», а информация читаемых при этом заклинаний подавляет волю привораживаемого. В результате приворот начинает действовать.

При последующих контактах происходит естественная энергетическая, психологическая и физиологическая сонастройка партнеров. При этом у мужчины формируется ощущение несоответствия между приворожившей его «единственной» и реально существующей. Совершается естественное сравнение с «идеалом», а так, как женщина не может постоянно находиться в состоянии столь же выраженного сексуального желания, как и во время приворота, возникает ощущение «чужой рядом», следовательно, снижается или полностью исчезает половое влечение и желание контакта, растет раздражение, часто переходящее в ненависть или безразличие. Обычно этот процесс развивается в период от одного до пяти лет. Немаловажна и такая статистика: около 80% убийств на фоне ревности производится привороженными мужчинами.

Мы разобрали механизм приворота на примере приворота на пище и пример профессионального воздействия. Помимо этого существует масса других методов, но общая картина остается сходной, аналогично протекают взаимоотношения, а при некоторых методах, например таких, как энвольтирование последствия проявляются намного серьезней вышеизложенных.

Приведу несколько примеров: молодая женщина приворожила будущего мужа. Она не сама производила приворот, просто обратилась к «специалисту». Буквально через несколько дней она получила предложение и успешно вышла замуж. Первый год пролетел в пламени страсти, но вскоре возникла беременность и пыл мужа начал ослабевать, стали появляться интересы «на стороне»… и женщина опять обратилась к «специалисту», но на этот раз эффект оказался иным: муж был дома, но что-то ушло из отношений, появилось угнетенное безразличие и пустота. Вслед за этим развилась угроза невынашивания беременности, роды тоже протекали не гладко… а мужу было все безразлично, как будто все это его не касалось. Когда ребенку было 3 месяца, муж опять нашел любовницу. И снова последовало обращение к «специалистам», но эффект на этот раз был еще хуже – у мужа резко появились раздражительность, мелочность, ревность…, но на этот раз любовницу он не бросил.

Таким образом, мы наглядно рассмотрели развития последствий приворота. Женщина, привораживающая мужчину, не задумывается о последствиях, или отмахивается от них, рисуя радужные перспективы счастливого будущего – укрепление отношений после рождения ребенка, «слюбится, стерпится» и т.д., но, приворот по своей природе не позволяет развиться подобным отношениям, даже, если до этого они и были возможны. Это обусловлено физическими, энергетическими, психологическими и эмоциональными факторами.

Привораживание стало настолько популярным, что это наводит на мысли о полной несостоятельности нашего общества, ведь приворот- это своего рода протез нормальных взаимоотношений, причем неполноценный и неудобный. А ведь существует объективная возможность достичь желаемого без приворота, и есть где этому научиться, но это тема совсем других статей. Вернемся же к нашей теме – привороту. Как мы уже определили, приворот дает отрицательные последствия, причем последствия, растянутые на всю последующую жизнь. Последствия распространяются не только на привороженного или приворожившую, но и на их детей, родственников и близких знакомых. В этой статье мы частично рассмотрели вред, причиняемый приворотом самой приворожившей, продолжим рассмотрение. Вред приворота самой приворожившей проявляется в следующем:

На физическом плане – психологическое напряжение, энергетическое повреждение и кармическое воздействие, не гармоничность с партнером приводят к нарушениям и болезням в первую очередь нервной и гинекологической систем. Давно известно, что эмоции воздействуют на весь организм и, в частности обида непосредственно вызывает онкологические и хронические воспалительные заболевания репродуктивной сферы. Как следствие – нарушение самой возможности и хода беременности и родов. Приворот делает практически невозможным развитие здорового и полноценного ребенка.

С другой стороны приворот это серьезный грех, или, по-другому - кармический узел. А карма – это путь, и в случае кармических узлов, путь очень тяжелый.

И, наконец, приворот – это смертельный приговор истинной любви.

В следующих статьях мы подробно разберем то, какое действие приворот оказывает на привораживаемого и на совместного ребенка, рассмотрим основные моменты, по которым можно определить приворот и простейшие методы защиты от него.

С уважением, Коваленко.

Часть 2

Приворот – это смертельный приговор истинной любви.

Какой вред приворот оказывает на приворажиемого? В первую очередь – комплексный.

Как известно, наш мир, а значит и человек триедин, т.е. состоит из трех равных составляющих: физической, энергетической и ментальной (разумной), а связующим между ними являются эмоции. Вред от приворота прослеживается на всех уровнях. Рассмотрим подробнее.

В первую очередь приворот направлен на развитие страсти, а страсть это эмоция испепеляющая. Под ее воздействием рушится буквально весь организм, возникают различные функциональные недомогания, нарушается потенция, это усугубляется снижением защитных сил организма. С другой стороны, психологически возникает угнетение и агрессия, иногда – перевозбуждение с истощением. С энергетической стороны – нарушение от приворота происходит также на всех уровнях, делая человека беззащитным перед внешним воздействием, таким, как сглаз, порча и т.д., а учитывая, что современный мир буквально пропитан подобной энергией, привороженный очень быстро превращается в порченного. Все это проявляется со скоростью, зависящей от исходной собственной силы привороженного и от силы и способа приворота. Но в любом случае, рано или поздно, эти проявления наступают.

Приведу пример. Молодой человек, назовем его Сашей, познакомился с девушкой, встречался с ней несколько раз, и вдруг воспылал к ней буквально безумной страстью. Аболютно все в мире напоминало ему о ней, вызывая непреодолимое желание. Так продолжалось некоторое время, но проблемы стали возникать как снежный ком: стал не успевать по работе, делать ошибки, а тут еще и болезнь. В результате потерял работу, а вместе с ней и уверенность в себе. Страсть омрачилась не только этим, но и снижением потенции. А любимая стала предъявлять претензии, одну за другой – стали возникать конфликты. Глухое раздражение росло, захватывая всё его существо и в результате – разрыв с уже нелюбимой. Но страсть не прошла. Ни одна женщина не могла вызвать у него подобной страсти, в результате – одиночество и алкоголь. Собственно именно по этому вопросу и обратился он ко мне. Причиной алкоголизма был приворот. Но просто снять приворот было недостаточно, необходимо было восстановить энергетику- снять «нахватанную» порчу, кроме того потребовалось более десяти сеансов психоанализа, чтобы вернуть Александра к активной жизни. К счастью, Александр обратился ко мне в течении трех лет после приворота – еще не успели произойти необратимые изменения. Не малое значение имело и истинное желание стать нормальным человеком. Сейчас Саша – преуспевающий бизнесмен, интересующийся психологией и магией. О прошедшем он вспоминает редко, предпочитая всегда настраиваться на успех. К сожалению, далеко не всегда у приворота такой счастливый конец.

Таким образом мы познакомились с воздействием приворота на привораживающую и привораживаемого, но на этом воздействие приворота не ограничивается, существует еще проблема ребенка. Ребенок, зачатый под воздействием приворота с самых первых минут испытывает энергетический диссонанс, если в норме ребенок впитывает энергопотенциал обоих родителей, и, в случае гармонии может нормально развиваться, то в данном случае процесс происходит совсем по другому: приворот представляет собой повреждение энергетики партнеров, отсутствие сонастройки и гармонии. Откуда же взяться жизнеспособности у ребенка? Это всего лишь одна из действующих причин нарушения нормального хода беременности, другая – эмоциональная. Под воздействием приворота в ответ на беременность приворожившей у мужчины развивается ревность, ведь он испытывает страсть к женщине, а не к ребенку, тем более, что беременность не способствует сверхактивному сексу, плюс к этому изменяется и поведение женщины, а это уже совсем проблема – ведь любви то не было, было лишь желание обладать друг другом. Как следствие – психологическое напряжение. А в результате – угроза невынашивания, патология развития, кесарево сечение или трудные роды. Ведь природа не заинтересована в неполноценном потомстве, срабатывает механизм сохранения вида, уничтожающий неполноценный плод. Таким образом у еще не родившегося ребенка приворот отнимает здоровье, а так, как ребенок нежеланный, он лишается и права на счастливую жизнь. Но с рождением проблемы не проходят, они еще только начинаются. Карма матери передается ребенку, лишая его и его детей любви. Семейные конфликты разрушают незрелую психику, а психологическая обстановка в семье становится алгоритмом построения своей будущей семьи от «один к одному» до «с точностью до наоборот», но в любом случае не гармоничной и не счастливой.

Карма и энергетические проблемы, унаследованные от таких родителей довершают картину «ада на земле» для такого ребенка. Среди именно таких детей наибольший процент наркоманов и преступников, не знающих не любви ни радости жизни.

Возникает естественный вопрос: - «как определить приворот?» и «как от него защититься?»

Определить приворот самостоятельно можно по следующим косвенным признакам:

1. Внезапное возникновение и сильная выраженность страсти.

2. Эротические сны с явным фигурированием предмета желаний.

3. Отвлечение от привычных дел, снижение внимательности.

4. Мысли о приворожившей имеют преимущественно сексуальную окраску.

5. После сексуального контакта нежность отсутствует, возникает ощущение опустошенности и желание спать.

Приворот может проявляться и несколько иначе, но в любом случае правильно определить приворот может только специалист.

Защититься от приворота можно, если изучить магию и научиться читать намерения на расстоянии. В меньшей степени помогают профессионально изготовленные защитные пентакли и обереги. Ну а лучшей защитой от приворота является истинная любовь и внутренняя чистота.


Фрагмент сетевого общения

Касательно "Охоты на ведьм", открытой в последнее время на территории России.

В основном, в этих материалах говорится истинна, действительно, СМИ ведет дезинформационную войну против эзотерики. И ведет её достаточно грязными методами. Оговорюсь, не только СМИ, но и институты власти действуют подобно.

По вопросу "кто заказчик", уважаемые эзотерики, вы разве не в курсе, в какой стране мы живем?, что значат красные пятиконечные звезды?, что за праздник начинается в ночь на первое мая?, не в курсе, для чего применяются красные, зеленые, черные и др. цветные свечи, к стати, широко продающиеся в РПЦ?, как впрочем и различные (кроме Росного) ладаны, имеющиеся в продаже там же?

В России идет война тьмы против света, свободы, прав человека

Магия это в первую очередь - знание, а знание всегда опасно для тьмы.

Что касается РПЦ, то ее корни лежат в глубинах соц.сатанизма, в тех временах, когда в семинарию можно было поступить лишь имея на руках рекомендательные письма от партработника и попа.

А Соц.сатанизм, созданный в конце 19 - начале 20 века, построенный на массовых человеческих жертвоприношениях, и целиком относящийся к магии черной власти, в настоящее время не сколько не умер, а красные звезды над Москвой висят и поныне - символы власти силы над природой, работающие пентакли.

Качество этой власти повсюду наблюдать можно, в т.ч. и в виде экокатастрофы и в форме геноцида.

Или, может быть в Ваших городах, в продуктах питания отсутствуют смертельно ядовитые консерванты?

А какой эзотерический смысл с вашей точки зрения, в современном строительстве "вертикали власти" -:)?


_______Автор

Коваленко Никита Васильевич

"ПРАКТИКУМ ВЫЖИВАНИЯ" Врач, Адепт магических наук

шестая статья цикла тел. 615-930

ПСИХОЛОГИЧЕСКИЙ БЛОК И ЕГО РОЛЬ

Психологический блок - это информационный очаг застойного возбуждения, вызванный перенесенным стрессом. Психологические блоки различаются глубиной и интенсивностью. Чем выше интенсивность, тем сильнее блок воздействует на сознание и нарушает его работу, а чем глубже - тем сильнее он изменяет жизненные позиции, обуславливая само разрушающее поведение. Психологические блоки могут различаться по своей выраженности относительно репрезентативных систем (РС)*

Один и тот же человек может иметь различные группы эмоций, привязанные к различным РС. При этом РС приобретают либо “положительную”, либо “отрицательную” роль в восприятии мира. Так, например, один и тот же человек способен воспринимать информацию глазами, ушами и телом. Но окраска воспринимаемой информации может значительно отличаться, в зависимости от используемой РС. Например, дружеское похлопывание по плечу одним человеком воспринимается как приятное расположение собеседника, знак дружбы, а другим – в качестве неприятного, фамильярного поступка, а то и угрозы. Все зависит от наличия (у второго) травматического пси блока на прикосновение. Подобный блок, как правило, развивается в глубоком детстве, при недостаточной ласке со стороны родителей и агрессивности сверстников в детском саду или школе. При этом прикосновение ассоциировалось с опасностью. С этого момента любое прикосновение вызывает у такого человека внутреннее напряжение и готовность к отражению нападения. Не стоит объяснять, что при подобной настройке сложно принять конструктивное решение, чаще возникает желание “поставить на место” собеседника – кинестета, прекратить оскорбительное похлопывание.

Этот пример показывает негативное восприятие кинестетической информации вследствие психологического блока. Подобные блоки встречаются не только по кинестетической системе, редкий человек не имеет подобных мешающих блоков.

Примером высшего интеллектуального блока может служить распространенная поговорка “лучше всего никому не доверять”. Подобный блок так же связан с травматическим опытом, возникшим вследствие предательства. Такой блок с одной стороны, действительно позволяет человеку избежать предательства, но с другой – обрекает его на одиночество среди людей. Таким образом Мы видим, что нет блока, который не воздействовал бы на жизнь. И вред, причиняемый блоком всегда превосходит пользу, которую он мог бы дать.

* Репрезентативные системы - это системы восприятия мира, соответствующие органам чувств и внутреннему восприятию. Подробно РС описаны в литературе по Нейро Лингвистическому Программированию. Условно рассматриваются следующие РС : визуальная - зрение; аудиальная – слух и слово; кинестетическая – ощущение и чувство


АВТОР

Коваленко Никита Васильевич

Адепт магических наук, врач,

Автор школы экстрасенсорики

тлф.615-930

" СТРЕСС, БИОЭНЕРГЕТИКА И ПРИМЕНЕНИЕ АЛКОГОЛЯ И НАРКОТИКОВ "

Современный человек постоянно сталкивается с энергетическими и психологическими перегрузками в результате резко возросшего темпа жизни, нехватки отдыха, неуверенности в завтрашнем дне и постоянном состоянии стресса. Особенно эти проблемы затрагивают биоэнергетиков и людей активных профессий - в первую очередь бизнесменов.

Как правило бизнес в наших социально- экономических условиях требует полной мобилизации жизненных сил, беспощадной эксплуатации резервных способностей - таких, как предвидение и внушение. При отсутствии навыков восстановления энергетики это приводит к снижению внимания, потери актуальности существования, снижению энергопотенциала. В результате чего развивается кажущаяся необходимость в применении алкоголя или наркотиков, однако, это не является решением проблемы так, как приводит к выбросу неприкосновенных запасов без их восполнения. Многие биоэнергетики употребляют алкоголь и наркотики не только для "снятия" стресса, но и с целью усилить ясновидение и иные энергетические функции. Попробуем проследить, насколько оправдано применение этих веществ:

Вот, как воздействует алкоголь на энергетику и мозг человека:

- С одной стороны, являясь легко усвояемым и высоко энергетическим веществом, в малых дозах ( 0.35 мл. спирта / кг.массы тела ) алкоголь усиливает обменные процессы, повышает энергию клеток организма, что и обуславливает кратковременный эффект повышения энергетики. При увеличении дозы вступает в действие второй механизм: алкоголь, являясь растворителем жиров вступает в контакт с миелином- своеобразным изолятором, окружающим нервное волокно. В результате этого миелин набухает и теряет свои электроизоляционные качества. Нервный импульс рассеивается и значительно ослабляется при прохождении по нерву. Благодаря чему снижается чувствительность и внимание. В этом состоянии человек как бы избавляется от стресса, правда, это ослабление кажущееся. Такое " снятие" стресса подобно попытке защититься от нападения хищника посредством закрывания глаз или при пожаре затыкать уши, чтобы не слышать предупреждений об опасности.

При дальнейшем увеличении дозы начинаются изменения в нервном волокне. Его электропроводность Под воздействием алкоголя уменьшается, увеличиваются нарушения в работе мозга . Снимаются защитные механизмы. С энергетикой происходят аналогичные процессы - опустошаются неприкосновенные запасы чакровой энергетики, исчезает энерго- защита.

Весь этот комплекс проявляется ухудшением самочувствия, потерей интереса к жизни, чувством безысходности. Резко увеличивается риск получения порчи и сглаза. У экстрасенсов возникает дополнительная опасность - энергетического переразряда, а, следовательно - потере работоспособности.

Несколько по другому происходят изменения при употреблении наркотиков. Наиболее распространенными наркотиками являются: героин и опиум. Мы разберём воздействие именно этих веществ.

Опиум - млечный сок мака, его действующее начало морфин, в меньших процентных количествах, чем в опиуме он содержится во всех частях мака (кроме семян). Помимо морфина в маке содержится большое количество других ядовитых алкалоидов. Более распространен в настоящее время героин – полусинтетический наркотик, действующий аналогично морфину, но более жестко.

Морфин при проникновении в мозг присоединяется к естественным рецепторам, отвечающим за чувство счастья, удовлетворения, восторга - таким образом искусственно вызываются положительные эмоции. Разница заключается в том, что морфин и продукты его переработки намного дольше и интенсивней возбуждают рецепторы мозга, чем это происходит в норме. В результате рецепторы мозга перегружаются. При уже повторном применении этих веществ рецепторы начинают разрушаться. В дальнейшем развивается жесткая зависимость от наркотика, начинают гибнуть клетки мозга. В первую очередь происходит разрушение волевых качеств, причем, эти изменения часто необратимы, чем и объясняется чрезвычайно низкий процент излечения этих наркоманий. С энергетической точки зрения это также один из страшнейших наркотиков - его применение приводит к практически полному разрушению энергообменных функций, разрушение воли приводит к невозможности управления энергополем, а разрушение организма влечет за собой преобразование всего спектра биополя и полное разрушение энергозащиты.

Психодислептики. Наиболее распространено в настоящее время курение анаши.

Анаша- сушеные листья южных сортов конопли. В конопле и продуктах её переработки содержится тетрагидроканабинол ( ТГК )- действующее начало. ТГК является мощным стимулятором энергетики и образного восприятия. ТГК резко увеличивает усилительные свойства нервных клеток, блокирует процессы торможения. За счет этого возникает кажущееся чувство комфорта, мысли начинают течь чрезвычайно легко, возникает ощущение экзальтации. Однако, мыслительный процесс в этом состоянии непродуктивен за счет отсутствия критики. Вот как описывал это состояние один из великих ученых: -"под воздействием этого зелья мир изменился, краски стали яркими и сочными, возникло радостное ощущение бытия - как в глубоком детстве. Мысли летели с умопомрачительной быстротой, то и дело рождались поистине гениальные открытия. К сожалению они не задерживались в памяти. Я решил делать записи и это решение наполнило меня неописуемым счастьем...." Вот что он написал на листе бумаги: -"БАНАН ВЕЛИК, НО КОЖУРА ОБШИРНЕЙ". Этот небольшой пример показывает, насколько изменяются под воздействием ТГК психические функции : снижаются процессы торможения и целесообразности, мозг начинает анализировать задачи, не имеющие никакого практического применения. Психический потенциал растрачивается впустую.

При дальнейшем увеличении дозы нарушения работы мозга увеличиваются, " психика идет в разнос". Усилительные свойства мозга возрастают, его работа становится похожа на работу сломанного радиоприемника, принимающего одновременно несколько радиостанций - появляются галлюцинации. Огромный расход энергии истощает запасы организма, этим обуславливается изменение действия наркотика уже при следующем приеме. Первыми исчезают те психические функции, которые на данный момент перегружены или ослаблены. Интересной особенностью является то, что именно те моменты психики, которые наиболее усилились при применении ТГК ослабляются и исчезают первыми. Так что если вы хотите потерять способность испытывать счастье - начинайте курить анашу, счастье - обычно только первая потеря на этом пути. Правда, следует отметить, что вышеуказанные изменения в случае употребления анаши обратимы, в отличие от алкоголя и наркотиков.

Энергетика также претерпевает ряд изменений, сходных с изменениями в эмоциональной сфере. Даже однократное применение ТГК наносит энергетике урон, сравнимый с затратами биоэнергии на проведение магической операции.

Характерен такой пример: около 12% от общего числа экстрасенсов, биоэнергетиков, контактеров сходят с ума, причем, примерно в 75% сумасшествие можно связать с употреблением наркотиков и стимуляторов.

Существуют и другие наркотики и психодислептики, но так, как они не получили у нас большого распространения я не вижу смысла освящать их действие в этой статье.

Один из часто возникающих вопросов следующий: - можно ли для стимуляции энергетики использовать прием каких либо лекарственных препаратов или наркотиков и если да, то каких, как часто и в каких дозах?

Из истории известно применение наркотических веществ в целях усиления ясновидения. Так, с древности широко использовались отвары таких растений как мандагора и красавка. Эти растения содержат галлюциногены - вещества, вызывающие галлюцинации. В малых дозах они выступают в роли мощных стимуляторов образного и энергетического восприятия. Но применение их небезопасно. Развиваются нарушения психики и здоровья. Пожалуй, достаточно такой информации: обычно жизнь оракула заканчивалась через 5 - 6 лет после начала систематического употребления этих веществ. Вот другой пример- древним Майя было известно свойство сока бутонов мексиканского кактуса пейотль вызывать у человека кратковременное умопомешательство, в котором человек мог с высокой точностью предсказывать будущее, этим народ Майя в частности пользовался для предсказывания погоды. Но интересна такая особенность - человек имел право употребить этот сок только один раз в жизни и наказывался смертью при повторном применении. Мескалин - действующее начало сока бутонов пейотля по действию сходно с ТГК и морфином одновременно, но примерно в 150 раз сильнее воздействие на психику. Многократное применение часто вызывает буйное умопомешательство с жаждой разрушения. Многие используют ТГК, как наименее вредный из этого ряда, но и в этом случае не стоит забывать про истощение энергетики

Можно было бы продолжить этот список, но в любом варианте мы придем к одному и тому - же: в жизни за все приходится платить, а плата за злоупотребление алкоголем и наркотиками слишком высока.

В вышеизложенном мы рассмотрели многие "за" и "против" употребления наркотиков и алкоголя. Выбор за вами.

А как выйти из стресса без применения алкоголя или наркотиков ?

Я могу предложить вам достаточно простую и известную методику, разработанную в Америке, и вполне применимую в России. Этот метод заключается в следующем: травмирующая ситуация обычно надолго остается в сознании, формируя состояние постоянного напряжения - стресса, а стресс в свою очередь изменяет наше восприятие и приводит к формированию новых стрессогенных ситуаций - образуется " замкнутый круг".

Прервать "полосу невезения" можно самостоятельно. Для этого необходимо "разрядить" сформировавшийся травматический комплекс, это приведет к изменению восприятия, а, следовательно - к изменению в жизни в лучшую сторону.

Для осуществления этой методики необходимо удобно расположиться в тихом месте и зрительно вспомнить ситуацию из вашей жизни, в которой вам было хорошо, вы испытывали радость, счастье. Сосредотчьтесь на этой картинке, отметьте свое положение, освещенность, наличие или отсутствие цвета, звука, движения ... . Когда вам это удастся - отключитесь от этой картинки и снова сосредоточьтесь, но на этот раз уже на неприятном воспоминании. Отметьте те же параметры, что и в первом случае. Определите разницу между первым и вторым восприятием. А теперь попробуйте ввести в вторую картинку элементы первой. Например: в первом случае был яркий солнечный день, а в втором - серый, унылый вечер перенесите в неприятное воспоминание солнце и посмотрите, как изменится ваше отношение к этой ситуации. Если этого изменения оказалось недостаточно - перенесите еще 2 - 3 параметра и вы почувствуете, что это воспоминание перестало вас беспокоить, обратите внимание на то, как изменилось ваше настроение. Произведите то же самое с остальными неприятными моментами в вашей памяти и скорее всего ваша жизнь значительно переменится к лучшему.

Эта методика обладает кроме эффективности и доступности еще одним " плюсом "- возможностью само- диагностики энергетической причины вашего состояния. При попытке вспомнить порча проявляется заменой реальной ситуации, происходившей в вашей жизни фантастической или необычной, например, в виде мерцающего света солнца, или иных моментов, которых не могло быть вообще или не было в тот момент и в том месте.

Если у вас возникнут какие либо трудности при применении этой методики вы всегда можете обратиться к специалистам и получить реальную помощь в выходе из стресса и индивидуальном подборе методики выхода из стресса.

Н. Коваленко

О всех вопросах, связанных с этой статьей. По тлф. 615-930 ежедневно, вы можете записаться на прием к автору.


Торсионные поля с точки зрения первобытной Магии.

Любое вращающееся тело является источником торсионного поля, в том числе магнитные поля, электрические, свет.

Рассмотрим это. Со времен первобытного человека и до сих пор использующееся, - раскручивание дубины над головой. Удивительно, как раз над головой идет центральный канал, соединяющий человека с Космосом а с точки зрения некоторых авторов (Верещагие ДЭИР) в этом направлении еще гнездятся некоторые паразиты. Дальнейшая модификация – более широкий круг – цепень (грузик на цепочке) или кадило (устройство для возгонки благовоний), раскручиваемое вокруг себя. Кстати, именно кадильница есть один из первых скачков к программной генерации торсионных полей, любой вращающийся предмет формирует торсионное поле и его свойства. Так, в частности, вращение дымящего ладаном кадила использовалосьдля разгона демонов, то есть программ реализации зла. Интересные эффекты можно испытать в центре трамвайного кольца, когда с двух сторон катятся трамваи, или когда один трамвай проходит обкатку. Определенно разные ощущения в первом и втором случае, многое зависит от пассажиров. Аналогичный эффект можно получить на автомобильном кольце. И то, и другое кольцо, в принципе, аналог Магического Круга. Этим методом, очень хорошо пользоваться (с некоторого уровня развития) для получения общей информации о городе, в плане, энергоинформационного состояния и запроса в энерго-маркетинговых исследованиях.

Таким образом, любое вращающееся тело, группа тел, полей любой природы, вызывает торсионное излучение, характерное для природы вращающихся агентов. При этом, аура или всепроникающее нетепловое излучение человека по (термины различных авторов, об одном и том же), способна воздействовать на физические процессы.

Интересно также, что в городах расположенных рядом с действующими ускорителями обычно народ в большей степени научный, даже в деревнях. Невероятен ли такой эффект, на ускорителях работают ученые и их интерес и научный склад мышления модулирует вращающийся поток частиц. А создаваемое потоком торсионное поле воздействует на окружающих? Если такая гипотеза верна, то очень интересный эффект должен получиться, если промодулировать гиговатный поток звуком истинной молитвы о благе всех людей.

Жители городов вблизи от ускорителей, отмечаются ли подобные эффекты? И если ускорители в вашем городе не работают, то как изменилась ваша жизнь с момента последнего запуска?

Коваленко Никита Васильевич, Заведующий лабораторией ГСОО КИЦ «ИНТЕЛЛЕКТ».


Зау Таргиски

«Хороший эзотерик – мертвый эзотерик! »

(в продолжение статей о Станиславе Грофе, деньгах, власти и коммерции…)

Мысль о необходимости данной статьи возникла у меня после того, как я прочитала на Матрице статью Александры Яковлевой про нападки на Станислава Грофа «Коммерсант против ученого?» и про возмутительную публикацию в «Коммерсанте» и «Власти» (душещипательные статейки «Как надышалась Мочалкина» и «В Россию приехал пропагандист LSD») . Кстати, подобные публикации производятся не в первый раз. И, боюсь, что сделали это не ради «дешевой сенсации», как Александра определила это в своей статье.

На Грофа «наехали», скорее всего, из-за того, что он близок к эзотерике. Намечается интересная (но настораживающая меня тенденция) , похожая на конкурентную борьбу. Либо же – «на социальный заказ». Интересна и девушка Алена Антонова, сфабриковавшая статью из несуществующего ее интервью с Грофом.

Хотите интересный факт? Этой зимой небезызвестный журнал «Деньги» (№ 44, 08.11.2000 г.) публикует статью трех журналистов: Алексея Ходорыча, Сергея Голубцова… да, и все той же Алены Антоновой. Она называлась «Шабашники высшего разряда» , и читателю там в очень популярной форме объясняли, что маги, колдуны и ведьмы – жулики.

После прочтения статьи у неискушенного читателя должно выработаться стойкое отвращение к эзотерикам любого рода. Еще бы! Какие были подобраны экземпляры – все сплошь обманщики, жулики, ворье в самом неприглядном виде. Но… ради истины должна проинформировать наивного читателя: интервью бралось у гора-а-аздо большего количества магов. В частности, с таким же интервью и подкатил к Гвидиону, сотруднику центра «Друид» и моему коллеге, один из молодых людей – журналистов. Два часа он выпытывал у Гвидиона по телефону, сколько же мы берем денег и какие обещаем чудеса, на что ему объяснялось как можно более популярно, что мы и помощь-то редко соглашаемся оказать, и что решить проблему за человека маг не может, и что проблема-то всегда в самом человеке, и что решать нужно именно ее, эту проблему…

Н-да… не подошли слова Гвидиона для сей статьи. И в результате ни слова его в статье не появилось. Даже упоминания о том, что не все маги-колдуны-«и прочая нечисть» согласны с тем, что журналисты выдают за мнение и практику большинства из нас. Сколько, интересно, магов обзвонили представители «Денег»? И сколько специалистов зря потратили свое время, пытаясь объяснить господам журналистам суть своей деятельности?

В то время они, как видно, еще не рисковали полностью подделать информацию, и выбрали из всего множества полученной от магов информации лишь то немногое, что подходило им для заказной статьи.

Да, я прошу не принять мои слова за свидетельство в пользу шарлатанов и жуликов, коих действительно немало… Но целью статьи было не предупредить читателей о том, что шарлатаны и в этой сфере, как и во всех других (в том числе и в психологии) существуют, а очернить ВСЕХ.

Тема для размышления: почему-то на РПЦ наездов не видно… А если следовать логике господ-журналистов, то надо бы – ведь опиум для народа, а? Нет… не тут собака порылась… РПЦ – слишком большой институт, чтобы с ним безнаказанно связываться. Или же это тоже часть заказа?

Теперь, увы, цитаты из этой статьи расползаются небольшой снежной лавиной. Текст цитируют большими кусками в “психологических брошюрках” и на сайтах других психотерапевтов – например, некий психолог в сети, черня шарлатанов и жуликов магов, многочисленно ссылаясь на Нарицына, по словам которого написана большая часть «Шабашников», тут же предлагает: “Я вас научу влиять на людей, привлекать к себе удачу и счастье…“. Дает советы по поводу того, как «посильнее привязать к себе партнера сексуально»../ Мне это напоминает детскую развлекалку: «Найди 10 отличий». Отличий между тем, кем нас пытаются представить журналисты, и тем, кто реально действует в сфере вполне официальной психологии, на которую наездов никто не совершает.

Ладно, подобные публикации – это просто «круги на воде», народ в предчувствии легкой наживы, когда клиенты побегут за чудом и «влиянием на людей», подстраивается на «выгодную волну».

«Дорогая передача, в понедельник, чуть не плача…»

30 августа 2001 г. на ОРТ состоялись съемки передачи «Независимое расследование» с Николаевым, посвященной магам и колдунам. Двое участников форума «Башня магов» были там и рассказывали, как снималась эта передача. Отчет одного из них вы можете прочитать здесь .

Еще через неделю, 6 сентября, мы собрались у телевизоров, чтобы посмотреть, во что же передачу превратят. Изначально было ясно, что настроена она против магов – во время анонса ее на ОРТ приглашали звонить не тех людей, кому маги помогли, а те, кто от них «пострадал».

Так оно и оказалось. Устроители передачи подобрали «свидетелей», несущих откровенную чушь. Привели «гадалку», которая в передаче была представлена «профессиональной» - тем не менее, я лично, будучи ведьмой и тарологом, сильно сомневаюсь, что профессиональная «гадалка» согласится участвовать в цирковом представлении. Ведущий передачи, Николаев, вел себя отвратительно, перебивая говорящих, запутывая их, сбивая с мысли, искажая слова… Хотя, говоря откровенно, особенно и запутывать было не надо – ни одного серьезного специалиста там не выступило. С нажимом говорил Николаев, нервно и фанатично говорил Берестов (очень полюбивший формулировку «оккультисты-сатанисты») , совсем уже на грани сумасшедшего дома пребывала девица («в прошлом ведьма») , рассказывавшая о своем полном раскаянии, взволнованно повествовала некая дама-маг, популярно объяснившая неискушенному зрителю, что магия, не являющаяся храмовой, является черной (большую нелепость трудно себе представить) .

После публикации отчета на Башне автор отчета заметил, что вырезать-то из передачи нечего… разве что откровенные ляпы Николаева…

Ан нет, господа хорошие! Оказывается, очень даже было!

«Вторая древнейшая»

Даже тот убогий вариант, который был отснят, авторы передачи умудрились урезать до неузнаваемости, удалив все моменты, которые говорили о полной некомпетентности «свидетелей», о существовании магов - не шарлатанов… В частности, выступление Алии, участницы форума «Башня магов», журналиста, которая говорила и о наличии шарлатанов в официальных салонах, и, в то же время, о существовании вполне компетентных специалистов, профессионалов в области магии (причем она упоминала личное знакомство с ними) , было полностью искажено телевизионщиками. Половину ее речи просто вырезали, вырезали также и упоминание о том, что она – журналист, выставив как «пострадавшую от гадалок». Из всего ее выступления оставили только те слова, которые говорили о том, что «к гадалкам ходят лишь люди с неустойчивой психикой».

Вот слова участников форума, побывавших на передаче:

Магистр ака Завхоз, администратор форума:

«Итак… посмотрел я передачу. У меня сложилось впечатление, что при монтаже участвовал человек, что-то понимающий в магии, чтобы даже робкие искорки "магичности", которые пару раз всё-таки проскользнули на съёмках, не донести до широкого круга зрителей.

1. Вырезали те моменты из рассказа "раскаявшейся ведьмы", которые говорили о ней как о совершенно некомпетентной, особливо в вопросах магии. Т.е. эта "магиня" сама говорила, что во-первых, не имеет «ваааще» никакого образования, тем более «магичного», и в таком духе.

2. Вырезали самое главное и, пожалуй, существенное из того, что говорила Алия - в частности, про то, что существуют реальные маги, которые что-то могут.

3. Наконец, мою ухмыляющуюся рожу, которая в передаче появляется во время перечисления цен на услуги, нагло содрали с момента, когда выступал Берестов...»

Алия:

«Передачка была сильно порезана. Я делала только то, что отвечала на вопросы ведущего. Слово к месту там, где нужно, вставить мне просто не дали; почикали меня основательно даже там, где слово дали. Во-первых, ни словом не упомянули, что я - журналист, а не просто девочка, от нечего делать гуляющая по салонам магии, то есть выставили по сути дела не как специалиста, а как пострадавшую!

Во-вторых, моя первая реплика начиналась такими словами (убрана полностью) : «Я журналист, пишущий о магии, и в ходе своей практики сталкивалась как минимум с четырьмя реальными магами, обладающими магическими способностями, что могут подтвердить как я, так и другие свидетели. Они отличаются от салонных шарлатанов тем, что не дают громкой рекламы и на контакт с ними выходят обычно через знакомых. Эти маги - образованные люди и никогда не обещают 500 процентной гарантии"... увы, это попало под нож, самое главное из всего сказанного.

Темой передачи была салонная магия и я говорила не о всех гадалках скопом в своей "обличительной" речи, а только о тех восьми салонах, в которых я столкнулась с откровенным шарлатанством, а также о нескольких случаях, о которых я знаю опять же из этого расследования от знакомых и знакомых этих знакомых. Я указала, что люди с неуравновешенной психикой - эта та самая категория пострадавших, но не от настоящих гадалок, а от шарлатанок, которые заведомо программируют на негатив: порчу и прочее. И еще кусок моего сообщения о гадалках вырезали и звучал он так: "Я не призываю вообще не ходить к гадалкам, но если вы все-таки собрались узнать судьбу, то идите к той, которой доверяете! " - это то, что попало под нож! Простите меня, если можете, за то, что я вообще пришла на эту передачу. Как я уже писала в этой статье, единственной моей целью было восстановить доверие магов к прессе. Теперь я понимаю, что лучше бы меня там не было... Мне стыдно за Николаева, и я передумала делать с ним интервью для своей газеты, а если и сделаю, то это будет не самое лестное для него интервью...

Сама пострадавшая, но не от колдунов, а от монтажеров и режиссеров, Alia»

Алия и до сих пор полагает эту передачу ошибкой журналистов…Эх, если оно было так… Увы, как и в случае со статьей о Грофе, как и в случае любых подобных публикаций и передач, речь как раз идет о том, что всю свою работу журналисты выполнили. И денюжку за нее получили – потому как сделали все, как им заказали.

«Эти плезиозавры народу…»

«-Эти плезиозавры народу…- начал Лавр Федотович.

- Не нужны! – гаркнул Хлебовводов»

(Стругацкие, «Сказка о тройке»)

- А я и не знала, что Галя – сектантка!

(знакомая дома узрела на книжной полке пресловутой Гали книги по целительству…Реальная ситуация, между прочим)

«Люди, не покупайте товары у язычников и дьяволопоклонников! Покупайте у нас! »

(реальное объявление на церковной лавке в переходе на Преображенке, которое когда-то было расположено рядом с лавочкой с эзотерическими товарами. Теперь там продают пояса и сумки) .

Наметилась интересная тенденция. Причем тенденция отнюдь не стихийная. Была поставлена совершенно определенная цель - опорочить, очернить в глазах обывателя все, что связано с деятельностью магов, эзотериков, всех, кто выходит за рамки науки и христианства и подталкивает других к трансперсональному опыту - причем лишь к такому, которое несовместимо с генеральной линией РПЦ (гм…я сильно уважаю христианство, но не могу не признать, что православными христианами в массе своей должно быть удобно управлять…) . Высмеять. Обвинить в жульничестве.

Почему обывателя? Потому что человек, мало-мальски думающий, заметит, что “дело шьется белыми нитками”. Как в той статье про Мочалкину: а вот, мол, Гроф говорит об употреблении в медицине наркотиков, а вот сколько наркоманов погибает. Если подумать, связи, логики нет между этими двумя фактами. Но если человек привык просто верить напечатанному, не привык вдумываться (а таких – много) , то СМИ достигает своей цели. Причем, заметьте, большая часть “наездов” производится как бы от лица «возмущенных

психотерапевтов и священнослужителей».

Параллельная тенденция – набирает ход Русская Православная Церковь. Ничего не имею против христианства, но число заявлений о том, что “Россия – страна православная” (без тени сомнения в этом) – растет. А также растет число заявлений и статей о том, какие эзотерики страшные люди, какие они все сатанисты (да, в число сатанистов почему-то включают даже толкиенистов… вот уж непонятно совсем, каким боком) . Только почему-то умалчивается о том, что православие у нас исповедуют около 50% населения. А остальные 50 % - они, пардон, не люди уже?

И заметьте: магов-то – никто не защищает. Действительно, зачем? Они же нелюди… Жги-убивай…

О праве на свободу совести – тоже молчок…

Так что, разрешите подвергнуть сомнению мысль о том, что это - «просто профессиональная халатность». Если бы! Это больше похоже на четкую, хорошо спланированную политику «устранения лишних под шумок». И сомнительно, чтобы «Коммерсант» извинился или опроверг слова Алены Антоновой – это не ошибка журналиста. Это планомерное уничтожение. Кстати, «Коммерсант», «Деньги» и «Власть», насколько я понимаю, связаны тесными узами любви и дружбы.

Я действительно сильно обеспокоена сложившейся ситуацией. Может возникнуть вопрос, какое отношение имеют статьи и передачи, очерняющие магию, к статьям, очерняющим ученого Станислава Грофа? Видите ли, все это – звенья одной цепи. Станислав Гроф изо всех известных исследователей психологии ближе всех к эзотерике, а это кому-то очень и очень не нравится. На мой взгляд и с точки зрения многих моих коллег, все дело идет к тому, что все «инакомыслящие» – эзотерики, маги, ведьмы, неоязычники, вообще все, кто мыслит «иначе», пусть даже и «не предоставляющие услуг населению», - окажутся просто-напросто вне закона. «За вредность». Подготовленная общественность, которой хорошо промыли мозги насчет разных «сект» (куда очень удобно отнести всех, с кем надо свести счеты – но попахивает это «борьбой с врагами народа»…) и насчет того, что «страна у нас – православная» (ну в крайнем случае, мусульманская…немного разрешим буддизм… чего другого – ни-ни! ), даже не удивится и не «почувствует разницы». Как говорится, «отряд не заметит потери бойца».

Была бы я рада, если бы была параноиком и все мои подозрения базировались бы на этом. Но паранойя мне не свойственна, увы… Делайте выводы, господа…

Зау Таргиски

Сайт "Ведьмовство и магия" , Россия, 2001


Введение

ЧЕЛОВЕК – КОМПЬЮТЕР

Для простоты сравнения можно провести аналогию человека и компьютера. Так же, как компьютер состоит из "железа" – корпуса, микросхем, проводов.… Так и человек состоит из тканей, костей, нервов, сосудов… - физического тела

По этой же аналогии программное обеспечение компьютера – аналог ментального тела человека, а электрический ток – питание компьютера, является аналогией астросома человека. Конечно, данная аналогия не претендует на абсолютную полноту, но вполне соответствует положению вещей при поверхностном сравнении.

Человек- компьютер не является в полной мере человеком, однако, это важный и незаменимый помощник, и исполнитель воли Мага.

Как невозможно представить современное производство без компьютера, управляющего автоматикой, производящего разнообразные расчеты, моделирующего технологические процессы, так невозможно представить себе Мага, не имеющего в себе четко действующего аналитического центра - человека–компьютера.

Человек- компьютер представлен чрезвычайно развитым Менталом и огромным интеллектом. И, так же, как самый совершенный компьютер, не работоспособен без соответствующего программного обеспечения, так же не существует Маг без знаний и способности четко мыслить.

Основной программой Человека- компьютера является следующий перечень вопросов, непрестанно задаваемый себе и окружающему миру:

1. Что?

2. Как?

3. Почему?

4. За чем?

5. Когда?

6. Сколько?

7. Почем?

Это - универсальный алгоритм познания, позволяющий познать мир и свое место в этом мире, правильно сформировать цели и эффективно достигнуть их реализации.

Человеческий мозг представляет собой как бы сплав двух вычислительных систем:

Образной (правое полушарие) и логической (левое).

Правое полушарие

Правое полушарие отвечает за образное, целостное восприятие, но оно не способно к произведению вычислений, вне его возможностей четкое и верное доказательство. Образное мышление позволяет охватить весь мир, но не дает возможности описать его языком законов и формул, а значит, и не дает возможности воплотить свои познания и выводы в практике.

Левое полушарие

Левое полушарие отвечает за логику и обоснование. Логика способна доказать или опровергнуть, изучить любой процесс и вывести из восприятия и знаний практически применимый результат. В то же время логика часто оказывается беспомощной при недостатке информации, левое полушарие не способно к интуиции, но оно способно делать верные выводы из интуитивного предположения, проверяя интуицию анализом и экспериментом.

Как правило, одно из полушарий является ведущим - доминирующим. В этом случае человек воспринимает мир либо образно, либо логически. Как уже говорилось выше, каждое полушарие отвечает за свой набор функций, а, следовательно, Маг должен не только уметь использовать оба полушария на 100%, но и включать их как по очереди, так и одновременно.

Из вышеизложенного понятно значение работы полушарий, но для точного определения приоритетов следует воспользоваться специальными методами, узнать, какое из полушарий у Вас доминирует, Вам поможет тест – набор из 7 простых опытов:

Для произведения следующих опытов Вам потребуется авторучка, лист бумаги и тетрадь для записей. Начертите в тетради табличку:

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная |  |  |  |  |  |  |
Кинестетическая |  |  |  |  |  |  |
Аудиальная |  |  |  |  |  |  |

1. Возьмите лист плотной бумаги и сделайте в середине листа отверстие, диаметром 3-5 мм. Расположите лист на расстоянии от глаз, обычного для чтения книги и поймайте в отверстие любой видимый предмет. Зафиксируйте положение головы и листа, закройте один глаз – продолжаете ли Вы видеть тот же предмет? Если да – откройте оба глаза, а затем – закройте второй. Предмет исчез из поля зрения, а в отверстии появился другой? Если да, то этому глазу соответствует Ваше ведущее полушарие по зрительному признаку.

Запишите полученные данные в таблицу № 1 См. образец

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  |  |  |  |
Кинестетическая |  |  |  |  |  |  |
Аудиальная |  |  |  |  |  |  |

Проделайте второй опыт:

2. Сядьте лицом к источнику слабого звука, например, к настенным часам, закройте глаза и прислушайтесь к звуку. Каким ухом Вы повернулись к источнику звука? Вашему ведущему уху соответствует Ваше ведущее полушарие по аудиальному признаку. Запишите результаты в пункт 2 таблицы и приступим к третьему эксперименту.

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  |  |  |  |
Кинестетическая |  | П. |  |  |  |  |
Аудиальная |  |  |  |  |  |  |

3. Скрестите руки на груди. Какая рука оказалась сверху? Этой руке соответствует Ваше ведущее полушарие по кинестетическому признаку. Заполните пункт 3 таблицы № 1

В результате проведенных опытов Вы получили формулу вашего внешнего восприятия, например:

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  |  |  |  |
Кинестетическая |  | П. |  |  |  |  |
Аудиальная |  |  | Л. |  |  |  |

Теперь произведем следующий эксперимент:

4. попробуем вспомнить какой либо приятный момент из вашей жизни. В восприятии какой РС находится Ваше воспоминание? Припишите к соответствующим (соответствующей) графам таблицы пропорциональное количество "плюсов" (по степени выраженности).

Например:

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  | + + + |  |  |
Кинестетическая |  | П. |  | + + |  |  |
Аудиальная |  |  | Л. | + |  |  |

Теперь приступим к следующему, пятому эксперименту:

5. попробуем вспомнить какой либо крайне неприятный момент из вашей жизни. Отметьте так же, в восприятии какой РС находится Ваше воспоминание? Припишите к соответствующим (соответствующей) графам РС пропорциональное количество минусов (по степени выраженности).

Например:

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  | + + + | — — |  |
Кинестетическая |  | П. |  | + + | — |  |
Аудиальная |  |  | Л. | + | — — — |  |

6. Напишем, в тетради короткий рассказик, буквально на одной страничке опишем какой ни будь, приятный момент, например, запомнившийся Вам из детства летний денек и отдых на природе.

Выберем из полученного текста предикаты – слова, описывающие восприятие определенными РС. Например:

Слова "яркий, светлый, блестящий, ослепительный, красивый, цветной…" являются предикатами визуальной РС.

Слова "теплый, мягкий, липкий, ароматный, бегущий, вкусный, плыть, лежать …" являются предикатами кинестетической РС.

Слова "громкий, певучий, звенящий, говорить, слушать…" являются предикатами аудиальной РС.

Запишем в таблицу количество предикатов по каждой РС

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  | + + + | — — | 30 |
Кинестетическая |  | П. |  | + + | — | 40 |
Аудиальная |  |  | Л. | + | — — | 5 |

7. Вспомним, какой ни будь неприятный момент, например, запомнившийся конфликт и так же опишем его в тетради. Занесем данные в таблицу точно так – же, как в шестом опыте.

Теперь рассмотрим полученные данные.

Таблица № 1 (образец)
Репрезентативные системы:
№ ЭКСПЕРИМЕНТА | 1 | 2 | 3 | 4 | 5 | 6 | 7
Визуальная | П. |  |  | + + + | — — | 30 | 0
Кинестетическая |  | П. |  | + + | — | 40 | 30
Аудиальная |  |  | Л. | + | — — | 5 | 50

Предположим, что у нас получились данные из таб. № 1.

В этом случае ваша ведущая РС, настроенная на необходимую Магу положительную эмоциональную оценку – визуальная, но Вам свойственно преувеличивать значимость визуального образа.

Алгоритм Мышления, репрезентативные системы (входные датчики)

РС – Репрезентативные системы – органы чувств, датчики, воспринимающие свойства окружающего мира и преобразующие их в электрические импульсы – нервные сигналы, которые передаются по нервам в головной мозг – биологический компьютер.

Различают 3 вида РС:

1. Визуальная РС – зрительная, она обеспечивает зрительное восприятие окружающего мира, ей соответствует экстрасенсорная (ясновиденье).

2. Аудиальная РС – слуховая, она обеспечивает восприятие звуков окружающего мира, ей соответствует экстрасенсорная (яснослышание).

3. Кинестетическая РС – комплексная:

внешняя включает в себя все ощущения:

* Жар, тепло, холод…

* Прикосновение, давление, удар…

* Вибрация

* Щекотка, зуд…

* Боль…

* Вкус

* Запах

* И так далее

Внутренняя - включает в себя все чувства и предчувствия.

Кинестетической системе полностью соответствует экстрасенсорная - собственно сверхчувствительность.

Все репрезентативные системы можно успешно развивать, при условии работоспособности органов чувств.

Алгоритм мышления

Данные, принятые репрезентативными системами, в виде электрических импульсов, попадают в воспринимающую систему, представленную тремя вариантами ответа:

* непосредственного реагирования (простой рефлекс)

* опосредованного реагирования (высший рефлекс)

* высшего реагирования (анализ)

продолжение следует.


Одной из основных причин жизненных неудач является неспособность принятия рационального решения возникшей проблемы

ЭМОЦИИ

Одной из основных причин жизненных неудач является неспособность принятия рационального решения возникшей проблемы. Обычно, перед лицом проблемы, человек под воздействием собственных, либо индуцированных эмоций, оказывается неспособным к принятию правильного решения. В то же время, успокоившись, в последствии точно определяет свою ошибку, но, как это не странно, только что определив сделанную под воздействием эмоций ошибку, вновь разжигает в себе эмоции, а это, в свою очередь, вновь не позволяет ему сделать правильный выбор.

Причина этого отрицательного процесса кроется в неконтролируемости эмоций.

Обычно считается, что эмоции не возможно контролировать в полной мере. Это ошибочное представление основывается на ложном убеждении, что бороться с эмоциями можно лишь “сдерживая их”. Действительно, полное сдерживание эмоций невозможно, в любом случае наступает критический момент “эмоционального взрыва”, а это всегда ведет к совершению ошибки.

И так, причиной большинства ошибок является эмоция, а что является причиной эмоций ?

Для того, чтобы ответить на этот вопрос, необходимо определить механизм образования эмоций и процесс их возникновения в ответ на внешнее воздействие.

Во первых эмоции - это продукт высшей нервной деятельности, сопровождающийся резким изменением физиологического состояния организма и, как правило, значительным выбросом энергии. При этом следует разделить все эмоции на условно положительные и отрицательные. “Полярность” эмоций связана в первую очередь с личной оценочной шкалой - Шкалой Ценности (ШЦ) и Схемой Реагирования (С.Р.). Под шкалой ценности подразумевается список, в котором в порядке убывания расположены самые важные элементы в Вашей жизни. Так, на первое место в Вашей Ш.Ц. можно поставить то, что для Вас дороже жизни, далее- то, без чего “жизнь не мила” и т.д. , в убывающем порядке важности. Под Схемой Реагирования (С.Р.) подразумевается набор ваших ответных реакций на внешнее воздействие, направленное на поддержание Вашей Ш.Ц. (положительное), либо на разрушение (отрицательное).

Таким образом, Ваши ШЦ и ШР являются Вашими “Ахилесовыми Пятами”, и в первую очередь, Вам нужно научиться манипулировать собственными ШЦ и ШР.

В этом Вам помогут следующие тренинги:

1. Представьте себя богатым туристом в стране дураков, внимательно изучающего этнические особенности этого народа, к каким выводам Вы придете?

2. Представьте себя Диверсантом в стране врага, Ваша задача изучить противника, его систему управления страной и методы общения местного населения между собой, оценить их интеллект и выработать идеологические аспекты, которыми Вы будете пользоваться при формировании группы сопротивления и подполья.

3. Представьте себя Диверсантом, вернувшимся домой, в отпуск, как теперь Вы воспринимаете окружающий Вас мир?

4. Представьте себя наблюдателем, работающим к примеру, дворником или посудомойкой, как Вы будете воспринимать прикрытие (работу), позволяющую Вам выполнять основное задание?

5. Скорость и качество управления Эмоциями Вы можете резко поднять, пользуясь, психо-энергетическими тренингами по системе ТРИДА ( для заочного обучения предназначены следующие тренинги:

ТРЕНИНГ 1

Разложите перед собой несколько различных предметов, переводя взгляд с одного на другой отмечайте эмоции, которые вызывают у вас эти предметы. Расположите их в следующей последовательности: на первом месте предмет, вызывающий явно отрицательные эмоции, на втором - явно положительные и т.д., в порядке убывания эмоциональной напряженности. Концентрируя поочередно свое внимание на предметах усиливайте эмоциональную реакцию. Постепенно добиваясь выраженных эмоций ненависти, любви, презрения, нежности ... .

По окончании тренинга разложите предметы в полиэтиленовые пакеты и сохраните их для дальнейших занятий. Этот тренинг необходимо повторять ежедневно до возникновения моментальной выраженной реакции на каждый предмет. Добивайтесь моментального возникновения эмоции и столь же быстрой ее смены при переводе взгляда на другой предмет. В среднем для овладения моментальным переключением эмоций требуется 5 - 7 дней ежедневных занятий. Этот тренинг не является обособленным, он входит в серию упражнений, направленных на развитие активных управляемых сверх возможностей мага. В ходе этого тренинга вы не только учитесь переключать эмоции, но и овладеваете техникой заряда предметов, а так же полевой диагностикой. Если вам удалось быстро освоить режим моментального переключения эмоций, Вы можете перейти к второму тренингу:

ТРЕНИНГ 2

Расположите предметы, которыми вы пользовались в первом тренинге в произвольном порядке на расстоянии друг от друга не менее 20 см. И попробуйте определить ощущения, которые возникают при провождении руки над предметом. В чем разница ощущений над различными предметами ? Какое ощущение возникает над предметом, который связан с эмоцией ненависти ? - любви ? Если вы хорошо ощущаете поле предмета и легко отличаете качество заряда - попробуйте произвести этот же тренинг, несколько усложнив задачу тем, что в этом случае предметы следует прикрыть непрозрачной тканью или бумагой и попытаться по ощущению не только найти предметы, но и назвать их. Проще всего помечать карандашом место расположения и название предмета прямо на покрывающей их такни или бумаге. Этот тренинг позволяет вам быстро научиться определять качество энергетического заряда на предмете, а, следовательно, вы сможете легко научиться определять вредное поле и избежать получения энергетического повреждения (порчи) через предмет, не говоря уже о том, что энергия, исходящая от человека определяется не сложнее, чем излучаемая заряженным предметом.

ТРЕНИНГ 3

Этот тренинг основан на способностях, развитых в предыдущих упражнениях с предметами, описанных в тренингах 1 и 2. Упражнение заключается в сосредоточении на собственных мышечных ощущениях. Примите удобную позу и постарайтесь полностью расслабиться. Должно уйти не только физическое, но и эмоциональное напряжение. Как только вам удалось достичь полного внутреннего расслабления, сконцентрируйтесь на ощущении блаженства, исходящее от мышц. Усильте это ощущение, добиваясь полного психического и физического блаженства. Этот тренинг желательно выполнять 2-3 раза в день, постепенно добиваясь моментального входа в это состояние. Если вам легко удалось освоить это упражнение, вы можете перейти к следующему, 4-му тренингу.

ТРЕНИНГ 4

Этот тренинг направлен на расширение Ваших возможностей. Постарайтесь распространить достигнутое в 3- ем тренинге ощущение не только на расслабление, но и на все виды вашей деятельности. Постепенно вы научитесь накапливать свою психическую энергию, получая удовольствие от любого вида деятельности. Рост вашей энергии ознаменуется возникновением феноменов, в первую очередь, со стороны вашего здоровья. Под воздействием высокого уровня вашей собственной энергии организм начинает эффективно приводить себя в порядок, исчезают заболевания, в том числе и застаревшие, возрастает иммунитет к инфекциям... . Не меньшие феномены прослеживаются и со стороны энергетического взаимодействия - Ваша личность приобретает мощные магнетические способности, Вы начинаете притягивать к себе людей, сходных вам по типу вашей энергии. Но это лишь начало Вашего сверх развития. По освоении этих тренингов Вы не только научились накапливать энергетический потенциал, но и овладели способностью защищать его от посягательства вампиров. Это минимальная база для дальнейшего развития. Дальнейшие тренинги желательно производить под контролем и с помощью учителя, владеющего этой техникой учения ТРИДА.

В качестве предметов для тренинга не следует использовать фотографии родственников и друзей, так, как по имеющейся симпатической связи между фотографией и человеком вы можете, даже не желая того нанести вред близким людям, с чьими изображениями вы будете работать.

Учитывая способность предметов длительно сохранять энергетический потенциал необходимо в обязательном порядке изолировать рабочий материал при хранении, помните, что даже просто насыщенный энергией ненависти предмет способен нанести существенный вред здоровью и отношениям.


NEYROTUNING-Co. представительство в Самаре: ЛОИИ ГСОО КИЦ ИНТЕЛЛЕКТ (8462) 615-930

4

стр. 4 из 4