Внимание… Газы!

История применения боевых отравляющих веществ
(краткий очерк истории)

До 6 августа 1945 г. боевые отравляющие вещества (БОВ) были самым смертоносным видом оружия на Земле. Название бельгийского города Ипр звучало для людей также зловеще, как в последствии станет звучать Хиросима. Химическое оружие вызывало страх даже у тех, кто родился после Великой войны. Ни у кого не вызывало сомнения, что БОВ, наравне с авиацией и танками, станут основным средством ведения войн в будущем. Во многих странах готовились к химической войне - строили газоубежища, с населением проводилась разъяснительная работа, как следует вести себя при газовой атаке. В арсеналах накапливались запасы отравляющих веществ (ОВ), наращивали мощности по производству уже известных образов химического оружия и активно вели работы по созданию новых, более смертоносных "ядов".

Но... Судьба столь "перспективного" средства массового убийства людей сложилась парадоксально. Химическому оружию, также как в последствии и атомному, было суждено превратиться из боевого в психологическое. И этому было несколько причин.

Самой существенной причиной является его абсолютная зависимость от метеоусловий. Эффективность применения ОВ зависит, прежде всего, от характера перемещения воздушных масс. Если слишком сильный ветер приводит к быстрому рассеиванию ОВ, снижая тем самым его концентрацию до безопасных величин, то слишком слабый, наоборот, приводит к застаиванию облака ОВ на одном месте. Застаивание не позволяет охватить нужную площадь, а в случае если ОВ нестойкое, может привести к потере им своих поражающих свойств.

Отсутствие возможности точно спрогнозировать направление ветра в нужный момент, предсказать его поведение, является существенной угрозой для того, кто решил применить химическое оружие. Нельзя абсолютно точно определить в какую сторону, и с какой скоростью будет перемещаться облако ОВ и кого оно накроет.

Вертикальное перемещение воздушных масс - конвекция и инверсия, также сильно влияют на применение ОВ. При конвекции облако ОВ вместе с нагретым у земли воздухом быстро поднимается над землей. При подъеме облака выше двух метров от уровня земли - т.е. выше человеческого роста, воздействие ОВ значительно снижается. В годы Первой Мировой войны, во время газовой атаки для ускорения конвекции обороняющиеся жгли перед позициями костры.

Рис 1. Русская инструкция по защите от ОВ с помощью костров.

Инверсия приводит к тому, что облако ОВ остается у земли. В этом случае, если солдаты противника в окопах и блиндажах, они больше всего подвергаются действию ОВ. Но ставший тяжелым холодный воздух, смешанный с ОВ, оставляет возвышенные места свободными, и находящиеся на них войска оказываются в безопасности.

Кроме перемещения воздушных масс на химическое оружие влияют температура воздуха (низкие температуры резко снижают испаряемость ОВ) и осадки.

Не только зависимость от метеоусловий создает трудности при использовании химического оружия. Производство, транспортировка и складирование снаряженных ОВ боеприпасов создает массу проблем. Изготовление ОВ и снаряжение им боеприпасов очень дорогостоящее и вредное производство. Химический снаряд смертельно опасен, и останется таковым до утилизации, что также является очень большой проблемой. Крайне трудно добиться полной герметичности химических боеприпасов, сделать их достаточно безопасными в обращении и хранении. Влияние метеоусловий приводит к необходимости ждать благоприятных обстоятельств для применения ОВ, а это значит, войска будут вынуждены содержать обширные склады крайне опасных в обращении боеприпасов, выделять для их охраны значительные подразделения, создавать особые условия для сохранности.

Кроме этих причин существует еще одна, которая если и не свела эффективность от применения ОВ к нулю, то в значительной степени ее снизила. Средства защиты родились едва ли не с момента первых химических атак. Одновременно с появлением противогазов и средств защиты, исключающих контакт тела с кожно-нарывными ОВ (резиновые плащи и комбинезоны) для людей, получили свои защитные приспособления лошади - основное и незаменимое тягловое средство тех лет, и даже собаки.

Рис 2. Английские солдаты в защитных костюмах и противогазах | Рис 2.1 Немецкие пулеметчики в противогазах. 1917 г. | Рис 3. Противогаз Зелинского - Кумманта. Россия, 1915 г.
Рис 4. Противогаз для собаки | Рис 5. Противогаз Лавриновича для лошади | Рис 6. Влажная маска минского образца. Россия, 1915 г.

Снижение боеспособности солдата из-за средств противохимической защиты в 2 - 4 раза не могло оказать существенного влияния в бою. Средствами защиты при применении ОВ вынуждены пользоваться солдаты обеих сторон, а значит, шансы уравниваются. В тот раз в поединке средств нападения и средств защиты победу одержали последние. На одну удачную атаку приходилось десятки неудачных. Ни одна химическая атака в Первую Мировую войну не принесла оперативного успеха, а тактические успехи были довольно скромные. Все более или менее успешные атаки были осуществлены против абсолютно неподготовленного и не имеющего средств защиты противника.

Уже в Первую Мировую войну противоборствующие стороны очень быстро разочаровались в боевых качествах химического оружия и продолжали его применять только потому, что не имели иных способов вывести войну из позиционного тупика.

Все последующие случаи применения БОВ носили либо испытательный характер, либо карательный - против не имеющего средств защиты и знаний мирного населения. Генералы, как с той, так и с другой стороны, хорошо осознавали нецелесообразность и бесперспективность применения ОВ, но были вынуждены считаться с политиками и военно-химическим лобби в своих странах. Поэтому на протяжении долгого времени химическое оружие оставалось популярной "страшилкой".

Остается оно таковым и сейчас. Пример Ирака тому подтверждение. Обвинение Саддама Хусейна в производстве ОВ послужили поводом к началу войны, и оказалось веским доводом для "общественного мнения" США и его союзников.

Рис 7. В ожидании иракской газовой атаки. Ожидание затянулось...

Первые опыты

Использование ядовитых газов первоначально осуществлялось во вполне мирных целях - для борьбы с кровососущими паразитами. В Египте и Китае для этого окуривали жилые помещения. Китай первым усовершенствовал это хозяйственное изобретение.

В текстах IV века до н. э. приводится пример использования ядовитых газов для борьбы с подкопами врага под стены крепости. Обороняющиеся нагнетали в подземные ходы с помощью мехов и терракотовых трубок дым от горящих семян горчицы и полыни. Ядовитые газы вызывали приступы удушья и даже смерть.

В античные времена также предпринимались попытки использовать ОВ в ходе боевых действий. Токсичные дымы использовались во времена Пелопонесской войны 431-404 г.г. до н. э. Спартанцы помещали смолу и серу в бревна, которые затем подкладывали под городские стены и поджигали.

Позднее, с появлением пороха пытались использовать на поле боя бомбы, начиненные смесью из ядов, пороха и смолы. Выпущенные из катапульт, они взрывались от горящего фитиля (прообраза современного дистанционного взрывателя). Взрываясь, бомбы испускали клубы ядовитого дыма над вражескими войсками - ядовитые газы вызывали кровотечения из носоглотки при использовании мышьяка, раздражение на коже, волдыри.

В средневековом Китае была создана бомба из картона, начиненная серой и известью. Во время морского сражения в 1161 г. эти бомбы, падая в воду, взрывались с оглушительным грохотом, распространяя в воздухе ядовитый дым. Дым, образовавшийся от контакта воды с известью и серой вызывал те же последствия, что и современный слезоточивый газ.

В качестве компонентов при создании смесей для снаряжения бомб использовали: горец крючковатый, кротоновое масло, стручки мыльного дерева (для образования дыма), сульфид и окись мышьяка, аконит, тунговое масло, шпанские мушки.

В начале XVI века жители Бразилии пытались бороться с конкистадорами, применяя против них ядовитый дым получаемый от сжигания красного перца. Этот метод впоследствии неоднократно применялся в ходе восстаний в Латинской Америке.

В средние века и позднее химические средства продолжали привлекать к себе внимание для решения военных задач. Так, в 1456 г. город Белград был защищен от турок с помощью воздействия на нападающих ядовитого облака. Это облако возникло при сгорании токсичного порошка, которым жители города обсыпали крыс, поджигали их и выпускали навстречу осаждавшим.

Целый диапазон препаратов, включая содержащие соединения мышьяка и слюну бешеных собак, был описан Леонардо да Винчи.

В 1855 г. во время Крымской кампании английским адмиралом лордом Дэндональдом была разработана идея борьбы с противником путем применения газовой атаки. В своем меморандуме от 7 августа 1855 г. Дэндональд предложил английскому правительству проект взятия Севастополя при помощи паров серы. Меморандум лорда Дэндональда, вместе с объяснительными записками, был передан английским правительством того времени комитету, в котором главную роль играл лорд Плейфар. Комитет, ознакомившись со всеми деталями проекта лорда Дэндональда, высказал мнение, что проект является вполне осуществимым, и обещанные им результаты, несомненно, могут быть достигнуты - но сами по себе эти результаты так ужасны, что ни один честный враг не должен воспользоваться таким способом. Поэтому комитет постановил, что проект не может быть принят, и записка лорда Дэндональда должна быть уничтожена.

Проект, предложенный Дэндональдом, был отвергнут совсем не потому, что "ни один честный враг не должен воспользоваться таким способом". Из переписки между лордом Пальмерстоном, главой английского правительства в момент войны с Россией, и лордом Панмюром следует, что успех способа, предложенного Дэндональдом, возбуждал сильнейшие сомнения, и лорд Пальмерстон вместе с лордом Панмюром боялись попасть в смешное положение в случае неудачи санкционируемого ими опыта.

Если принять во внимание уровень солдат того времени, не подлежит сомнению, что неудача опыта выкурить русских из их укреплений с помощью серного дыма не только бы рассмешила и подняла дух русских солдат, но еще в большей мере дискредитировала бы английское командование в глазах союзных войск (французов, турок и сардинцев).

Негативное отношение к отравителям и недооценка этого типа оружия военными (а точнее, отсутствие потребности в новом, более смертоносном оружии) сдерживало использование химикатов в военных целях, до середины XIX века.

Первые испытания химического оружия в России были проведены в конце 50-х г.г. XIX века на Волковом поле. Снаряды, начиненные цианистым какодилом, были подорваны в открытых срубах где находились 12 кошек. Все кошки остались живы. Отчет генерал-адъютанта Баранцева, в котором делались неправильные выводы о низкой эффективности ОВ, привел к плачевному результату. Работы по испытанию снарядов, начиненных ОВ, были прекращены и возобновились только в 1915 г.

Звездный час

Рис. 8

Случаи применения ОВ во время Первой Мировой войны являются первыми зафиксированными нарушениями Гаагской декларации 1899 и 1907 г.г. Декларации запрещали "употреблять снаряды, имеющие единственным назначением распространять удушающие или вредоносные газы". Франция согласилась с Гаагской декларацией 1899 г., также как и Германия, Италия, Россия и Япония. Стороны договорились о неприменении удушающих и ядовитых газов в военных целях. США отказались поддержать решение Гаагской конференции 1899 г. В 1907 г. Великобритания присоединилась к декларации и приняла ее обязательства.

Инициатива в применении БОВ в широком масштабе, принадлежит Германии. Уже в сентябрьских боях 1914 г. на Марне и на реке Эн обе воюющие стороны ощущали большие затруднения в снабжении своих армий снарядами. С переходом в октябре-ноябре к позиционной войне не осталось никакой надежды, особенно для Германии, осилить укрытого окопами противника с помощью обыкновенных артиллерийских снарядов. В отличие от них ОВ обладают свойством поражения живого противника в местах, не доступных действию самых мощных снарядов. И Германия первой встала на путь применения БОВ, обладая наиболее развитой химической промышленностью.

Ссылаясь на точную формулировку декларации, Германия и Франция в 1914 г. применяли не смертельные "слезоточивые" газы, причем необходимо отметить, французская армия сделала это первой, применив в августе 1914 г. гранаты с ксилилбромидом.

Сразу после объявления войны Германия начала производить опыты (в физико-химическом институте и институте имени кайзера Вильгельма) с окисью какодила и с фосгеном в целях возможности использования их в военном отношении.

В Берлине была открыта Военная газовая школа, в которой были сосредоточены многочисленные депо материалов. Там же помещалась особая инспекция. Кроме того, при военном министерстве была образована особая химическая инспекция А-10, специально занимавшаяся вопросами химической войны.

Конец 1914 г. положил начало исследовательской деятельности в Германии по изысканию БОВ, главным образом для артиллерийских боеприпасов. Это были первые попытки снаряжения снарядов БОВ. Первые опыты по применению БОВ в виде так называемого "снаряда N2" (105-мм шрапнель с заменой в ней пулевого снаряжения хлорсульфатом дианизидина) были произведены немцами в октябре 1914 г.

27 октября 3,000 таких снарядов было применено на Западном фронте в атаке на Нев-Шапель. Хотя раздражающее действие снарядов оказалось невелико, но, по германским данным, их применение облегчило взятие Нев-Шапеля. В конце января 1915 г. немцы в районе Болимова использовали при обстреле русских позиций 15-см артиллерийские гранаты ("Т" гранаты) с сильным бризантным действием и раздражающим химическим веществом (ксилилбромид). Результат оказался более чем скромным - вследствие низкой температуры и недостаточно массированного огня. В марте французы впервые применили химические 26-мм ружейные гранаты снаряженные этилбромацетоном, и подобные им ручные химические гранаты. И те, и другие без каких-либо заметных результатов.

В апреле того же года у Ньюпора во Фландрии немцы впервые испытали действие своих "Т" гранат, содержавших смесь бромистого бензила и ксилила, а также бромированные кетоны. Немецкая пропаганда заявила, что такие снаряды не более опасны, чем взрывчатые вещества (ВВ) на основе пикриновой кислоты. Пикриновая кислота - другое ее название мелинит - не была БОВ. Это было ВВ, при взрыве которого выделялись удушающие газы. Отмечались случаи гибели от удушья находившихся в укрытиях солдат после взрыва начиненного мелинитом снаряда.

Но в это время в производстве таких снарядов наступил кризис и они были сняты с вооружения, а кроме того высшее командование сомневалось в возможности получения массового эффекта при изготовлении химических снарядов.

Тогда профессор Фриц Хабер предложил применить ОВ в виде газового облака.

Рис.9 Фриц Хабер

Фриц Хабер (Fritz Haber, 1868–1934). Был удостоен в 1918 г. звания лауреата Нобелевской премии по химии за синтез в 1908 г. жидкого аммиака из азота и водорода на осмиевом катализаторе. Во время войны руководил химической службой немецких войск. После прихода нацистов к власти, оказался вынужден уйти в 1933 г. с поста директора берлинского Института физической химии и электрохимии (занял его в 1911 г.) и эмигрировать – сначала в Англию, а затем в Швейцарию. Умер в Базеле 29 января 1934 г.

Центром производства БОВ стал Леверкузен, где было произведено большое количество материалов, и куда в 1915 г. перевели из Берлина Военную химическую школу - она имела 1,500 человек технического и командного персонала и несколько тысяч рабочих, занятых на производстве. В её лаборатории в Гюште работали безостановочно 300 химиков. Заказы на ОВ были распределены между различными заводами.

Первые попытки использования БОВ были проведены в таком незначительном масштабе и с таким незначительным эффектом, что никаких мер по линии противохимической защиты союзниками принято не было.

22 апреля 1915 г. Германия провела массированную хлорную атаку на Западном фронте в Бельгии у города Ипр, выпустив в 17 часов со своих позиций между пунктами Биксшуте и Лангемарк хлор из 5,730 баллонов.

Рис. 10 Газовая атака под Ипром | Рис. 10.1

Первая в мире газобаллонная атака готовилась очень тщательно. Первоначально для нее выбрали участок фронта XV корпуса, который занимал позицию против юго-западной части Ипрского выступа. Закапывание газовых баллонов в секторе фронта XV корпуса было закончено в середине февраля. Сектор потом несколько увеличили в ширину, так что к 10 марта весь фронт XV корпуса был подготовлен для газовой атаки. Но сказалась зависимость нового оружия от метеоусловий. Время атаки постоянно откладывалось, так как не дули необходимые южный и юго-западный ветры. Из-за вынужденной задержки баллоны с хлором, хотя и закопанные, получили повреждения от случайных попаданиями артиллерийских снарядов

25 марта командующий 4-й армии решил перенести приготовления к газовой атаке на выступе Ипра, избрав новый сектор в расположении 46 рез. дивизии и XXVI рез. корпуса - Пелькаппеле-Штеенштрат. На 6-км участке фронте атаки были установлены газобаллонные батареи, по 20 баллонов в каждой, для наполнения которых потребовалось 180 т хлора. Всего подготовили 6,000 баллонов, из которых половину составили реквизированные баллоны коммерческого образца. В дополнение к ним было приготовлено 24,000 новых баллонов половинного объема. Установку баллонов закончили 11 апреля, но пришлось ждать благоприятного ветра.

Газовая атака продолжалась 5-8 минут. Из общего количества заготовленных баллонов с хлором было использовано 30%, что составило от 168 до 180 т хлора. Действия на флангах усилили огнем химическими снарядами.

Результатом сражения у Ипра, начавшегося газобаллонной атакой 22 апреля и продолжавшегося до середины мая, стало последовательное очищение союзниками значительной части территории Ипрского выступа. Союзники понесли значительные потери - 15 тысяч солдат получили поражения, из них 5 тысяч погибли.

Газеты того времени так писали о действии хлора на человеческий организм: "заполнение легких водянистой слизистой жидкостью, которая постепенно заполняет все легкие, из-за этого происходит удушение, вследствие, чего люди умирали в течение 1 или 2 дней". Те, кому "посчастливилось" выжить, из бравых солдат, которых с победой ждали дома, превратились в слепых калек с сожженными легкими.

Но только такими тактическими достижениями успех немцев и ограничился. Это объясняется неуверенностью командования в результате воздействия химического оружия, не подкрепившего наступление сколько-нибудь значительными резервами. Первый эшелон немецкой пехоты, осторожно, на значительном отдалении, продвигавшийся за облаком хлора, опоздал для развития успеха, позволив тем самым англичанам резервами закрыть образовавшуюся брешь.

Кроме вышеназванной причины, свою сдерживающую роль сыграло как отсутствие надежных защитных средств, так и химической подготовки армии вообще и специально подготовленных кадров в частности. Химическая война невозможна без защитных средств у своих войск. Однако в начале 1915 г. немецкая армия имела примитивную защиту от газов в виде подушечек из очесов, пропитанных гипосульфитным раствором. Пленные, захваченные англичанами в течение нескольких следующих после газовой атаки дней, подтверждали, что они не имели ни масок, ни каких бы то ни было других защитных приспособлений, и что газ причинял острую боль их глазам. Они утверждали также, что войска боялись продвигаться из опасения пострадать от плохого действия противогазов.

Эта газовая атака стала полной неожиданностью для войск союзников, но уже 25 сентября 1915 г. Британские войска провели свою пробную хлорную атаку.

В дальнейшем в газобаллонных атаках применялись как хлор, так и смеси хлора с фосгеном. Смеси содержали обычно 25% фосгена, но иногда в летнее время доля фосгена достигала 75%.

Рис. 11 Газобаллонная атака

Впервые смесь фосгена с хлором была применена 31 мая 1915 г. у Воли Шидловской под Болимовом (Польша) против русских войск. Туда перебросили 4 газовых батальона, сведенные после Ипра в 2 полка. Объектом для газовой атаки были выбраны части 2-й русской армии, которая своей упорной обороной преградила в декабре 1914 г. путь на Варшаву 9-й армии генерала Макензена. В период 17 - 21 мая немцы установили в передовых окопах на протяжении 12 км газовые батареи состоявшие, каждая, из 10-12 наполненных сжиженным хлором баллонов - всего 12 тысяч баллонов (высота баллона 1 м, диаметр 15 см). На 240-метровый участок фронта приходилось до 10 таких батарей. Однако после окончания развертывания газовых батарей немцы были вынуждены в течение 10 суток выжидать благоприятных метеорологических условий. Это время было потрачено на разъяснение солдатам предстоящей операции - им внушалось, что огонь русских будет полностью парализован газами и что сам по себе газ не смертелен, а только лишь вызывает временную потерю сознания. Пропаганда среди солдат нового "чудо-оружия" успеха не имела. Причиной было то, что многие не верили этому и даже отрицательно относились к самому факту применения газов.

В русской армии имелись полученные от перебежчиков сведения о подготовки газовой атаки, но они остались без внимания и не были доведены до войск. Между тем, командование VI Сибирского корпуса и 55 пехотной дивизии, оборонявших подвергнувшийся газобаллонной атаке участок фронта, знало о результатах атаки у Ипра и даже заказало противогазы в Москве. По иронии судьбы противогаз были доставлены 31 мая вечером, уже после атаки.

В тот день, в 3 часа 20 минут, после короткой артподготовки немцы выпустили 264 т смеси фосгена с хлором. Приняв облако газа за маскировку атаки, русские войска усилили передовые окопы, и подтянули резервы. Полная неожиданность и неподготовленность со стороны русских войск привели к тому, что солдаты проявили больше удивления и любопытства к появлению облака газа, нежели тревоги.

Вскоре окопы, представлявшие здесь лабиринт сплошных линий, оказались заполненными мертвыми и умирающими. Потери от газобаллонной атаки составили 9,146 человек, из них 1,183 умерших от газов.

Не смотря на это, результат атаки оказался весьма скромным. Проведя огромную подготовительную работу (установка баллонов на участке фронта длиной в 12 км), германское командование добилось только тактического успеха, который заключался в нанесении русским войскам потерь - 75% в 1-й оборонительной полосе. Также как и под Ипром, немцы не обеспечили развития атаки до размеров прорыва оперативного масштаба сосредоточением мощных резервов. Наступление было остановлено упорным сопротивлением русских войск, успевших закрыть начавший образовываться прорыв. По-видимому, немецкая армия все еще продолжала производить опыты в области организации газобаллонных атак.

25 сентября последовала немецкая газобаллонная атака в районе Икскюля на реке Двине, а 24 сентября такая же атака к югу от станции Барановичи. В декабре русские войска подверглись газобаллонной атаке на Северном фронте в районе Риги.

Всего с апреля 1915 г. по ноябрь 1918 г. немецкими войсками было произведено более 50 газобаллонных атак, англичанами - 150, французами - 20.

С 1917 г. воюющими странами стали применяться газомёты (прообраз миномётов).

Рис. 12 Газомет

Впервые они были применены англичанами в 1917 г. Газомет состоял из стальной трубы, наглухо закрытой с казенной части, и стальной плиты (поддона), используемой в качестве основания. Газомет зарывался в землю почти по самое дуло, при этом ось канала его составляла угол 45 градусов с горизонтом. Заряжались газометы обычными газовыми баллонами, имевшими головные взрыватели. Вес баллона составлял около 60 кг. В баллоне содержалось от 9 до 28 кг ОВ, в основном удушающего действия - фосген, жидкий дифосген и хлорпикрин. Выстрел производился с помощью электрозапала. Газометы объединялись электрическими проводами в батареи по 100 штук. Залп всей батареи производился одновременно. Наиболее эффективным считалось применение от 1,000 до 2,000 газометов.

Первые английские газометы имели дальность стрельбы 1-2 км. На вооружение немецкой армии поступили 180-мм газометы и 160-мм нарезные газометы с дальностью стрельбы до 1.6 и 3 км соответственно.

Рис. 13 Английские газометы на позиции | Рис. 14 Перезаряжание английских газометов

Немецкие газомёты стали причиной "Чуда у Капоретто". Массированное применение газометов группой Крауса, наступающей в долине реки Изонцо, привело к быстрому прорыву итальянского фронта. Группа Крауса состояла из отборных австро-венгерских дивизий, подготовленных для войны в горах. Так как им приходилось действовать на высокогорной местности, командование выделило для поддержки дивизий относительно меньше артиллерии, чем остальным группам. Зато они располагали 1,000 газометов, с которыми итальянцы не были знакомы.

Эффект внезапности в значительной степени усугублялся также применением ОВ, которыми до тех пор очень редко пользовались на австрийском фронте.

В котловине Плеццо химическое нападение имело молниеносный эффект: только в одном из оврагов, к юго-западу от местечка Плеццо, насчитали около 600 трупов без противогазов.

В период с декабря 1917 г. по май 1918 г. немецкие войска произвели 16 атак на англичан с использование газометов. Однако их результат, из-за развития средств противохимической защиты, оказался уже не столь значительным.

Сочетание действия газометов с артиллерийским огнем повышало эффективность газовых атак. Первоначально применение ОВ артиллерией было малорезультативным. Большие трудности представляло снаряжение артиллерийских снарядов ОВ. Долгое время не удавалось добиться равномерного заполнения боеприпасов, что влияло на их баллистику и точность стрельбы. Доля от массы ОВ в баллонах составляла 50%, а в снарядах - лишь 10%. Усовершенствование орудий и химических боеприпасов уже к 1916 г. позволило повысить дальность и точность артиллерийского огня. С середины 1916 г. воюющие стороны начали широко применять ОВ артиллерийскими средствами. Это позволило резко сократить сроки подготовки химического нападения, сделало его менее зависимым от метеорологических условий и дало возможность применять ОВ в любых агрегатных состояниях: в виде газов, жидкостей, твердых веществ. Кроме того, появилась возможность поражать тылы противника.

Рис. 15 Снаряд, начиненный ОВ | Рис. 15.1 Химические снаряды Первой Мировой войны | Рис. 15.2 Принцип действия химического снаряда

Так, уже 22 июня 1916 г. под Верденом за 7 часов непрерывного обстрела немецкая артиллерия выпустила 125 тыс. снарядов со 100 тыс. л удушающих ОВ.

15 мая 1916 г. французы во время артиллерийского обстрела применили смесь фосгена с четыреххлористым оловом и треххлористым мышьяком, а 1 июля - смесь синильной кислоты с треххлористым мышьяком.

Рис. 16 Французские артиллеристы ведут огонь химическими снарядами

10 июля 1917 г. немцами на Западном фронте был впервые применён дифенилхлорарсин, вызывающий сильный кашель даже через противогаз, в те годы имевший плохой противодымный фильтр. Подвергнувшийся воздействию нового ОВ оказывался вынужденным сбрасывать противогаз. Поэтому в дальнейшем для поражения живой силы противника дифенилхлорарсин стали применять вместе с удушающим ОВ - фосгеном или дифосгеном. В снаряды помещали, например, раствор дифенилхлорарсина в смеси фосгена с дифосгеном (в соотношении 10:60:30).

Новый этап применения химического оружия начался с применения стойкого ОВ кожно-нарывного действия B,B'-дихлордиэтилсульфида (здесь "В" - греческая буква бета), впервые опробованного немецкими войсками под бельгийским городом Ипр. 12 июля 1917 г. в течение 4 часов по позициям союзников было выпущено 60 тысяч снарядов, содержащих 125 тонн В,В'-дихлордиэтилсульфида. Поражения различной степени получили 2,490 человек. Наступление англо-французских войск на этом участке фронта было сорвано и смогло возобновиться лишь спустя три недели.

Рис. 17 Воздействие на человека кожно-нарывного ОВ

Французами новое ОВ было названо "ипритом", по месту первого применения, а англичанами - "горчичным газом" из-за сильного специфического запаха. Британские ученые быстро расшифровали его формулу, но наладить производство нового ОВ удалось лишь в 1918 г., из-за чего использовать иприт в военных целях удалось лишь в сентябре 1918 г. (за 2 месяца до перемирия).

Всего же за 1917-1918 г.г. противоборствующими сторонами было применено 12 тыс. т иприта, которым было поражено около 400 тыс. человек.

В русской армии верховное командование относилось к использованию ОВ отрицательно. Однако под впечатлением газовой атаки, произведенной немцами в районе Ипра, а также в мае на Восточном фронте, оно было вынуждено изменить свои взгляды.

3 августа 1915 г. появился приказ об образовании при Главном Артиллерийском Управлении (ГАУ) специальной комиссии "по заготовлению удушающих средств". В результате работы комиссии ГАУ в России в первую очередь было налажено производство жидкого хлора, который до войны привозился из-за границы.

В августе 1915 г. был впервые произведен хлор. В октябре того же года началось производство фосгена. С октября 1915 г. в России начали формироваться особые химические команды для выполнения газобаллонных атак.

В апреле 1916 г. при ГАУ был образован Химический комитет, в состав которого вошла и комиссия по "заготовлению удушающих средств". Благодаря энергичным действиям Химического комитета в России была создана обширная сеть химических заводов (около 200). В том числе ряд заводов для изготовления ОВ.

Новые заводы ОВ были пущены в ход весною 1916 г. Количество изготовленных ОВ достигло к ноябрю 3,180 т (в октябре было произведено около 345 т), а программой 1917 г. намечалось довести месячную производительность до 600 т в январе и до 1,300 т в мае.

Первую газобаллонную атаку русские войска произвели 6 сентября 1916 г. в 3 часа 30 мин. в районе Сморгони. На участке фронта протяженностью 1,100 м установили 1,700 малых и 500 больших баллонов. Количество ОВ было рассчитано на 40-минутную атаку. Всего выпустили 13 т хлора из 977 малых и 65 больших баллонов. Частичному воздействию паров хлора из-за изменения направления ветра подверглись и русские позиции. Кроме того, несколько баллонов оказались разбиты ответным артиллерийским огнем.

25 октября к северу от Барановичей в районе Скробова была произведена еще одна газобаллонная атака со стороны русских войск. Допущенные при подготовке атаки повреждения баллонов и шлангов, привели к значительным потерям - только умершими насчитывалось 115 человек. Все отравленные были без масок.

К концу 1916 г. выявилась тенденция к переносу центра тяжести химической борьбы с газобаллонных атак на химические снаряды.

Россия стала на путь применения в артиллерии химических снарядов с 1916 г., изготовляя 76-мм химические гранаты двух типов: удушающих, снаряженных смесью хлорпикрина с хлористым сульфурилом, и общетоксического действия - фосгеном с хлорным оловом (или венсинитом, состоящим из синильной кислоты, хлороформа, хлорного мышьяка и олова). Действие последних вызывало поражение организма и в тяжелых случаях приводило к смерти.

К осени 1916 г. требования армии на химические 76-мм снаряды удовлетворялись полностью: армия получала ежемесячно 15,000 снарядов, (соотношение ядовитых и удушающих снарядов было 1:4). Снабжение русской армии химическими снарядами крупного калибра затруднялось недостатком корпусов снарядов, которые полностью предназначались для снаряжения ВВ. Русская артиллерия стала получать химические мины для минометов весною 1917 г.

Что же касается газометов, с успехом применявшихся как новое средство химического нападения на французском и итальянском фронтах с начала 1917 г., то Россия, вышедшая в том же году из войны, газометов не имела. В минометной артиллерийской школе, сформированной в сентябре 1917 г., только предполагалось начать опыты по применению газометов.

Русская артиллерия не была настолько богата химическими снарядами, чтобы применять массовую стрельбу, как это было у союзников и противников России. Она применяла 76-мм химические гранаты почти исключительно в обстановке позиционной войны, как вспомогательное средство наряду со стрельбой обыкновенными снарядами. Кроме обстрела неприятельских окопов непосредственно перед атакой, стрельба химическими снарядами применялась с особым успехом для временного прекращения огня неприятельских батарей, траншейных орудий и пулеметов, для содействия своей газобаллонной атаке - путем обстрела тех целей, которые не захватывались газовой волной. Снаряды, начиненные ОВ применялись против скопившихся в лесу или в другом укрытом месте войск противника, его наблюдательных и командных пунктов, крытых ходов сообщения.

В конце 1916 г. ГАУ выслало в действующую армию 9,500 ручных стеклянных гранат с удушающими жидкостями для боевого испытания, а весною 1917 г. - 100,000 ручных химических гранат. Те и другие ручные гранаты бросались на 20 - 30 м и были полезны при обороне и особенно при отступлении, чтобы препятствовать преследованию противника.

Во время Брусиловского прорыва мая-июня 1916 г. в качестве трофеев русской армии достались некоторые фронтовые запасы немецких ОВ - снаряды и емкости с ипритом и фосгеном. Хотя русские войска несколько раз и подвергались немецким газовым атакам, но сами это оружие использовали редко - то ли вследствие того, что химические боеприпасы от союзников поступили слишком поздно, то ли из-за отсутствия специалистов. Да и какой-либо концепции применения ОВ у российских военных в то время не было.

В течение Первой Мировой войны химические вещества применялись в огромных количествах. Всего было произведено 180 тыс. т химических боеприпасов различных типов, из которых на поле боя было применено 125 тыс. т, в том числе 47 тыс. т - Германией. Боевую проверку прошло свыше 40 типов ОВ. Среди них 4 кожно-нарывного, удушающего и по крайней мере 27 раздражающего действия. Общие потери от химического оружия оцениваются в 1,3 млн. человек. Из них до 100 тыс. - со смертельным исходом. В конце войны в список потенциально перспективных и уже апробированных ОВ включены хлорацетофенон (лакриматор, обладающий сильным раздражающим действием), и a-люизит (2-хлорвинилдихлорарсин). Люизит сразу же привлек к себе пристальное внимание как одно из самых перспективных БОВ. Его промышленное производство началось в США еще до окончания мировой войны. Наша страна приступила к производству и накоплению запасов люизита уже в первые годы после образования СССР.

Между Великими войнами

Все арсеналы с химическим оружием старой русской армии в начале 1918 г. оказались в руках новой власти. В годы Гражданской войны химическое оружие применялось в небольших объемах Белой Армией и Британскими оккупационными войсками в 1919 г. Красная армия использовала ОВ при подавлении крестьянских восстаний. Вероятно, впервые советская власть пыталась применить ОВ при подавлении восстания в Ярославле в 1918 г.

В марте 1919 г. очередное восстание полыхнуло на Верхнем Дону. 18 марта артиллерия Заамурского полка обстреляла повстанцев химическими снарядами (скорее всего с фосгеном).

Массированное применение химического оружия Красной Армией датируется 1921 г. Тогда под командованием Тухачевского в Тамбовской губернии развернулась широкомасштабная карательная операция против повстанческой армии Антонова. Помимо карательных акций - расстрела заложников, создания концлагерей, сжигания целых деревень, в большом количестве использовали химическое оружие (артиллерийские снаряды и газовые баллоны). Точно можно говорить об использовании хлора и фосгена, но, возможно, и иприта.

12 июня 1921 г. Тухачевский подписал приказ за номером 0116, который гласил:

Для немедленной очистки лесов ПРИКАЗЫВАЮ:
  1. Леса, где прячутся бандиты, очистить ядовитыми газами, точно рассчитывать, чтобы облако удушливых газов распространялось полностью по всему лесу, уничтожая всё, что в нем пряталось.
  2. Инспектору артиллерии немедленно подать на места потребное количество баллонов с ядовитыми газами и нужных специалистов.
  3. Начальникам боевых участков настойчиво и энергично выполнять настоящий приказ.
  4. О принятых мерах донести.

Для осуществления газовой атаки была проведена техническая подготовка. 24 июня начальник оперативного управления штаба войск Тухачевского передал начальнику 6-го боевого участка (район села Инжавино в долине реки Ворона) А. В. Павлову приказ командующего "проверить умение химической роты действовать удушливыми газами". Тогда же инспектор артиллерии Тамбовской армии С. Касинов докладывал Тухачевскому: "Относительно применения газов в Москве я выяснил следующее: наряд на 2,000 химических снарядов дан, и на этих днях они должны прибыть в Тамбов. Распределение по участкам: 1-му, 2-му, 3-му, 4-му и 5-му по 200, 6-му — 100".

1 июля газотехник Пуськов доложил о проведенном им осмотре доставленных на Тамбовский артиллерийский склад газовых баллонов и газового имущества: "...баллоны с хлором марки Е 56 находятся в исправном состоянии, утечки газа нет, к баллонам имеются запасные колпачки. Технические принадлежности, как-то: ключи, шланги, свинцовые трубки, шайбы и прочий инвентарь — в исправном состоянии, в сверхкомплектном количестве..."

Войска были проинструктированы, как применять химические боеприпасы, однако возникло серьезная проблема - личный состав батарей не был обеспечен противогазами. Из-за вызванной этим задержки первую газовую атаку произвели только 13 июля. В этот день артиллерийский дивизион бригады Заволжского военного округа израсходовал 47 химических снарядов.

2 августа батарея Белгородских артиллерийских курсов выпустила по острову на озере вблизи села Кипец 59 химических снарядов.

Ко времени проведения операции с использованием ОВ в Тамбовских лесах, восстание фактически уже было подавлено и не было необходимости в столь жестокой карательной акции. Создается впечатление, что она проводилась с целью обучения войск ведению химической войны. Тухачевский считал ОВ весьма перспективным средством в будущей войне.

В своем военно-теоретическом труде "Новые вопросы войны" он отмечал:

Быстрое развитие химических средств борьбы позволяет внезапно применять все новые и новые средства, против которых старые противогазы и прочие противохимические средства оказываются недейственными. И одновременно, эти новые химические средства вовсе или почти не требуют переделки или перерасчетов материальной части.

...новые изобретения в области техники ОВ могут быть немедленно применены на поле боя и как средство борьбы могут быть наиболее внезапным и деморализующим противника новшеством. Авиация является наивыгоднейшим средством для распыления ОВ. Широко будет применяться ОВ танками и артиллерией.

Собственное производство химического оружия в Советской России пытались наладить с 1922 г. при помощи немцев. В обход Версальских соглашений 14 мая 1923 г. советская и германская стороны подписывают договор о строительстве завода по производству ОВ. Технологическую помощь в строительстве этого завода оказывал концерн Штольценберга в рамках совместного акционерного общества "Берсоль". Производство решили развернуть в Иващенково (впоследствии Чапаевск). Но за три года ничего толком не было сделало - немцы явно не горели желанием делиться технологией и тянули время.

Промышленное производство ОВ (иприт) сначала было налажено в Москве на экспериментальном заводе "Анилтреста". Московский экспериментальный завод "Анилтреста" с 30 августа по 3 сентября 1924 г. выдал первую промышленную партию иприта - 18 пудов (288 кг). А в октябре того же года отечественным ипритом уже снаряжали первую тысячу химических снарядов. Позже на базе этого производства был создан научно-исследовательский институт по разработке ОВ с опытным заводом.

Одним из главных центров по производству химического оружия с середины 1920-х г.г. становится химзавод в городе Чапаевске, выпускавший БОВ вплоть до начала Великой Отечественной войны. Исследования в области усовершенствования средств химического нападения и защиты в нашей стране проводились в открытом 18 июля 1928 г. "Институте химической обороны им. Осоавиахима". Первым руководителем "Института химической обороны" был назначен начальник военно-химического управления РККА Я.М. Фишман, а его заместителем по науке - Н.П. Королев. В роле консультантов при лабораториях института выступали академики Н.Д. Зелинский, Т.В. Хлопин, профессора Н.А. Шилов, А.Н. Гинзбург.

Рис. 18 Я.М. Фишман

Яков Моисеевич Фишман. (1887-1961). С августа 1925 г. Начальник военно-химического управления РККА, по совместительству начальник Института Химической обороны (с марта 1928 г.). В 1935 г. присвоено звание корпусного инженера. Доктор химических наук с 1936 г. Арестован 5 июня 1937 г. Осужден 29 мая 1940 г на 10 лет ИТЛ. Умер 16 июля 1961 г. в Москве.

Результатом работы отделов занимавшихся разработками средств индивидуальной и коллективной защиты от ОВ, стало принятие на вооружение Красной Армии за период с 1928 по 1941 г.г. 18 новых образцов средств защиты.

Рис. 19 Красноармеец в костюме химзащиты и противогазе | Рис. 19.1

В 1930 г. впервые в СССР начальником 2-го отдела средств коллективной противохимической защиты С.В. Коротковым был составлен проект герметизации танка и оборудования его ФВУ (фильтровентиляционной установкой). В 1934-1935 г.г. успешно реализовали два проекта по противохимическому оборудованию подвижных объектов - ФВУ оборудовали санитарную машину на базе автомобиля «Форд-АА» и салон-вагон. В "Институте химической обороны" велась интенсивная работа по изысканию режимов дегазации обмундирования, разрабатывались машинные способы обработки вооружения и военной техники. В 1928 г. был сформирован отдел синтеза и анализа ОВ, на базе которого в последующем были созданы отделы радиационной, химической и биологической разведки.

Благодаря деятельности "Института химической обороны им. Осоавиахима", переименованного затем в НИХИ РККА, к началу Великой Отечественной войны войска были оснащены средствами противохимической защиты и имели четкие инструкции по их боевому использованию.

К середине 1930-х г.г. в РККА сформировалась концепция применения химического оружия в ходе войны. Теория химической войны была отработана на многочисленных учениях середины 30-х г.г.

В основе советской химической доктрины лежала концепция "ответного химического удара". Исключительная ориентация СССР на ответный химический удар была закреплена как в международных договорах (Женевское соглашение 1925 г. СССР ратифицировало в 1928 г.), так и в "Системе химического вооружения РККА". В мирное время производство ОВ велось только для испытаний и боевой учебы войск. Запасы военного значения в мирное время не создавались, из-за чего практически все мощности по производству БОВ были законсервированы и требовали длительного срока развертывания производства.

Имевшихся к началу Великой Отечественной войны запасов ОВ было достаточно для 1-2 дней активных боевых действий авиации и химических войск (например, в период прикрытия мобилизации и стратегического развертывания), затем следовало ожидать развертывания производства ОВ и их поставку в войска.

В течение 1930-х г.г. производство БОВ и снаряжение ими боеприпасов развертывалось в Перми, Березниках (Пермская обл.), Бобриках (позже Сталиногорск), Дзержинске, Кинешме, Сталинграде, Кемерово, Щелкове, Воскресенске, Челябинске.

За 1940-1945 г.г. было произведено более 120 тыс. т ОВ в том числе 77.4 тыс. т ипритов, 20.6 тыс. т люизита, 11.1 тыс. т синильной кислоты, 8.3 тыс. т фосгена и 6.1 тыс. т адамсита.

С окончанием Второй Мировой войны угроза применения БОВ не исчезла и в СССР исследования в этой области продолжались вплоть до окончательного запрещения производства ОВ и средств их доставки в 1987 г.

В преддверии заключения Конвенции по химическому оружию, в 1990-1992 г.г., для контроля и уничтожения нашей страной было предъявлено 40 тыс. т ОВ.

После Первой Мировой и вплоть до Второй Мировой войны общественное мнение в Европе было настроено против применения химического оружия, но среди промышленников Европы, которые обеспечивали обороноспособность своих стран, превалировало мнение, что химическое вооружение должно быть непременным атрибутом ведения войны.

Усилиями Лиги Наций в это же время был проведен ряд конференций и митингов, пропагандирующих запрещение применения ОВ в военных целях и рассказывающих о последствиях этого. Международный Комитет Красного Креста поддерживал проходившие в 1920-х г.г. конференции, осуждавшие применение химических средств ведения войны.

В 1921 г. была созвана Вашингтонская конференция по ограничению вооружений, на котором химическое вооружение стало предметом обсуждения специально созданного подкомитета. Подкомитет располагал информацией о применении химического оружия во время Первой Мировой войны и намеревался предложить запрещение использование химического вооружения.

Он постановил: "не может быть допущено использование химического оружия против противника на земле и на воде".

Договор был ратифицирован большинством стран, в том числе США и Великобританией. В Женеве 17 июня 1925 г. был подписан "Протокол о запрещении применения на войне удушливых, ядовитых и других подобных газов и бактериологических средств". Этот документ в дальнейшем ратифицировало более 100 государств.

Однако в это же время США приступили к расширению Эджвудского арсенала. В Великобритании многие воспринимали возможность использования химического оружия как свершившийся факт, боясь оказаться в невыгодной ситуации, подобной той, которая сложилась в 1915 г.

Следствием этого стали дальнейшие работы над химическим оружием, с использованием пропаганды применения ОВ. К старым, опробованным еще в Первую Мировую войну, средствам применения ОВ добавились новые - выливные авиационные приборы (ВАП), химические авиационные бомбы (АБ) и боевых химических машин (БХМ) на базе грузовых машин и танков.

ВАП предназначались для поражения живой силы, заражения местности и объектов на ней аэрозолями или капельно-жидкими ОВ. С их помощью производилось быстрое создание аэрозолей, капель и паров ОВ на большой площади, что позволяло достигнуть массированного и внезапного применения ОВ. Для снаряжения ВАП использовались различные рецептуры на основе иприта, такие как смесь иприта с люизитом, вязкий иприт, а также дифосген и синильная кислота.

Достоинством ВАП была дешевизна их применения, так как применялась только ОВ без дополнительных затрат на оболочку и снаряжение. Заправка ВАП производилась непосредственно перед вылетом самолета. Недостатком использования ВАП было крепление только на наружной подвеске самолета, и необходимость возвращаться с ними после выполнение задания, что снижали маневренность и скорость самолета, увеличивая вероятность его поражения.

Рис. 20 Выливной авиационной прибор ВАП-6

Имелось несколько типов химических АБ. К первому типу относились боеприпасы, снаряжаемые раздражающими ОВ (ирритантами). Осколочно-химические АБ снаряжались обычным ВВ с добавлением адамсита. Курящиеся АБ, схожие по своему действию с дымовыми шашками, снаряжались смесью пороха с адамситом или хлорацетофеноном.

Использование ирритантов вынуждало живую силу противника пользоваться средствами защиты, а при благоприятных условиях позволяло временно вывести ее из строя.

К другому типу относились АБ калибра от 25 до 500 кг, снаряжаемые стойкими и нестойкими рецептурами ОВ - ипритом (зимний иприт, смесь иприта с люизитом), фосгеном, дифосгеном, синильной кислотой. Для подрыва использовались как обычный контактный взрыватель, так и дистанционная трубка, обеспечивающая подрыв боеприпаса на заданной высоте.

При снаряжении АБ ипритом подрыв на заданной высоте обеспечивал рассеивание капель ОВ на площади 2-3 гектаров. Разрыв АБ с дифосгеном и синильной кислотой создавал облако паров ОВ, распространявшееся по ветру и создававшее зону смертельной концентрации глубиной 100-200 м. Особенно результативным было применение таких АБ против противника, находящегося в окопах, блиндажах и бронетехнике с открытками люками, так как это усиливало действие ОВ.

БХМ предназначались для заражения местности стойкими ОВ, дегазации местности жидким дегазатором и постановки дымовой завесы. Резервуары с ОВ емкостью от 300 до 800 л устанавливались на танки или грузовые автомобили, что позволяло при использовании БХМ на основе танка создавать полосу заражения шириной до 25 м.

Рис. 21 Немецкая средняя машина для химического заражения местности. Рисунок сделан по материалам учебного пособия "Средства химического вооружения фашистской Германии" сороковой год издания. Фрагмент из альбома начальника химической службы дивизии (сороковые года) - средства химического вооружения фашистской Германии. Рисунок с сайта http://www.himvoiska.narod.ru/.

Рис. 21.1 Заражение местности при помощи боевой химической машины БХМ-1. СССР, 1938 г.

Химическое оружие в больших количествах применялось в "локальных конфликтах" 1920-1930-х г.г.: Испанией в Марокко в 1925 г., Италией в Эфиопии (Абиссинии) в 1935-1936 г.г., японскими войсками против китайских солдат и мирных жителей с 1937 по 1943 г.

Изучение ОВ в Японии началось, при помощи Германии, с 1923 г., а к началу 30-х г.г. было организовано производство наиболее эффективных ОВ в арсеналах Тадонуими и Сагани. Примерно 25% комплекта артиллерийских и 30% авиационных боеприпасов японской армии были в химическом снаряжении.

В Квантунской армии "Маньчжурский отряд 100" помимо создания бактериологического оружия вел работы по исследованию и производству химических ОВ (6-е отделение "отряда"). Печально известный "отряд 731" проводил совместные опыты с химическим "отрядом 531", используя в качестве живых индикаторов степени заражения местности ОВ людей.

В 1937 г. - 12 августа в боях за город Нанькоу и 22 августа в боях за железную дорогу Пекин-Суйюань японская армия применила снаряды, начиненные ОВ. Японцы и в дальнейшем широко использовали ОВ на территории Китая и Маньчжурии. Потери китайских войск от ОВ составляли 10% от общего количества.

Италия применяла химическое оружие в Эфиопии, где почти все боевые действия итальянских частей поддерживались химическим нападением с помощью авиации и артиллерии. Иприт с большой эффективностью использовался итальянцами, несмотря на то, что они присоединились к Женевскому протоколу в 1925 г. В Эфиопию было направлено 415 т ОВ кожно-нарывного действия и 263 т удушающих веществ. Кроме химических АБ использовались ВАП.

В период с декабря 1935 г. по апрель 1936 г. итальянская авиация совершила 19 крупномасштабных химических налетов на города и населенные пункты Абиссинии, израсходовав при этом 15 тыс. химических АБ. ОВ применялись для сковывания эфиопских войск - авиация создавала химические заграждений в важнейших горных проходах и на переправах. Широкое применение ОВ нашли при авиаударах как по наступающим войскам негуса (в ходе самоубийственного наступления у Май-Чио и оз. Ашанги), так и при преследовании отступающих абиссинцев. Е. Татарченко в своей книге "Воздушные силы в итало-абиссинской войне" констатирует: "Вряд ли успехи авиации были бы столь велики, ограничься она только пулеметным обстрелом и бомбардировкой. В этом преследовании с воздуха, несомненно, решающую роль сыграло беспощадное применение итальянцами ОВ". Из общих потерь эфиопской армии в 750 тыс. человек примерно третья часть приходилась на потери от химического оружия. Пострадало также большое количество мирного населения.

Кроме больших материальных потерь, следствием использования ОВ стало "сильное, разлагающее моральное впечатление". Татарченко пишет: "Массе неизвестно было, как действуют стравляющие вещества, почему так таинственно, ни с того, ни с сего, вдруг начинаются страшные мучения и наступает смерть. Кроме того, при абиссинских армиях было много мулов, ослов, верблюдов, лошадей, которые погибали в большом количестве, поев зараженной травы, тем самым еще более усиливая подавленное, безнадежное настроение массы солдат и офицерства. У многих в обозе шли собственные вьючные животные".

После покорения Абиссинии итальянские оккупационные силы были неоднократно вынуждены проводить карательные акции против партизанских отрядов и поддерживающего их населения. При этих репрессиях в ход пускались ОВ.

Налаживать производства ОВ итальянцам помогали специалисты концерна "И.Г. Фарбениндустри". В концерн "И.Г. Фарбен", созданный для полного доминирования на рынках красителей и органической химии, объединились шесть крупнейших химических компаний Германии. Британские и американские промышленники видели в концерне империю, подобную империи Круппа, считая ее серьезной угрозой и предприняли усилия для ее расчленения после Второй Мировой войны.

Неоспоримым фактом является превосходство Германии в производстве ОВ - налаженное производство нервно-паралитических газов в Германии явилось полной неожиданностью для войск Союзников в 1945 г.

В Германии сразу после прихода к власти фашистов по распоряжению Гитлера возобновились работы в области военной химии. Начиная с 1934 г., в соответствии с планом верховного командования сухопутных войск эти работы приобрели целенаправленный наступательный характер, отвечающий агрессивной политике гитлеровского руководства.

Прежде всего на вновь созданных или модернизированных предприятиях началось производство известных ОВ, показавших наибольшую боевую эффективность в годы Первой Мировой войны, из расчета создания их запаса на 5 месяцев химической войны.

Верховное командование фашистской армии считало достаточным иметь для этого примерно 27 тыс. т ОВ типа иприта и тактических рецептур на его основе: фосгена, адамсита, дифенилхлорарсина и хлорацетофенона.

Одновременно велись интенсивные работы по поиску новых ОВ среди самых различных классов химических соединений. Эти работы в области ОВ кожно-нарывного действия ознаменовались получением в 1935 - 1936 г.г. "азотистых ипритов" (N-Lost) и "кислородного иприта" (O-Lost).

В главной научно-исследовательской лаборатории концерна "И.Г. Фарбениндустри" в Леверкузене была выявлена высокая токсичность некоторых фтор- и фосфорсодержащих соединений, ряд из которых был впоследствии принят на вооружение немецкой армии.

В 1936 г. был синтезирован табун, который с мая 1943 г. начал производиться в промышленном масштабе. В 1939 г. получен более токсичный по сравнению с табуном зарин, а в конце 1944 г. - зоман. Эти вещества ознаменовали собой появление у армии фашистской Германии нового класса ОВ нервно-паралитического действия - химического оружия второго поколения, во много раз превосходящих по своей токсичности ОВ времен Первой Мировой войны.

К первому поколению ОВ, разработанному в ходе Первой Мировой войны, относятся вещества кожно-нарывного (серный и азотистые иприты, люизит - стойкие ОВ), общетоксического (синильная кислота - нестойкое ОВ), удушающего (фосген, дифосген - нестойкие ОВ) и раздражающего действия (адамсит, дифенилхлорарсин, хлорпикрин, дифенилцианарсин). Зарин, зоман и табун относятся ко второму поколению ОВ. В 50-х г.г. к ним добавилась группа полученных в США и Швеции фосфорорганических ОВ под названием "V-газы" (иногда "VX"). V-газы в десятки раз токсичнее своих фосфорорганических "собратьев".

В 1940 г. в городе Обербайерне (Бавария) был пущен крупный завод, принадлежавший "И.Г. Фарбен", по производству иприта и ипритных соединений, мощностью 40 тыс. т.

Рис. 22 Немецкие снаряды повышенного осколочного действия периода Второй Мировой войны, снаряженные кожно-нарывными и удушающими ОВ.

На рисунках 1, 2 и 3 - снаряды, снаряженные ОВ удушающего действия, поражающим также и кожу. ОВ обладает запахом, напоминающим запах иприта; заражает местность на 4-6 часов. У снаряда с зеленым кольцом и цифрами 2 и 39 на корпусе и днище действие ОВ несколько сильнее.

На рисунке 4 - снаряд, снаряженный ОВ удушающего действия, поражающим также и кожу. ОВ обладает запахом, напоминающим запах иприта; заражает местность на несколько часов.

Всего в предвоенные и первые военные годы в Германии было построено около 20 новых технологических установок по производству ОВ, годовая мощность которых превышала 100 тыс. т. Они размещались в Людвигсхафене, Хюльсе, Вольфене, Урдингене, Аммендорфе, Фадькенхагене, Зеельце и других местах. В городе Дюхернфурте, на Одере (ныне Силезия, Польша) существовало одно из крупнейших производств ОВ.

К 1945 г. Германия имела в запасе 12 тыс. т табуна, производств которого не было больше нигде. Причины того, почему Германия в годы Второй Мировой войны не применила химическое оружие, остаются до сих пор не ясными.

Вермахт к началу войны с Советским Союзом имел 4 полка химических минометов, 7 отдельных батальонов химических минометов, 5 дегазационных отрядов и 3 дорожно-дегазационных отряда (вооруженных реактивными метательными установками Shweres Wurfgeraet 40 (Holz)) и 4 штаба химических полков особого назначения. Батальон шестиствольные минометы 15cm Nebelwerfer 41 из 18 установок мог за 10 секунд выпустить 108 мин, содержащих 10 кг ОВ.

Рис. 23 Шестиствольный миномет Nebelwerfer 41 | Рис. 23.1 Реактивная химическая мина к миномету Nebelwerfer 41
Рис. 23.2 Химический миномет 10cm 'Nebelwerfer 40' - рисунок с сайта http://www.himvoiska.narod.ru/ | Рис. 23.3 Химический миномет 10cm 'Nebelwerfer 40'

Начальник генерального штаба сухопутных войск немецко-фашистской армии генерал-полковник Гальдер писал: "К 1 июня 1941 года мы будем иметь 2 млн. химических снарядов для легких полевых гаубиц и 500 тыс. снарядов для тяжелых полевых гаубиц... Со складов химических боеприпасов может быть отгружено: до 1 июня по шесть эшелонов химических боеприпасов, после 1 июня по десяти эшелонов в день. Для ускорения подвоза в тылу каждой группы армий будет поставлено на запасные пути по три эшелона с химическими боеприпасами".

По одной из версий Гитлер не дал команду на применение ОВ во время войны потому, что считал, что у СССР большее количество химического оружия. Еще одной причиной могло быть недостаточно эффективное воздействие ОВ на солдат противника, оснащенных средствами химической защиты, а так же его зависимость от погодных условий.

Если против войск антигитлеровской коалиции ОВ не применялись, то практика его применения против мирного населения на оккупированных территориях получила широкое распространение. Основным местом использования ОВ стали газовые камеры лагерей смерти. Перед нацистами при разработке средств уничтожении политзаключенных и всех, отнесенных к "неполноценным расам", стояла задача оптимизации соотношении параметров "стоимость-эффективность".

И здесь как нельзя к стати подошел изобретенный лейтенантом СС Куртом Герштейном газ "Циклон Б". Первоначально газ предназначался для дезинфекции бараков. Но люди, хотя правильнее их назвать нелюдями, увидели в средстве для истребления бельевых вшей дешевый и эффективный способ убийства.

Рис. 24 Банки из под "Циклона Б"

"Циклон Б" представлял из себя кристаллы сине-фиолетового цвета, содержащие синильную кислоту (т.н. "кристаллическая синильная кислота"). Эти кристаллы начинают кипеть и превращаются в газ (синильная кислота, она же "цианистоводородная кислота") при комнатной температуре. Вдыхание имевших запах горького миндаля паров в количестве 60 миллиграммов вызывало мучительную смерть. Производством газа занимались две немецкие фирмы, получившие патент на производство газа от "И.Г. Фарбениндустри" - "Теш и Штабенов" в Гамбурге и "Дегеш" в Дессау. Первая поставляла 2 тонны "Циклона Б" в месяц, вторая - около 0.75 тонны. Доход составил около 590,000 рейхсмарок. Как говориться - "деньги не пахнут". Счет унесенных этим газом жизней идет на миллионы.

Отдельные работы по получению табуна, зарина, зомана проводились в США и Великобритании, но прорыв в их производстве мог произойти не ранее 1945 г. За годы Второй Мировой в США на 17 установках было произведено 135 тыс. тонн ОВ, на иприт приходилась половина всего объема. Ипритом было снаряжено около 5 млн. снарядов и 1 млн. АБ. Первоначально иприт предполагалось использовать против вражеских десантов на морском побережье. В период наметившегося перелома в ходе войны в пользу союзников создались серьезные опасения, что Германия решится на применение химического оружия. Это явилось основанием для решения американского военного командования о поставке ипритных боеприпасов в распоряжение войск на Европейском континенте. Планом предусматривалось создание запасов химического вооружения для сухопутных войск на 4 мес. боевых действий и для ВВС - на 8 мес.

Транспортирование морем не обошлось без происшествий. Так, 2 декабря 1943 г. немецкая авиация подвергла бомбардировке суда, находившиеся в итальянском порту Бари в Адриатическом море. Среди них оказался и американский транспорт "Джон Харвей" с грузом химических бомб, снаряженных ипритом. После повреждения транспорта часть ОВ смешалась с разлившимся маслом, и иприт распространился по поверхности гавани.

Во время Второй Мировой войны в США осуществлялись также широкие военно-биологические исследования. Для этих исследований предназначался открытый в 1943 г. в штате Мэриленд биологический центр Кемп-Детрик (позже он получил название Форт-Детрик). Там, в частности, началось изучение бактериальных токсинов, в том числе ботулинических.

В последние месяцы войны в Эджвуде и армейской лаборатории Форт-Рукер (штат Алабама) развернулись поиски и испытания природных и синтетических веществ, воздействующих на центральную нервную систему и вызывающих у человека в ничтожных дозах психические или физические расстройства.

Рис. 25 30-фунтовая химическая АБ Mk1

Бомбы Mk1 различались по массе: снаряженная устойчивым ОВ весила 11.6 кг (28.3 фунта) и 13.1 кг (32 фунта) с неустойчивым ОВ. Бомба содержала 4.73 кг устойчивого или 5.5 кг неустойчивого ОВ. Полная длина АБ 813 мм, диаметр - 120 мм. Для распыления ОВ бомба снабжалась тетриловым вышибным зарядом весом 120 г (для устойчивого ОВ) и 86 г (для неустойчивого). Бомба имела стальной цилиндрический корпус.

В тесном сотрудничестве с Соединенными Штатами Америка осуществлялись работы в области химического оружия в Великобритании. Так, в Кэмбриджском университете исследовательской группой Б. Сондерса в 1941 г. было синтезировано ОВ нервно-паралитического действия - диизопропилфторфосфат (DFР, РF-3). Вскоре в Саттон Оук близ Манчестера начала функционировать технологическая установка по производству этого ОВ. Английские химики на три года отстали от немецких специалистов, которые получили его - один из первых высокотоксичных фторфосфатов, еще в 1938 г. Симптомы поражения характерны для нервно-паралитических веществ, однако по токсичности диизопропилфторфосфат слабее зарина. Основным научным центром Великобритании стал Портон-Даун (Солсбери, графство Уилтшир), основанный еще в 1916 г. как военно-химическая исследовательская станция. Производство ОВ осуществлялось также на химическом заводе в Ненскъюке (графство Корнуэлл).

Согласно оценке Стокгольмского международного исследовательского института проблем мира (SIPRI), к концу войны в Великобритании хранились запасы около 35 тыс. т. ОВ.

Химическое оружие в локальных конфликтах второй половины ХХ века

После Второй Мировой войны ОВ применялись в целом ряде локальных конфликтов. Известны факты применения химического оружия армией США против КНДР и Вьетнама. С 1945 по 1980-е г.г. на Западе использовались только 2 вида ОВ: лакриматоры (CS: 2-хлорбензилиденмалонодинитрил - слезоточивый газ) и дефолианты - химические вещества из группы гербицидов. Одного только CS было применено 6,800 тонн. Дефолианты относятся к классу фитотоксикантов - химических веществ вызывающих опадание листвы с растений и применяются для демаскировки объектов противника.

Во время боевых действий в Корее ОВ применялись армией США как против войск КНА и КНД, так и против мирного населения и военнопленных. По неполным данным, с 27 февраля 1952 г. до конца июня 1953 г. отмечено свыше ста случаев применения химических снарядов и бомб американскими и южнокорейскими войсками только по войскам КНД. В результате 1,095 человек получили отравление, из них 145 скончалось. Более 40 случаев применения химического оружия были отмечено и по военнопленным. Наибольшее количество химических снарядов было выпущено по войскам КНА 1 мая 1952 г. Симптомы поражения с большой вероятностью свидетельствуют, что в качестве снаряжения для химических боеприпасов использовались дифенилцианарсин или дифенилхлорарсин, а также синильная кислота.

Против военнопленных американцы применяли слезоточивые и кожно-нарывные ОВ, причем слезоточивые вещества использовались неоднократно. 10 июня 1952 г. в лагере № 76 на о. Кочжедо американские надзиратели три раза обрызгивали военнопленных липкой ядовитой жидкость, являвшейся кожно-нарывным ОВ.

Примечание редакции: данное утверждение представляется крайне сомнительным. Три раза опрыскивали "кожно-нарывным ОВ", а они остались живы (надо полагать) и верны идеям чучхе.

18 мая 1952 г. на о. Кочжедо в трех секторах лагеря против военнопленных были применены слезоточивые ОВ. Итогом этой "вполне законной" по мнению американцев акции, стала смерть 24 человек. Еще 46 потеряли зрение. Неоднократно в лагерях на о. Кочжедо американскими и южнокорейскими солдатами против военнопленных использовались химические гранаты. Даже после заключения перемирия в течение 33 дней работы комиссии Красного Креста отмечены 32 случая применения американцами химических гранат.

Целенаправленная работа над средствами уничтожения растительности была начата в США еще в годы Второй Мировой войны. Достигнутый уже к концу войны уровень разработки гербицидов, по мнению американских специалистов, мог позволить их практическое применение. Однако исследования для военных целей продолжались, и лишь в 1961 г. был выбран "подходящий" полигон. Применение химикатов по уничтожению растительности в Южном Вьетнаме было начато вооруженными силами США в августе 1961 г. с санкции президента Кеннеди.

Гербицидами обрабатывались все районы Южного Вьетнама - от демилитаризованной зоны до дельты реки Меконг, а также многие районы Лаоса и Кампучии - везде и всюду, где по предположению американцев, могли находиться отряды Народных вооруженных сил освобождения (НВСО) Южного Вьетнама или пролегать их коммуникации.

Воздействию гербицидов наряду с древесной растительностью стали подвергаться также поля, сады и каучуковые плантации. С 1965 г. химикаты распылялись над полями Лаоса (особенно в его южной и восточной частях), спустя два года - уже в северной части демилитаризованной зоны, а также в прилегающих к ней районах ДРВ. Лесные массивы и поля обрабатывались по заявкам командиров американских частей, дислоцированных в Южном Вьетнаме. Распыление гербицидов производилось с помощью не только авиации, но и специальных наземных устройств, имевшихся в американских войсках и сайгонских частях. Особенно интенсивно гербициды использовались в 1964 - 1966 г.г. для уничтожения мангровых лесов на южном побережье Южного Вьетнама и на берегах судоходных каналов, ведущих в Сайгон, а также лесов демилитаризованной зоны. В операциях были полностью заняты две авиационные эскадрильи ВВС США. Максимальных размеров применение химических противорастительных средств достигло в 1967 г. В дальнейшем интенсивность операций колебалась в зависимости от напряженности военных действий.

Рис. 26 Применение авиации для распыления ОВ

В Южном Вьетнаме в ходе операции "Рэнч хэнд" американцы испытали 15 различных химических веществ и рецептур для уничтожения посевов, плантаций культурных растений и древесно-кустарниковой растительности.

Общее количество химических средств уничтожения растительности, израсходованных вооруженными силами США с 1961 по 1971 г., составило 90 тыс. т, или 72.4 млн. л. Преимущественно использовались четыре гербицидные рецептуры: пурпурная, оранжевая, белая и голубая. Наибольшее применение в Южном Вьетнаме нашли рецептуры: оранжевая - против лесов и голубая - против посевов риса и других сельскохозяйственных культур.

В течение 10 лет, в период с 1961 по 1971 г., почти десятая часть территории Южного Вьетнама, включая 44% всех его лесных массивов, подверглась обработке дефолиантами и гербицидами, предназначенными соответственно для удаления листвы и полного уничтожения растительности. В результате всех этих действий были почти полностью уничтожены мангровые леса (500 тыс. га), поражено около 1 млн. га (60%) джунглей и более 100 тыс. га (30%) равнинных лесов. Урожайность каучуковых плантаций упала с 1960 г. на 75%. Было уничтожено от 40 до 100% посевов бананов, риса, сладкого картофеля, папайи, помидоров, 70% кокосовых плантаций, 60% гевеи, 110 тыс. га плантаций казуарины. Из многочисленных видов древесно-кустарниковых пород влажного тропического леса в районах поражений гербицидами остались лишь единичные виды деревьев и несколько видов колючих трав, не пригодных в корм скоту.

Уничтожение растительности серьезно повлияло на экологический баланс Вьетнама. В районах поражения из 150 видов птиц осталось 18, почти полностью исчезли земноводные и даже насекомые. Уменьшилось число, и изменился состав рыб в реках. Ядохимикаты нарушили микробиологический состав почв, отравили растения. Изменился также видовой состав клещей, в частности появились клещи-разносчики опасных болезней. Изменились виды комаров, в отдаленных от моря районах появились, вместо безвредных комаров-эндемиков, комары характерные для приморских лесов типа мангровых. Они являются главными разносчиками малярии во Вьетнаме и в соседних странах.

Химические средства, применявшиеся США в Индокитае, были направлены не только против природы, но и против людей. Американцами во Вьетнаме применялись такие гербициды и с такими высокими нормами расхода, которые представляли несомненную опасность для человека. Так, например, пиклорам обладает такой же стойкостью и так же ядовит, как ДДТ, запрещенный повсеместно.

К тому времени уже было известно, что отравление ядом 2,4,5-Т приводит к зародышевым деформациям у некоторых домашних животных. Следует отметить, что эти ядохимикаты применялись в огромных концентрациях, иногда в 13 раз превышающих допустимые и рекомендованные к использованию в самих США. Опрыскиванию этими химикатами подвергалась не только растительность, но и люди. Особенно губительным было применение диоксина, который, как утверждали американцы, "по ошибке" входил в состав оранжевой рецептуры. Всего над Южным Вьетнамом было распылено несколько сотен килограммов диоксина, который является ядовитым для человека в долях миллиграмма.

Американские специалисты не могли не знать о его смертоносных свойствах - хотя бы по случаям поражений на предприятиях ряда химических фирм, в том числе по результатам аварии на химическом заводе в Амстердаме в 1963 г. Являясь стойким веществом, диоксин до сих пор обнаруживается во Вьетнаме в районах применения оранжевой рецептуры, как в поверхностных, так и в глубинных (до 2 м) пробах грунта.

Этот яд, попадая в организм с водой и продуктами питания, вызывает раковые заболевания, особенно печени и крови, массовые врожденные уродства детей и многочисленные нарушения нормального течения беременности. Медико-статистические данные, полученные вьетнамскими врачами, свидетельствуют, что эти патологии проявляются спустя много лет после окончания применения американцами оранжевой рецептуры, и есть основания опасаться за их рост в будущем.

К "несмертельным", по утверждениям американцев ОВ, которые использовали во Вьетнаме относятся: СS - ортохлоробензилиден малононитрил и его рецептурные формы, СN - хлорацетофенон, DМ - адамсит или хлордигидрофенарсазин, CNS - рецептурная форма хлорпикрина, ВАЕ - бромацетон, ВZ - хинуклидил-3-бензилат. Вещество СS в концентрации 0.05-0.1 мг/м3 оказывает раздражающее действие, 1-5 мг/м3-становится невыносимым, выше 40-75 мг/м3 - может вызывать смерть в течение минуты.

На совещании Международного центра по изучению военных преступлений, состоявшемся в Париже в июле 1968 г, было установлено, что в определенных условиях вещество СS является смертельным оружием. Эти условия (использование СS в большом количестве в замкнутом пространстве) существовали во Вьетнаме.

Вещество СS - такой вывод сделал Трибунал Рассела в Роскильде в 1967 г. - является токсическим газом, запрещенным Женевским протоколом 1925 г. Количество вещества СS, заказанного Пентагоном в 1964 - 1969 г.г. для применения в Индокитае, было обнародовано в журнале "Конгрэшнл рикорд" 12 июня 1969 г. (CS - 1,009 тонн, CS-1 - 1,625 тонн, CS-2 - 1,950 тонн).

Известно, что в 1970 г. его было израсходовано еще больше, чем в 1969 г. С помощью газа СS мирное население выживалось из деревень, партизаны изгонялись из пещер и убежищ, где легко создавались смертельные концентрации вещества СS, превращая эти убежища в "газовые камеры".

Использование газов, вероятно, оказалось эффективным, если судить по значительному увеличению количества вещества С5, использованного американской армией во Вьетнаме. Этому служит и другое доказательство: с 1969 г. появилось очень много новых средств для распыления этого токсического вещества.

От химической войны пострадали не только население Индокитая, но и тысячи участников американской кампании во Вьетнаме. Так, вопреки утверждениям министерства обороны США, тысячи американских солдат оказались жертвами химического нападения своих же войск.

Многие ветераны вьетнамской войны потребовали в связи с этим проведения лечения различных заболеваний от язвы до рака. Только в Чикаго насчитывается 2,000 ветеранов, обнаруживших у себя симптомы воздействия диоксина.

Широкое применение БОВ получили в ходе затяжного Ирано-Иракского конфликта. Как Иран, так и Ирак (5 ноября 1929 г. и 8 сентября 1931 г. соответственно) подписали Женевскую конвенцию о нераспространении химического и бактериологического оружия. Однако Ирак, стремясь переломить ситуацию в позиционной войне, активно использовал химическое оружие. Ирак использовал ОВ главным образом для достижения тактических целей, для того, чтобы сломить сопротивления того или иного пункта обороны противника. Эта тактика в условиях позиционной войны принесла некоторые плоды. В ходе битвы за острова Маджун ОВ сыграли важную роль в срыве иранского наступления.

Ирак первым применил OB в ходе Ирано-Иракской войны и в дальнейшем широко использовал его как против Ирана, так и в операциях против курдов. Некоторые источники утверждают, что против последних в 1973-1975 г.г. использовались ОВ, закупленные в Египте или даже в СССР, хотя в прессе были сообщения, что ученые из Швейцарии и ФРГ, еще в 1960-е г.г. изготовили ОВ Багдаду специально для борьбы с курдами. Работы над производством собственных ОВ начались в Ираке в середине 70-х г.г. Согласно заявлению руководителя иранского Фонда хранения документов священной обороны Мирфисаля Бакрзаде, самое непосредственное участие в создании и передаче Хусейну химического оружия принимали компании США, Великобритании и Германии. По его словам, "опосредованное (косвенное) участие в создании химического оружия для саддамовского режима" принимали фирмы таких государств как Франция, Италия, Швейцария, Финляндия, Швеция, Голландия, Бельгия, Шотландия и несколько других. Во время Ирано-Иракской войны США были заинтересованы в поддержке Ирака, так как в случае его поражения Иран мог сильно расширить влияние фундаментализма на весь регион Персидского залива. Рейган, а в последствии и Буш-старший, видели в режиме Саддама Хусейна важного союзника и защиту от угрозы, которую представляли собой пришедшие к власти в результате иранской революции 1979 г. последователи Хомейни. Успехи иранской армии вынудили руководство США предоставить Ираку интенсивную помощь (в форме поставок миллионов противопехотных мин, большого количества различных видов тяжелого вооружения и информации о дислокации иранских войск). В качестве одного из средств, призванных сломить дух иранских солдат, было выбрано химическое оружие.

До 1991 г. Ирак обладал крупнейшими запасами химического оружия на Ближнем Востоке и проводил широкие работы по дальнейшему совершенствованию своего арсенала. В его распоряжении имелись ОВ общеядовитого (синильная кислота), кожно-нарывного (иприт) и нервно-паралитического (зарин (GB), зоман (GD), табун (GA), VX) действия. Химический боезапас Ирака включал более 25 боеголовок для ракет "Скад", около 2,000 авиабомб и 15,000 снарядов (включая миномётные мины и ракеты РСЗО), а также наземные мины.

С 1982 г. отмечалось использование Ираком слезоточивого газа (CS), а с июля 1983 г. - иприта (в частности, 250-кг АБ с ипритом с самолётов Су-20). Во время конфликта иприт активно применялся Ираком. К началу Ирано-Иракской войны иракская армия имела 120-мм миномётные мины и 130-мм артиллерийские снаряды, снаряжённые ипритом. В 1984 г. Ирак начал производство табун (тогда же отмечен первый случай его применения), а в 1986 г. - зарин.

С точной датировкой начала производства Ираком того или иного вида ОВ возникают затруднения. Первый случай применения табуна был отмечен в 1984 г., однако Иран заявил о 10 случаях применения табуна в 1980-1983 г.г. В частности, случаи применения табуна отмечались на Северном фронте в октябре 1983 г.

Та же проблема возникает и при датировке случаев применения ОВ. Так еще в ноябре 1980 г. Тегеранское радио сообщило о химической атаке города Сусенгерд, но никакой реакции в мире на это не последовало. Только после заявления Ирана в 1984 г., в котором он констатировал 53 случая применения Ираком химического оружия в 40 приграничных районах, ООН предприняло некоторые шаги. Количество жертв к этому времени превысило 2,300 человек. Проверка группы инспекторов ООН выявила следы ОВ в районе Хур-аль-Хузвазех, где 13 марта 1984 г. была химическая атака Ирака. С этих пор свидетельства использования Ираком ОВ стали появляться в массовом порядке.

Введенное Совбезом ООН эмбарго на поставку в Ирак ряда химических веществ и компонентов, которые можно было бы использовать для производства ОВ не смогло серьезно повлиять на ситуация. Заводские мощности позволяли Ираку в конце 1985 г. производить в месяц 10 т ОВ всех типов, и уже в конце 1986 г. более 50 т в месяц. В начале 1988 г. мощности были доведены до 70 т иприта, 6 т табуна и 6 т зарина (т.е. почти 1,000 т в год). Шли интенсивные работы по налаживанию производства VX.

В 1988 г. при штурме города Фао иракская армия осуществила бомбардировку иранских позиций с применением ОВ, скорее всего нестойких рецептур нервно-паралитического действия.

В ходе налете на курдский город Халабаджа 16 марта 1988 г., иракская авиация нанесла удар химическими АБ. В результате чего погибло от 5 до 7 тысяч человек, а свыше 20 тысяч получили ранения и отравления.

С апреля 1984-го по август 1988 г. химическое оружие было применено Ираком свыше 40 раз (всего более 60). От воздействия этого оружия пострадало 282 населенных пунктов. Точное число жертв химической войны со стороны Ирана неизвестно, но их минимальное количество оценивается экспертами в 10 тысяч человек.

Иран преступил к созданию химического оружия в ответ на применение Ираком БОВ во время войны. Отставание в этой области даже заставило Иран закупить большое количество газа CS, но вскоре стало ясно, что в военных целях он неэффективен. С 1985 (а возможно и с 1984) г. отмечались отдельные случаи использования Ираном химических снарядов и минометных мин, но, по-видимому, речь тогда шла о трофейных иракских боеприпасах.

Рис. 27 Иранские солдаты

В 1987-1988 г.г. были отмечены отдельные случаи применения Ираном химических боеприпасов начиненных фосгеном или хлором и синильной кислотой. До завершения войны было налажено производства иприта и, возможно, нервно-паралитических ОВ, но применить их уже не успели.

По утверждению западных источников, Советские войска в Афганистане тоже применяли химическое оружие. Иностранные журналисты намеренно "сгустили краску" с целью еще раз подчеркнуть "жестокость советских солдат". Гораздо проще было использовать для "выкуривания" душманов из пещер и подземных укрытий выхлопные газы танка или БМП. Нельзя исключать возможность применения ОВ раздражающего действия - хлорпикрин или CS. Одним из главных источников финансирования душманов было выращивание опиумного мака. Для уничтожения маковых плантаций, возможно, использовались ядохимикаты, что также могло быть воспринято как применение БОВ.

Ливия производила химическое оружие на одном из своих предприятий, что и было зафиксировано западными журналистами в 1988 г. В течении 1980-х г.г. Ливия произвела более 100 т газов нервно-паралитического и кожно-нарывного действия. В ходе боевых действий в 1987 г. в Чаде ливийская армия применяла химическое оружие.

***

29 апреля 1997 г. (через 180 дней после ратификации 65-й страной, которой стала Венгрия) вступила в силу Конвенция о запрещении разработки, производства, накопления и применения химического оружия и о его уничтожении. Это означает также примерный срок начала деятельности организации по запрещению химического оружия, которая будет обеспечивать претворение в жизнь положений конвенции (штаб-квартира располагается в Гааге).

Документ был объявлен к подписанию в январе 1993 г. В 2004 г. к договору присоединилась Ливия.

К сожалению "Конвенцию о запрещении разработки, производства, накопления и применения химического оружия и о его уничтожении" возможно ждет судьба "Оттавской Конвенции о запрещении противопехотных мин". И в том и в другом случае наиболее современные типы оружия могут быть выведены из под действия конвенций. Это прослеживается на примере проблемы бинарного химического оружия.

Техническая идея бинарных химических боеприпасов состоит в том, что они снаряжаются двумя или более исходными компонентами, каждый из которых может быть нетоксичным или малотоксичным веществом. Эти вещества отделены друг от друга и заключены в специальные контейнеры. В полете снаряда, ракеты, бомбы или другого боеприпаса к цели в нем происходит смешивание исходных компонентов с образованием в качестве конечного продукта химической реакции БОВ. Смешение веществ осуществляется за счет вращения снаряда или специальными мешалками. При этом роль химического реактора выполняет боеприпас.

Не смотря на то, что в конце тридцатых годов ВВС США приступили к разработке первой в мире бинарной АБ, в послевоенное время проблема бинарного химического оружия имела для США второстепенное значение. Американцы форсировали в этот период оснащение армии новыми ОВ нервно-паралитического действия - зарин, табун, "V-газы", но с начала 60-х г.г. американские специалисты вновь вернулись к идее создания бинарных химических боеприпасов. К этому их вынудил ряд обстоятельств, важнейшее из которых - отсутствие существенного прогресса в поиске ОВ со сверхвысокой токсичностью, т. е. ОВ третьего поколения. В 1962 г. Пентагон одобрил специальную программу создания бинарного химического оружия (Вinary Lenthаl Wеароn Systems), которая на долгие годы стала приоритетной.

В первый период осуществления бинарной программы основные усилия американских специалистов были направлены на разработку бинарных композиций табельных ОВ нервно-паралитического действия, VХ и зарина.

К концу 60-х г.г. была завершена работа по созданию бинарного зарина — GВ-2.

Повышенный интерес к работам в области бинарного химического оружия правительственные и военные круги объясняли необходимостью решения проблем безопасности химического оружия при производстве, транспортировках, хранении и эксплуатации. Первым бинарным боеприпасом, принятым на вооружение американской армии в 1977 г. стал 155-миллиметровый гаубичный снаряд М687, снаряженный бинарным зарином (GВ-2). Затем были созданы 203.2-мм бинарный снаряд ХМ736, а также различные образцы боеприпасов к артиллерийским и минометным системам, боевым частям ракет, АБ.

Исследования продолжались и после подписания 10 апреля 1972 г. конвенции о запрещении разработки, производства и накопления запасов токсинного оружия и об их уничтожении. Было бы наивным полагать, что США откажутся от такого "перспективного" вида оружия. Решение об организации производства бинарного оружия в США не только не может обеспечить эффективного соглашения по химическому оружию, но даже полностью выведет из-под контроля вопросы разработки, производства и накопления запасов бинарного оружия, так как компонентами бинарных ОВ могут быть самые заурядные химические вещества. Например, изопропиловый спирт служит компонентом бинарного зарина, а пинаколиновый спирт — зомана.

Кроме того, в основе бинарного оружия заложена идея для получения новых типов и композиций ОВ, что делает бессмысленным заблаговременное составление каких-либо списков ОВ, подлежащих запрещению.

Прорехи в международном законодательстве не единственная угроза химической безопасности в мире. Террористы не ставили свои подписи под Конвенцией, а в их способности применить ОВ в террористических актах не приходится сомневаться после трагедии в токийском метро.

Утром 20 марта 1995 г. члены секты "Аум Синрике" вскрыли в метро пластиковые контейнеры с зарином, результатом чего стала гибель 12 пассажиров подземки. Еще 5,500-6,000 человек получили отравления различной степени тяжести. Это была уже не первая, но наиболее "результативная" газовая атака сектантов. В 1994 г. в городе Мацумото, префектуры Нагано, от отравления зарином погибли семь человек.

С точки зрения террористов использование ОВ позволяет добиться наибольшего общественного резонанса. ОВ имеют наибольший потенциал по сравнению с другими видами ОМП в силу того, что:

  • отдельные БОВ обладают высокой токсичностью, а их количество, требуемое для достижения летального исхода, очень невелико (применение ОВ в 40 раз более эффективно, чем обычной взрывчатки);
  • определение конкретного ОВ, использовавшегося при атаке, и источника заражения, затруднительно;
  • небольшой группе химиков (иногда даже одному квалифицированному специалисту), вполне по силам синтезировать простые в изготовлении БОВ, в необходимых для теракта количествах;
  • ОВ крайне эффективны для нагнетания паники и страха. Потери в толпе, находящейся в закрытом помещении, могут измеряться тысячами.

Все вышесказанное указывает, что вероятность использования ОВ в террористическом акте крайне высока. И, к большому сожалению, нам остается только ждать этого нового этапа в террористической войне.

Литература:

  • Военный энциклопедический словарь/ В 2-х томах. - М.: Большая Российская энциклопедия, "РИПОЛ КЛАССИК," 2001.
  • Всемирная история артиллерии. М.: Вече, 2002.
  • Джеймс П., Торп Н. "Древние изобретения"/Пер. с англ.; - Мн.: ООО "Попурри", 1997.
  • Статьи с сайта "Оружие Первой мировой войны" - "Кампания 1914 года - первые опыты", "Из истории химического оружия.", М. Павлович. "Химическая война."
  • Алексей Мелия "Другая война: ответный химический удар" (http://www.almanacwhf.ru/).
  • "Артиллерия -- Бог войны!" (http://talks.guns.ru/forummessage/42/158-8.html).
  • Тенденции развития химического оружия в США и у их союзников. А. Д. Кунцевич, Ю. К. Назаркин, 1987.
  • Соколов Б.В. "Михаил Тухачевский: жизнь и смерть Красного маршала". — Смоленск: Русич, 1999.
  • Война в Корее, 1950–1953. — СПб.: ООО "Издательство Полигон", 2003. (Военно-историческая библиотека).
  • Татарченко Е. "Воздушные силы в итало-абиссинской войне". — М.: Воениздат, 1940 (militera.lib.ru).
  • Развитие ЦВХП в предвоенный период. Создание Института химической обороны., изд-во "Летопись", 1998. сайт "Химическая оборона России".
  • "Отрицание Холокоста" Пер. книги: John C.Zimmerman “Holocaust denial”, перевод Майи Улановской.
  • Неконвенциональное и ракетное оружие Ирака, Ирана, Ливии. Информация с сайтов:
    • himvoiska.narod.ru,
    • arms.ru,
    • http://www.waronline.org/,
    • militera.lib.ru.

© Copyright: Кихтенко А. В., 2006